SAAB 9-3 1.8t Linear Pack de 2003

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » dim. mai 08, 2016 12:32 pm

Bonjour,

Je me présente, je suis un jeune ingénieur de 27 ans qui vit dans le Val d'Oise à Cergy.

J'ai cherché une nouvelle voiture entre janvier 2016 et avril 2016 (je n'arrivais pas à me décider entre les Laguna, Mégane, 307, Clio). En allant à Mouilleron-le-Captif (en Vendée) un garagiste nous a proposé une SAAB 9-3 de janvier 2003 avec 138000 km. Cette voiture m'a plu à partir du moment ou je l'ai eu entre les mains. Au final elle m'a coûté 3 490€ avec carte grise incluse.

Maintenant elle m'est très utile pour voyager entre Cergy et les Sables d'Olonne pour voir mes parents.

Voici la voiture :

Image

Image

Image

Image

C'est vraiment une voiture agréable et elle n'est pas gourmande sur autoroute.

Mon père m'a changé les triangles de suspension et les barres stabilisatrices dont les joints de rotules étaient percés.

J'ai un souci avec le tableau de bord. Je ne peux pas utiliser la fonction Customize qui fait planter la radio et les affichages et je suis obligé de retirer le fusible F14 pour relancer tout. J'aurais aimé trouver un Tech 2 pour voir si ça peut résoudre le problème. Le menu Settings de la radio affiche trois (A+++).

Dommage, parce que sinon elle marche très bien.

Avatar de l’utilisateur
ed'stromsaab
Messages : 495
Inscription : ven. mars 20, 2015 1:00 am
Localisation : 44
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par ed'stromsaab » mer. mai 11, 2016 10:04 pm

Salut et bienvenue ! ;)
Très propre ta voiture, sans doute un très bon achat :) , (c pas les jantes que je préfère) :D
Par contre pour l'autoradio je n'y connais que puick
Le marchand de Saable ne fait pas fortune dans le diesert..

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » sam. mai 14, 2016 6:32 pm

Merci !

Oui, j'ai un problème assez exceptionnel puisque je n'ai rien vu de semblable sur internet.

J'ai déjà parcouru environ 2300 km avec la voiture et tout va bien.

Avatar de l’utilisateur
egillon92
Messages : 14028
Inscription : jeu. janv. 21, 2010 1:00 am
Localisation : Courbevoie
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par egillon92 » sam. mai 14, 2016 9:55 pm

:hello: avoue c'est quand même plus sympa qu'une Laguna, Mégane, 307, Clio :whistle:

Pour le tech2 tu devrais faire un MP à Saabvabien2 qui habite vers Compiègne.

Sinon le club en possède aussi 1, mais il est plus loin

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » dim. mai 15, 2016 12:35 am

Oui, j'ai aimé quand j'ai eu le volant entre les mains. Un vrai petit coup de coeur.

Merci. Je vais voir avec Saabvabien2.
J'espère que c'est un problème de mariage pour l'autoradio. Sinon c'est vraiment plaisant de rouler avec cette voiture.

J'ai une boîte auto mais ça me convient, c'est plus tranquille surtout en ville. :D

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » dim. juin 05, 2016 10:54 pm

Bonjour,

Saabvabien2 a passé de tech2 sur ma voiture, aucune anomalie détectée mais par contre l'ICM1 n'est plus détecté dès que mon bug se produit.

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » lun. juil. 25, 2016 11:51 am

Bonjour,

Des petites nouvelles de ma Saab. La porte avant droite ne s'ouvrait plus mais en déboîtant la porte on s'est rendu compte que le système d'ouverture était déboîté.
Sinon j'ai trouvé un autoradio pour ma Saab. J'espère que ça va résoudre mon problème. Je l'ai commandé et je l'attends impatiemment. :)

Avatar de l’utilisateur
homerisback
Messages : 1182
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par homerisback » lun. juil. 25, 2016 12:12 pm

Bonjour et bienvenue !
On dirait ma première SAAB mais en mieux pour le moteur (j'avais un crazout) et en moins bien pour les jantes :D

Par contre pour ton problème de plantage, j'ai des doutes sur la résolution en changeant l'autoradio.
Es-tu sûr que c'est bien ICM et non CIM qui n'est plus détecté lors du plantage ? Parce que si c'est CIM c'est le boitier qui est sur la colonne de direction derrière le volant :/

Tiens-nous au courant de la résolution du problème... et joyeux kilomètres à bord de ta Laguna, euh 9-3 :lol:

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » lun. juil. 25, 2016 12:24 pm

Oui le Tech 2 est en Anglais et ICM1 désigne l'autoradio en Anglais. Je suis presque sûr que le problème vient de là. :D Quand je provoque le plantage, le module ICM n'est plus détecté par le Tech 2.
Le numéro devrait m'éviter la mauvaise surprise. :D

Il existe l'ICM2 et l'ICM3 mais ils sont trop évolués pour être d'origine dans une Linear Pack. :lol:

Mes jantes en acier me conviennent. :D

L'essentiel est que le moteur tourne comme une horloge.

Avatar de l’utilisateur
excal
Messages : 772
Inscription : jeu. juin 05, 2008 2:00 am
Localisation : Avion
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par excal » mar. août 02, 2016 11:06 am

Hello,
Belle voiture :)
Renseigne-toi si le 1,8 en boite auto est concerné par le souci de passage de liquide de refroidissement dans l'huile de boite, le même modèle en 2l de la même année l'est, au quel cas il faut faire une vidange de boite de temps à autre
Tiens nous au courant pour l'autoradio :)

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » jeu. août 04, 2016 12:21 am

Bonjour,

Pour le moment je n'ai pas de consommation au niveau du liquide de refroidissement.
Je vais me renseigner à propos de ça.

J'ai trouvé un autoradio d'occasion pour mon problème, je vais le monter pour voir s'il résout mon problème.

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » ven. août 05, 2016 12:04 am

Mon problème d'autoradio est résolu. L'ICM1 a été remplacé et le bug a disparu. :wahoo:

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » sam. août 13, 2016 6:17 pm

Bonjour,

Avec mon père, on a changé le tuyau de clim abîmé.
La pompe de direction a été changée car le réservoir était cassé. J'en ai profité pour prendre un jet lave vitre côté droit et un bouchon de réservoir lave-vitre chez RBM.

Ma Saab ne devrait plus présenter de souci pour un bon moment j'espère. :) (Je n'ai pas encore rechargé ma clim par contre)

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » lun. oct. 31, 2016 11:35 pm

Bonjour,

J'ai parcouru 9000 km avec ma voiture et pas de souci majeur pour le moment. Vidange prévue dans 6000 km.

Mon pot fait un bruit métallique au démarrage (à froid) puis ça disparaît au bout de quelques minutes.

Le niveau du liquide de refroidissement est stable, le niveau d'huile est stable et la nouvelle pompe de direction n'a aucune fuite aussi. :)

Il me faudra reprogrammer l'ordinateur de bord un de ces quatre car il est signalé comme éteint.

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » lun. déc. 26, 2016 5:46 pm

Bonjour,

J'ai eu un code P0411 sur ma voiture et c'est le débit d'injection d'air secondaire qui est trop élevé. C'est la soupape d'insufflation d'air secondaire qui doit être grippée, je la changerai pendant mes vacances.
Il ne faut pas que je tarde trop car la pompe risque de morfler derrière. Cette pièce n'est présente que sur les premières 9-3 NG de 2002-2003.

Ça fait un bruit de pot qui vibre lors des démarrages à froid pour le bruit disparaît rapidement (5 minutes).

REF : SAAB : 12791285 - 5380654
PIERBURG : 7.22936.02 - 72293602 - 722936020

faxydid

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par faxydid » lun. déc. 26, 2016 7:41 pm

elle est tres bien soignee la tienne, c est rare avec ce modele :D

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » lun. janv. 09, 2017 1:48 pm

Je répare les petits problèmes de la voiture ! :)

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » dim. avr. 02, 2017 1:19 pm

Bonjour,

J'ai finalement dû changer la pompe à air secondaire car le problème est réapparu... Quelle horreur pour sortir l'ancienne et mettre la nouvelle ! :D
Comme ça coûtait 245€ avec les frais de port, j'ai mis un peu de temps à me décider à la changer. Le changement de valve n'a servi à rien, je pense.

J'espère être tranquille un moment au niveau mécanique.

Il me faudra trouver un moyen pour démarrer l'ordinateur de bord. (J'ai un petit "ordinateur de bord éteint" quand je maintiens CLEAR enfoncée quelques secondes)

Kergalleg
Messages : 74
Inscription : dim. mai 08, 2016 2:00 am
Contact :

Re: SAAB 9-3 1.8t Linear Pack de 2003

Message par Kergalleg » sam. mai 20, 2017 12:38 pm

Bonjour, comment s'appelle le bloc noir à l'un des 4 emplacement pour soulever la voiture ? (Anglais : Jack Block)

J'en ai perdu 1 sur ma place de parking (je m'en suis rendu compte quand je l'ai senti sous ma roue au retour :D ).

Sinon clim enfin rechargée. :wahoo:


Répondre

Revenir à « 9-3 NG »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités