Re: Mon Cab 9-3 2002... (plus) en panne

Avatar de l’utilisateur
homerisback
Messages : 966
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par homerisback » dim. sept. 06, 2015 11:17 pm

Mince, pas de chance. Tu peux peut être le consolider ?
De rage c'est ce que j'ai fait aujourd'hui :fou:
J'ai vidé ma réserve d'araldite dans les compartiments des 4 pitons d'accroche. Celui qui était "cassé" a repris sa place et ne bouge plus. Les autres c'est du préventif.
Du coup cet après-midi j'ai fait l'échange de couvre capote qui a maintenant 2 ailerons jolis et fonctionnels et plus de lacérations disgracieuses sur le simili-cuir.
Il me reste à régler ce problème d'ouverture du couvre capote qui est insuffisante pour laisser passer le 1er arceau qui tape à chaque mouvement :pfff:
La goupille d'origine était sectionnée et je l'ai remplacée par une qui semblait faire l'affaire mais le jeu n'est apparemment pas toléré sur ce système (bien que très faible) donc je vais refaire un alésage propre et un goupille adaptée, ça ira surement mieux !

Sinon je vais devoir me farcir aussi le démontage et nettoyage de l'intercooler et du papillon des gaz parce que ce cochon de turbo a craché de l'huile partout :cry:
Moi qui croyait n'avoir plus qu'à remonter le turbo et l'échappement...
Image
Dernière modification par homerisback le jeu. mars 14, 2019 9:34 pm, modifié 1 fois.

Avatar de l’utilisateur
ztyff
Messages : 1250
Inscription : dim. mars 28, 2004 1:00 am
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par ztyff » lun. sept. 07, 2015 11:46 am

Y'a finalement pas tant de boulot que ça sur cette auto...

Avatar de l’utilisateur
homerisback
Messages : 966
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par homerisback » lun. sept. 07, 2015 4:39 pm

Ça dépend du point de vue où l'on se place :whistle:
Pour le moment elle ne roule toujours pas, même si la résurrection du turbo est en bonne voie :)

Avatar de l’utilisateur
homerisback
Messages : 966
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par homerisback » dim. sept. 13, 2015 11:52 pm

Les news du jour :
Le turbo tout beau est arrivé, les joints devraient suivre sous pneu. A propos de pneu, 2 Kumho HS51 viendront la chausser à l'avant pour remplacer les 2 Conti que le précédent conducteur chauffard a rendu quasi slick :pfff:

Le couvre tonneau fonctionne correctement et la goupille trop lâche a été remplacée par une embase de foret de 4. Il y a toujours cette interruption en cours de cycle que le Tech 2 m'aidera peut être à résoudre.
Les garnitures latérales (propres) aux places arrières ont repris leur place après réparation des poussoirs plastiques qui avaient été aussi zigouillés :fou:

Le couvre culasse a enfin accepté de se décoller et j'attends les vis de culasse pour l'opération resserrage. A propos, je pense de moins en moins qu'elle puisse être incriminée pour les fuites d'huiles ; j'ai en effet démonté le tuyau plastique d'alimentation en air du boitier papillon qui était gras comme un loukoum et j'ai eu la "bonne" surprise de constater que le joint torique du boitier de gaz avait été délicatement pincé et écrabouillé par un mécano pressé :kaola: A remplacer aussi, donc !

Durites de dépression remplacées et j'attends aussi ce foutu clapet anti-retour du circuit de recyclage d'huile, qui m'a pété dans les mains lors de l'ouverture du couvre culasse.

Découverte de HP dans les portes avant, mais qui n'émettent aucun son :sarcastic: Pas eu le temps de dégarnir les portes pour vérifier les branchements et donc je m'interroge sur le système installé dans cette auto...

Et cerise sur le rateau, le sticker du SSC a pris place sur le pare-brise :sol:
Dernière modification par homerisback le jeu. mars 14, 2019 9:36 pm, modifié 1 fois.

Avatar de l’utilisateur
ztyff
Messages : 1250
Inscription : dim. mars 28, 2004 1:00 am
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par ztyff » lun. sept. 14, 2015 11:25 am

Le sticker, c'est ce qui fait d'office toute la différence !

Sur une dépanneuse, ça donne une classe incomparable ;-)

Avatar de l’utilisateur
homerisback
Messages : 966
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par homerisback » mer. sept. 23, 2015 12:15 am

Ayé, tout est remonté. Une recharge de batterie, plein de liquide de refroidissement, plein d'huile et un petit tour de clé, elle a démarré au quart de tour :bounce:

Bon évidemment, après quelques secondes de préchauffage, le catalyseur a commencé à consumer l'huile dont le turbo HS l'avait aspegé :pouah:
Je n'ose pas le nettoyer le cata au karsher comme ça m'a été suggéré, mais j'aimerais bien passer le CT sans embuche de pollution... enfin quand j'aurais la carte grise !
Dernière modification par homerisback le jeu. mars 14, 2019 9:37 pm, modifié 1 fois.

Avatar de l’utilisateur
fil63
Messages : 14613
Inscription : sam. nov. 27, 2010 1:00 am
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par fil63 » mer. sept. 23, 2015 8:11 am

tant que c'était demonté tu aurais du mettre un coup dans le cata , mais c'est une essence l'huile brulera vite

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30689
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par milou_info » mer. sept. 23, 2015 10:17 am

Super, une de plus !

Tu peux passer le contrôle même si il reste de l'huile, pas de problème, c'est pas ce qui est contrôlé. Et puis fais la bien chauffer, ça va vite bruler. Un bon turbo est un turbo rouge !

ps : pour avoir la carte grise, il te faut le contrôle.

Avatar de l’utilisateur
homerisback
Messages : 966
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par homerisback » mer. sept. 23, 2015 11:03 am

tant que c'était demonté tu aurais du mettre un coup dans le cata , mais c'est une essence l'huile brulera vite
Tant mieux, je vais faire chauffer le turbal ! Je n'ai pas osé le faire (karsher) de peur d'abîmer les sondes lambda ; surtout la première qui est un peu grippée donc pas envie de la démonter et risquer la casse... Qq'un m'a dit "tant que ça fonctionne, touche pas ça p'tit con !"
Et puis, si je dois redémonter le cata, ça se fera en 5 minutes, je masterise maintenant ! :sol:

@Milou : pour la CG, j'ai le CT que l'ancien proprio avait fait avant la vente, donc c'est bon... C'est juste l'administratif qui traîne les pieds (3 semaines pour me dire qu'il manquait un papier)
Tu veux dire que je dois peindre mon turbo en rouge ? :whistle: Ça ne fait pas un peu jacky-tunning ça ? :lol:
Dernière modification par homerisback le jeu. mars 14, 2019 9:38 pm, modifié 1 fois.

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30689
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par milou_info » mer. sept. 23, 2015 11:19 am

Tu veux dire que je dois peindre mon turbo en rouge ? :whistle: Ça ne fait pas un peu jacky-tunning ça ? :lol: [:ben-der:1]
Oui ! On finira tous sur les parking de supermarché les dimanches matin de toute façon...

Avatar de l’utilisateur
homerisback
Messages : 966
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par homerisback » mer. sept. 23, 2015 11:27 am

J'avais oublié la Résurrection d'un B205E
Image
Il fallait bien immortaliser ça ! :sarcastic:
Dernière modification par homerisback le jeu. mars 14, 2019 9:44 pm, modifié 2 fois.

Avatar de l’utilisateur
fil63
Messages : 14613
Inscription : sam. nov. 27, 2010 1:00 am
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par fil63 » mer. sept. 23, 2015 11:32 am

avec les maniaqueries que tu nous a fait tu aurais pu repeindre le couvre culasse tant qu'il était démonté

Avatar de l’utilisateur
homerisback
Messages : 966
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par homerisback » mer. sept. 23, 2015 11:36 am

J'avais pas de peinture et impatient que l'entendre ronronner...
Comme ce n'était pas vital, cela fait partie des maniaqueries que je ferai à l'occasion, d'autant que je n'ai pas réussi à sortir la fameuse pastille :(
Je ne savais pas si les deux torx de part et d'autre doivent être desserrées pour l'aider à sortir ou pas.
En revanche, j'ai trouvé l'intérieur du couvre culasse très propre : bonne surprise !

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30689
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par milou_info » mer. sept. 23, 2015 12:24 pm

Ne touche pas aux Torx, elles sont serrées comme pas possible, en plus c'est du Torx avec un bitoniau au milieu. Pour sortir la pastille, depuis l'intérieur du moteur, un coup de marteau sur une cale ronde en bois (typiquement un bout de manche à balai...).

Attention aux parpaings comme cales, c'est fragile un parpaing, là il est vertical ça va mais si ils sont creux, ne les mets surtout sur le champ...

En tout cas, Bravo Antoine, t'es un Chef !

ps : j'adore la fumée des premiers redémarrages, l'odeur de graisse, de WD40 qui chauffe, tout ça...

Avatar de l’utilisateur
homerisback
Messages : 966
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par homerisback » mer. sept. 23, 2015 3:00 pm

Merci ! mais c'est aussi grâce à vous (Romain & Philippe) que j'en suis arrivé là !! :jap:

Ok pour les torx (j'ai la douille adaptée) effectivement serrées à mort :ouch: Le manche à balai, va falloir que je le découpe, pas la place de passer avec le bout de l'arbre à cames à proximité. Encore une différence avec le bloc des 9-5 ? Je n'y crois pas vraiment...

Les parpaings ont tenu le coup et étaient presque tout le temps doublés par les chandelles, plus des briques glissées sous les rampes (de compétition) en bois ;)
Dernière modification par homerisback le jeu. mars 14, 2019 9:45 pm, modifié 1 fois.

Avatar de l’utilisateur
homerisback
Messages : 966
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par homerisback » mer. sept. 30, 2015 2:49 pm

Ayé je roule avec la belle depuis quelques jours !! Avec ce soleil, je mets l'écharpe (à cause du vent qui vient de chez Romain :lol:) et en avant les cheveux au vent !

Hier passage de la contre-visite (pneus et échappement HS lors du CT) comme un charme teneurs en gaz nocifs : 0.00 et lambda à 1.007 (cette dernière valeur ne me parle pas des masses en fait :sarcastic:) Allez, tranquille pour 2 ans.

Capteur de position intermédiaire du 5è arceau réparé avec du ça peut servir et là aussi la capote fonctionne parfaitement :)

Hier, premier trajet de nuit... pas de phare de route à gauche :heink:
Après consultation du WIS le diag tombe, relais orange HS. Un coup d'oeil sur le net : 50€ :ouch: eh oh, ça va pas la tête !?
Du coup, je l'ouvre et OOOOOOOOh un circuit imprimé... OOOOOOOhh plein de soudures ; allez refonte des soudures qui relient les cosses au circuit et tadaaam ça fonctionne ! (J'ai découvert après le fil qui traite de ce "fameux relais orange" sur le SSC)

J'ai tenté d'appliquer la même méthode à mon ampli AS3 qui refuse tout service malgré les bonnes tensions d'alim et de déclenchement, mais pas de bol : ça ne va pas mieux. Toujours aucun son émis par les portes :cry: Je n'ai pas dit mon dernier mot, Jean-Pierre... wait & see !
Dernière modification par homerisback le jeu. mars 14, 2019 9:48 pm, modifié 1 fois.

Avatar de l’utilisateur
pilou44
Messages : 619
Inscription : lun. mars 23, 2015 1:00 am
Localisation : Nantes
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par pilou44 » mer. sept. 30, 2015 8:55 pm

Impec! :sol:
Si t'arrive à faire marcher ton ampli, ça m'intéresse : moi aussi je suis embêter!! :pt1cable:

Avatar de l’utilisateur
homerisback
Messages : 966
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par homerisback » jeu. oct. 22, 2015 1:00 am

Petit update...
@pilou44 : toujours pas d'ampli fonctionnel. L'ensemble va passer une inspection à l'oscillo prochainement car pour le moment difficile de savoir d'où vient le pb (autoradio ou ampli / signal audio ou alimentation).

Aujourd'hui, changement des freins arrières. Je lui ai fait l'intégrale : machoires de frein à main (qui étaient toutes grippées), disques et plaquette neuves (TRW). Il reste à régler le débattement du frein à main (excessif) que je n'ai pas eu le temps de finir.
A l'occasion, j'ai découvert que l'écrou de fixation de la barre anti rapprochement logée dans l'essieu arrière n'était plus là :ouch:

Je crois qu'elle mérite définitivement son attribut de merguez !

J'ai commandé et reçu une pompe Henko 275 L/h pour remplacer l'origine quand j'aurai le courage de démonter le réservoir :sweat:
Dernière modification par homerisback le jeu. mars 14, 2019 9:48 pm, modifié 1 fois.

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30689
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par milou_info » mer. oct. 28, 2015 8:28 am

Alors ce Cab', fiabilisé ?

Avatar de l’utilisateur
homerisback
Messages : 966
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Mon Cab 9-3 2002... (plus) en panne

Message par homerisback » mer. oct. 28, 2015 5:31 pm

Alors ce Cab', fiabilisé ?
Toi, tu as eu des infos !! :lol:
Fiabilisé ? Disons qu'il est mon daily actuellement et qu'il ne m'a pas laissé sur le bord de la route depuis Lyon. Nous avons fait son plus long trajet d'une traite depuis sa remise sur roues pour aller à Troyes, retour décapoté :sol:
Il me reste plein de bricoles à finir ou à refaire, mais rien qui l'empêche de rouler... pour le moment :
_durites de vanne APC, les coudes sont craquelés (je pense prendre de la durite au mètre vu le prix prohibitif du kit)
_pastille (il faut que j'arrive à la sortir celle-là !) et donc joint de couvre culasse à refaire (ça suinte)
_thermostat à changer pour arrêter la danse de l'aiguille.
_boite à vidanger. Quoique là j'hésite pour le moment, j'ai des doutes sur l'embrayage. A froid, ça grogne un peu à l'embrayage pour lancer la voiture sur les 2-3 premiers rapports - parfois au rétrogradage aussi. Pas de vibrations, juste un son entre le grognement et le couinement :sarcastic:
_pompe à carburant à changer en préventif et donc le filtre ; là encore je suis frileux avec les risques de casse des pièces connexes (clapets, durites, etc.) : je n'ai acheté qu'une pompe sans l'entourage.
_je m'interroge sur la pertinence d'une dump valve à piston pour remplacer la bosch à membrane :???:
_ampli AS3 qui refuse tout service
_joint de vitre ARG à changer car pas trop étanche, du coup je lui met sa burka quand il pleut

Bref une bonne merguez !

A moi de te proposer une question subsidiaire : la carte bleue se porte bien ? :whistle: :D

Répondre

Revenir à « 900 NG et 9-3 OG »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités