Re: Ca y est, j'ai (re)craqué... !!

Répondre
Avatar de l’utilisateur
jcl44
Messages : 273
Inscription : sam. avr. 24, 2010 2:00 am
Localisation : 15 kms Est de Nantes
Contact :

Re: Ca y est, j'ai (re)craqué... !!

Message par jcl44 » jeu. mai 18, 2017 7:39 pm

Ca est, je suis passé aux voitures avec un toit qui s'enlève..
Récupérée hier soir, un cab 9.3 de 2007 1,8T Bio éthanol 175cv. Quel pied :pt1cable: . Juste un truc qui cloche... Il ne fait pas beau !! :cry:
Dernière modification par jcl44 le mar. mars 19, 2019 1:32 pm, modifié 1 fois.

Avatar de l’utilisateur
john
Messages : 320
Inscription : lun. août 12, 2013 2:00 am
Contact :

Re: Ca y est, j'ai craqué...

Message par john » ven. mai 19, 2017 7:36 am

Salut,
J'ai le même modèle en berline, perso, j'aie bien les courbes de la phase 3 !
Pour le toit qui s'ouvre, j'ai une phase 1 aussi.

Quand mon fils voit la voiture décapoté :" Papa fait des bêtises, il enlève le toit! " ;)

une photo ?

Avatar de l’utilisateur
jcl44
Messages : 273
Inscription : sam. avr. 24, 2010 2:00 am
Localisation : 15 kms Est de Nantes
Contact :

Re: Ca y est, j'ai craqué...

Message par jcl44 » ven. mai 19, 2017 10:42 am

Dès que le temps s'améliore et que j'en ai un eu devant moi, je poste une image... Et mon fils ne dit pas ça mais: "tu me la prêteras par que j'aille au resto avec ma copine..." Je pense qu'il est plus âgé... :lol:

Avatar de l’utilisateur
egillon92
Messages : 14160
Inscription : jeu. janv. 21, 2010 1:00 am
Localisation : Courbevoie
Contact :

Re: Ca y est, j'ai craqué...

Message par egillon92 » dim. mai 21, 2017 10:28 pm

:hello: pas important le temps pour décapoter tant qu'il pleut pas trop ;)

Excellent choix, bienvenu à vous 2

Allez il fait beau aujourd'hui, on attends les photos :bounce:

Avatar de l’utilisateur
jcl44
Messages : 273
Inscription : sam. avr. 24, 2010 2:00 am
Localisation : 15 kms Est de Nantes
Contact :

Re: Ca y est, j'ai craqué...

Message par jcl44 » sam. mai 27, 2017 4:38 pm

Fait une photo rapidement ce midi... Bon, la voiture est sale, j'ai essuyé un orage en rentrant du boulot cette nuit...
Image

Avatar de l’utilisateur
jcl44
Messages : 273
Inscription : sam. avr. 24, 2010 2:00 am
Localisation : 15 kms Est de Nantes
Contact :

Re: Ca y est, j'ai craqué...

Message par jcl44 » ven. déc. 28, 2018 3:10 pm

Et je viens de recraquer, si je puis dire, pour remplacer ma vieille 900 NG GPL de 1996 qui , à 340.000 kms cet été, en plein cagnard, n'a rien trouvé de mieux que d'exploser une durite sur l'autoroute. Verdict: moteur HS ! :cry: A peine rodée...
Donc, direction les annonces et trouvé une 9.3 phase 2 de 2003 avec 100.000 kms, en super état, pour un prix plus que compétitif.
Mais elle commence mal sa vie à la maison... Voyant ESP qui s'allume ces jours derniers et aujourd'hui, après passage au Tech 2 pour lire les erreurs, plus rien... Ca sent le boitier CIM... :(
Je savais qu'elles étaient capricieuses de l'électronique... Enfin, c'est une SAAB...
Dernière modification par jcl44 le mar. mars 19, 2019 1:30 pm, modifié 1 fois.

Avatar de l’utilisateur
joladucate
Messages : 114
Inscription : ven. mars 25, 2016 1:00 am
Localisation : GAP Hautes-Alpes
Contact :

Re: Ca y est, j'ai craqué...

Message par joladucate » ven. déc. 28, 2018 4:19 pm

wouahhh, j’hallucine avec les kilométrages de dingue que je vois un peu partout au SSC :shock:
Lorsque j'ai des potes qui me disent, incrédules "mais pourquoi tu as acheté une Saab, tu n'auras que des emmerdes"...ça me fait doucement rigoler....eux qui flippent à ne penser qu' à revendre leur caisse allemande à temps (souvent avant 80- 100.000 km). :lol:

Par contre, pour ta 2003, je m'étais écarté des années 2003-2005 en raison de problèmes électroniques.
J'avais lu sur le SSC que ça se fiabilisait à partir de 2006....ça se confirme donc.

Mais, tu n'avais pas déjà un cab biopower de 2007 ?

Avatar de l’utilisateur
jcl44
Messages : 273
Inscription : sam. avr. 24, 2010 2:00 am
Localisation : 15 kms Est de Nantes
Contact :

Re: Ca y est, j'ai craqué...

Message par jcl44 » ven. déc. 28, 2018 5:52 pm

Si si, je l'ai toujours, pour les beaux jours... ;)
J'ai pris ce 2003 car très bon prix. On verra pour les problèmes électr(on)iques... Avantage, j'habite à 7 kms d'Espace collection... :D Ceci dit, elle démarre mais je n'ai plus les clics lorsque je mets la clé...
Concernant ma vielle 900, sans cette put*** de durite, elle roulerait toujours !

Avatar de l’utilisateur
Xedix
Messages : 687
Inscription : ven. oct. 11, 2013 2:00 am
Contact :

Re: Ca y est, j'ai craqué...

Message par Xedix » ven. déc. 28, 2018 8:53 pm

Elle est belle !

C'est la loterie... J'ai une 2004 et aucun souci... Bon elle m'a fait le boitier ISM (comme toutes les 9-3 de n'importe quelle année) mais c'est tout... Hormis la centralisation capricieuse (arrière droit), c'est un bonheur depuis 1 an et demi et 20 000 km.

Je m'en lasse encore moins depuis qu'elle est passée en stage 1.

Avatar de l’utilisateur
jcl44
Messages : 273
Inscription : sam. avr. 24, 2010 2:00 am
Localisation : 15 kms Est de Nantes
Contact :

Re: Ca y est, j'ai craqué...

Message par jcl44 » lun. janv. 07, 2019 10:42 am

Au final, tout re-fonctionne comme avant... Les clics de clé sont revenus. Va comprendre...
Mais j'ai toujours un problème de communication avec le boitier CIM et d'ESP qui s'allume. Je pars donc à la recherche d'un module...

Avatar de l’utilisateur
jcl44
Messages : 273
Inscription : sam. avr. 24, 2010 2:00 am
Localisation : 15 kms Est de Nantes
Contact :

Re: Ca y est, j'ai craqué...

Message par jcl44 » mar. mars 19, 2019 1:29 pm

Boitier CIM changé. Tout fonctionne parfaitement bien !
Elle est vraiment très agréable a conduire, moteur très souple. Elle tire un peu plus court que mon cab' mais très rond et les 150 cv sont bien là. Elle avait été "nettoyée" à l'hydrogène avant la vente, je ne sais pas si ça peut jouer. Mais au ralenti, on a l'impression que le moteur ne tourne pas...! Top !
Prochaine étape: passage au bioethanol.

Répondre

Revenir à « 9-3 NG »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités