panne moteur

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
Avatar de l’utilisateur
boboss03
Messages : 132
Inscription : lun. nov. 14, 2005 1:00 am
Contact :

Re: panne moteur

Message par boboss03 » ven. juin 25, 2010 3:38 pm

Ce matin je suis tout content je vais faire le plein de mon joujou prefere pour aller promener gentillement ( comment? ) afin de rentabiliser mes beaux Koni FSD tout neuf quand en sortant de la pompe je m'arrete au premier feu et j'entends un bruit metallique (au bruit une chaine qui tombe) et le moteur cale

D'ou ma question est ce que quelqu'un a un tuto pour la distrib sous le coude?

Avatar de l’utilisateur
Cece95
Messages : 4157
Inscription : mer. mai 04, 2005 2:00 am
Contact :

Re: panne moteur

Message par Cece95 » ven. juin 25, 2010 3:43 pm

Regarde sur le net pour les b2x4 .C est foutu presque pareil...
En esperant que ce ne soit pas un probleme de distri car sinon le moteur a surement mangé .

chrisd
Messages : 239
Inscription : lun. nov. 02, 2009 1:00 am
Contact :

Re: panne moteur

Message par chrisd » ven. juin 25, 2010 7:49 pm

Boboss , ta voiture a quel kilométrage ?

Avatar de l’utilisateur
boboss03
Messages : 132
Inscription : lun. nov. 14, 2005 1:00 am
Contact :

Re: panne moteur

Message par boboss03 » ven. juin 25, 2010 8:19 pm

Boboss , ta voiture a quel kilométrage ?

a peine fini de roder 185000 km
je voulais attendre 200 000 km pour m'occuper de la distrib

chrisd
Messages : 239
Inscription : lun. nov. 02, 2009 1:00 am
Contact :

Re: panne moteur

Message par chrisd » ven. juin 25, 2010 8:23 pm

C'est bizarre que la chaine pete à 185000 !
sur ma 9000 à 235000 , la concession m'avait dit que la distri devenait bruyante et j'avais change preventivement mais c'etait à 235000 et je pense qu'elle aurait pu durer plus avant de casser !

chrisd
Messages : 239
Inscription : lun. nov. 02, 2009 1:00 am
Contact :

Re: panne moteur

Message par chrisd » ven. juin 25, 2010 8:27 pm

ma 9-5 a 210000 et il n'est pas question pour l'instant de toucher à la distri !
pour info , le changement préventif de la chaine et ce qui va avec m'avait couté l'equivalent de 2000 E en concession !

Avatar de l’utilisateur
boboss03
Messages : 132
Inscription : lun. nov. 14, 2005 1:00 am
Contact :

Re: panne moteur

Message par boboss03 » ven. juin 25, 2010 8:29 pm

Regarde sur le net pour les b2x4 .C est foutu presque pareil...
En esperant que ce ne soit pas un probleme de distri car sinon le moteur a surement mangé .
je ne pense pas j'etais a l'arret quand ca a sauté et ca a callé tout de suite surement le tendeur de chaine

je verrais ca demain une fois rapatrié en demontant le cache culbuteur si il y a tjrs une chaine d'accrochée sur les arbres a cames

Avatar de l’utilisateur
boboss03
Messages : 132
Inscription : lun. nov. 14, 2005 1:00 am
Contact :

Re: panne moteur

Message par boboss03 » ven. juin 25, 2010 8:38 pm

ma 9-5 a 210000 et il n'est pas question pour l'instant de toucher à la distri !
pour info , le changement préventif de la chaine et ce qui va avec m'avait couté l'equivalent de 2000 E en concession !
je verais bien de toute facon il est hors de question qu'elle retourne ds un garage je me lancerais avec ma revue technique et au besoin un pote alfiste qui touche sa bille.
mais a 2000e ca doit etre a peu pres la valeur de la voiture je vais peut etre plutot essayer voir si le gpl ca explose ou pas . C'est bientot le 14 juillet

mais de toutes facons je devrais decullasser pour controler l'etat des soupapes
par contre je sais pas si il y a une marque a privilegier pour les kits distrib

chrisd
Messages : 239
Inscription : lun. nov. 02, 2009 1:00 am
Contact :

Re: panne moteur

Message par chrisd » sam. juin 26, 2010 11:28 am

Sur ma vieille moto Bmw , un mécano de génie me disait que pour remplacer la chaine de distri , au lieu de tout démonter , il utilisait une attache rapide !
C'est de ça dont tu parles , Boboss ?

Avatar de l’utilisateur
boboss03
Messages : 132
Inscription : lun. nov. 14, 2005 1:00 am
Contact :

Re: panne moteur

Message par boboss03 » sam. juin 26, 2010 12:31 pm

Sur ma vieille moto Bmw , un mécano de génie me disait que pour remplacer la chaine de distri , au lieu de tout démonter , il utilisait une attache rapide !
C'est de ça dont tu parles , Boboss ?
je ne suis pas un expert mais c'est fort probable , en cas de remplacement ds le cadre de l'entretien et a condition de remplacer que la chaine tu attache la nouvelle chaine a l'ancienne avec une attache rapide et tu tire dessus, mais en cas de rupture tu es bien obligé de decullasser pour controler les soupapes . j'ai commencé a potasser le manuel haynes ce matin , a priori pas d'alternative il faut tomber le moteur pour tomber le carter de distrib et vu mon kilometrage je ferais probablement la pompe huile et l'embrayage en plus du kit distrib complet avec le kit d'equilibrage et tous les guides chaine et les pignons histoire de pas recommencer le cirque ds 6 mois

chrisd
Messages : 239
Inscription : lun. nov. 02, 2009 1:00 am
Contact :

Re: panne moteur

Message par chrisd » sam. juin 26, 2010 1:22 pm

Ca n'a pas l'air de te faire peur de te lancer là-dedans !
Au moins , tu gagneras la main d'oeuvre qui devait représenter la partie la plus importante de ma facture ! c'est pas la chaine et les tendeurs qui doivent couter cher !
Bon courage !

Avatar de l’utilisateur
boboss03
Messages : 132
Inscription : lun. nov. 14, 2005 1:00 am
Contact :

Re: panne moteur

Message par boboss03 » sam. juin 26, 2010 1:48 pm

j'ai pas le choix le prix de la reparation c'est le prix de la voiture

Avatar de l’utilisateur
Cece95
Messages : 4157
Inscription : mer. mai 04, 2005 2:00 am
Contact :

Re: panne moteur

Message par Cece95 » sam. juin 26, 2010 2:58 pm

Pour les soupapes tordues tu n es pas obligé de déculasser.Il suffit de mesurer la hauteur des tiges par rapport a un point fixe de la culasse .(mesure directe sur la soupape pas sur le poussoir .....)SI il y en a de tordues tu le verras tout de suite .Dans mon cas j avais plus d 1 mm d écrat sur 2 soupapes.

Avatar de l’utilisateur
boboss03
Messages : 132
Inscription : lun. nov. 14, 2005 1:00 am
Contact :

Re: panne moteur

Message par boboss03 » mer. juin 30, 2010 12:31 pm

apres demontage du cache culbuteur et du carter d'huile je n'ai pas trouve de chaine au fond ouf par contre la chaine a un jeu tres important proche du millimetre ( je peux passer une lame de cutter) . il y aura donc changement de chaine d'office

j'essaie de voir si toute fois elle ne se serait pas decallee
sur les arbres a cames les marques tombent en face de celles indiquees sur les paliers reste a savoir par rapport aux arbres a cames quelle doit etre la position du vilebrequin
quelqu'un peut il m'indiquer quelle doit etre la position du vilebrequin je n'ai trouve aucun repere


Avatar de l’utilisateur
slash
Messages : 5289
Inscription : mer. août 25, 2004 2:00 am
Contact :

Re: panne moteur

Message par slash » mer. juin 30, 2010 3:18 pm

je pense qu'il faut te caler à 0° sur le volant moteur soit le PMH du cylindre n°1 normalement.

honda13
Messages : 534
Inscription : mar. déc. 19, 2006 1:00 am
Contact :

Re: panne moteur

Message par honda13 » mer. juin 30, 2010 7:45 pm

salut, je ne suis pas sur qu'il s'agisse du bon moteur mais j'ai trouvé ceci:
http://photo.platonoff.com/Auto/2006070 ... embly/?all

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités