Démarrage difficile

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
Avatar de l’utilisateur
montreal95
Messages : 459
Inscription : sam. avr. 17, 2010 2:00 am
Localisation : Quebec et France !
Contact :

Re: Démarrage difficile

Message par montreal95 » lun. sept. 23, 2019 9:15 pm

Recherche de panne suite,

la voiture démarre avec du start pilot donc problème arrivée d'essence. Effectivement la pompe ne se met pas en pression en mettant la clé sur ON. (auparavant je l'entendais très légèrement pendant 3-5 secondes se mettre en pression avant de démarrer - je rappelle que la pompe est neuve 8000 km 1an)

Donc élimine PMH , cassette DI etc.…

J'ai testé , -fusible de la pompe OK
-j'ai échangé le relais de la pompe (se trouve sous le volant) avec le relais de ventilateur de refroidissement moteur, ca n'a rien changé


Problème, je n'ai pas de multimètre pour tester l'arrivée de courant à la pompe.

Question est-ce que si l'antidémarrage déconnait , le moteur aurait démarré avec le start pilot. Sur quoi agit l'antidémarrage ? sur l'allumage, sur la pompe à essence ?

merci
Dernière modification par montreal95 le lun. sept. 23, 2019 10:43 pm, modifié 1 fois.

Avatar de l’utilisateur
montreal95
Messages : 459
Inscription : sam. avr. 17, 2010 2:00 am
Localisation : Quebec et France !
Contact :

Re: Démarrage difficile

Message par montreal95 » lun. sept. 23, 2019 9:17 pm

quand tu actionnes le démarreur le compte tour bouge un peu? si oui tu peux exclure le capteur PMH.
Quel type de pome a été installée? en général il faut changer un morceau de durite, qui est fixé par un petit collier en plastique, et ce dernier peut sauter avec le temps (vécu sur la mienne après plus de 40000km sans broncher), et là tu te retrouve a pas pouvoir démarrer mais sans voyants moteur. Ouvre la trappe et sors toute l'unité de pompe a essence de qqs centimètres et tu pourras voir si une durite est déboitée


Réponse, oui le compte tour bouge, donc on exclu le PMH.

La pompe installée est celle-ci
professional-parts-sweden.jpg
professional-parts-sweden.jpg (70.96 Kio) Consulté 663 fois
acheté complète avec ses durites (attention c'est une voiture Nord américa, la pompe de memoire est une semblable à 9-3 . La voiture a parfaitement fonctionné avec sa pompe.


Les trappes sont ok. Pour rappel, je suis rentré hier 0 souci , aucun signe avant -courreur. C'est ce matin , elle veut rien savoir mais démarre au start pilot.

alors sur les modele 9-5 à partir de 2006 (restylage) , tu ne peux plus sortir la pompe par au dessus car le trou sous la banquette n'est plus en face de la pompe (ne pas rire c'est vrai !!!). Il faut tomber tout le reservoir . (ou découper la tôle pour agrandir)

Avatar de l’utilisateur
montreal95
Messages : 459
Inscription : sam. avr. 17, 2010 2:00 am
Localisation : Quebec et France !
Contact :

Re: Démarrage difficile

Message par montreal95 » lun. sept. 23, 2019 9:53 pm

Je voudrais tester la pompe. Sur le connecteur de la pompe, il y a le connecteur d'alimentation de la pompe avec 4 pins on en voit que 3 sur la photo mais je confirme 4 pins,

savez vous sur quels pins je dois brancher le 12 volt pour tester la pompe (sans tout casser !!!)

je vous mets la photo de mon ancienne pompe avec le connecteur.
ancienne-pompe-essence-1-ConvertImage.jpg
ancienne-pompe-essence-1-ConvertImage.jpg (218.8 Kio) Consulté 646 fois
je pense que l'alimentation se fait sur le connecteur vertical (entouré en jaune sur ma pompe) et que le niveau de carburant se fait par le connecteur horizontal (j'ai bon là ?)

puis je testerai au niveau du relais

merci

Avatar de l’utilisateur
montreal95
Messages : 459
Inscription : sam. avr. 17, 2010 2:00 am
Localisation : Quebec et France !
Contact :

Re: Démarrage difficile

Message par montreal95 » mar. sept. 24, 2019 12:05 am

voici une meilleure photo, merci à ceux qui pourront me dire à quoi correspondent les 4 pins côté pompe , et photo du connecteur.

IMG_4038-ConvertImage.jpg
IMG_4038-ConvertImage.jpg (246.64 Kio) Consulté 636 fois
IMG_4037-ConvertImage.jpg
IMG_4037-ConvertImage.jpg (107.8 Kio) Consulté 636 fois

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 31328
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Démarrage difficile

Message par milou_info » mar. sept. 24, 2019 9:08 am

Pour tester la pompe, fais un shunt entre le fusible 4 et 32 (à vérifier sur la 9.5), tu verras si la pompe tourne. Mais il faut surtout vérifier qu'elle envoie bien, donc, tu défais une durite, fais le shunt et en 30 secondes tu dois récupérer un peu plus d'un demi litre (750 cl de mémoire).

Avatar de l’utilisateur
montreal95
Messages : 459
Inscription : sam. avr. 17, 2010 2:00 am
Localisation : Quebec et France !
Contact :

Re: Démarrage difficile

Message par montreal95 » mar. sept. 24, 2019 2:02 pm

Merci Milou,

je vais vérifier cela ce matin (c'est le matin ici !)


Verification faite, c'est la pompe car j'ai du 12 volts qui arrive pendant quelques secondes (temps de mise en pression de la pompe) et ensuite j'ai du 12 volts lorsque le démarreur se lance.

La pompe est cassée ??? elle a moins de 4000 km et 1 an (juillet 2018), pompe assemblée (pas juste le moteur) acheté chez Europarts dans le Connecticut .

J'ai débranché la batterie, tiré un fil pour alimenter les bornes de la pompe en direct ….. rien. Je ne comprends pas, la veille je suis rentré à 22h par l'autoroute, 30 km aucun problème, pas un bruit. Le lendemain, plus rien , morte ???

Très curieux, j'espère ne pas m'être trompé dans le diagnostic

-j'ai du 12 volts aux bornes du connecteur de la pompe, sous la banquette. 12 volts pendant quelques secondes , clé sur ON, puis 0volt (normal, la pompe met le circuit sous pression et s'arrête si on ne démarre pas le moteur.

-j'ai du 12 volts lorsque le moteur se lance (démarreur en action)

-j'ai branché du 12 volts en direct avec une batterie aux bornes de la pompe, rien


Bon nouvelle pompe commandée. (Eeuroparts ne livre plus en dehors USA ?? J'ai écris pour en connaître les raisons.)

J'ai commandé une pompe entière (pas uniquement le moteur) car je n'ai pas le temps. Je reviens demain en France, mon meccano veut que la pièce arrive entière.

Je vais garder l'ancienne pompe pour oscultation. Je vais valider si elle va sur une 9-3 NG post 2007.

Avatar de l’utilisateur
strom.
Messages : 69
Inscription : mer. avr. 07, 2004 2:00 am
Contact :

Re: Démarrage difficile

Message par strom. » mer. nov. 20, 2019 8:07 pm

Bonsoir,
J'ai également des problémes de de démarrage à froid.
La pompe à essence st neuve;
La cassette DI aussi et ls bougies OK
le compte tours bouge quand le démarreur est actionné par le démarreur.
Le moteur une fois qu'il à toussé démarre au quart de tour.
On a branché le TECH et on n'a rien vu.
Auriez- vous s'il vous plaît des propositions de pistes à explorer? :?:

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 31328
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Démarrage difficile

Message par milou_info » mer. nov. 20, 2019 8:40 pm

Régulateur de pression ?

elviscox54
Messages : 666
Inscription : lun. oct. 08, 2007 2:00 am
Localisation : 32 - Aush
Contact :

Re: Démarrage difficile

Message par elviscox54 » ven. nov. 22, 2019 2:01 pm

Ton carburant, c'est du SP95 ou E85?
Si E85 as tu fait une reprogrammation?

Avatar de l’utilisateur
The loulou
Messages : 8258
Inscription : sam. mai 08, 2004 2:00 am
Contact :

Re: Démarrage difficile

Message par The loulou » sam. févr. 01, 2020 7:33 am

Je rejoins le post pour ma 9-5 e85/gpl
J'ai démarrage très difficile, jusqu'à plus rien
Et quand en insistant elle part, elle pue l'essence comme un vieux carbu et ratatouille le temps de récupérer de la noyade
J'ai donc changer les Injecteurs, bougies et Di
Rien de mieux,
Aléatoirement elle démarre bien, à chaud,
Bref je songeait au regul de pression d'essence, la pomme a été changee une fois mais je ne suis pas à l'abri d'un nouveau changement

La piste du régulateur est elle viable au vu des symptômes ?

Avatar de l’utilisateur
fil63
Messages : 14896
Inscription : sam. nov. 27, 2010 1:00 am
Contact :

Re: Démarrage difficile

Message par fil63 » sam. févr. 01, 2020 8:53 am

The loulou a écrit :
sam. févr. 01, 2020 7:33 am
Je rejoins le post pour ma 9-5 e85/gpl
J'ai démarrage très difficile, jusqu'à plus rien
Et quand en insistant elle part, elle pue l'essence comme un vieux carbu et ratatouille le temps de récupérer de la noyade
J'ai donc changer les Injecteurs, bougies et Di
Rien de mieux,
Aléatoirement elle démarre bien, à chaud,
Bref je songeait au regul de pression d'essence, la pomme a été changee une fois mais je ne suis pas à l'abri d'un nouveau changement

La piste du régulateur est elle viable au vu des symptômes ?
bien sur d'autant que ça ne coûte pas grand chose et ça prend 10 mn pour le changer

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités