jamais deux sans trois

Avatar de l’utilisateur
Discostu
Site Admin
Messages : 5230
Inscription : ven. mars 04, 2005 1:00 am
Localisation : Haute Savoie
Contact :

Re: jamais deux sans trois

Message par Discostu » mar. janv. 03, 2017 8:55 am

Pendant un moment j'ai cru que tu avais encore acheté une Saab !!!

Par contre te connaissant je suis surpris que tu aies pris le temps de t'arrêter pour prendre cette photo !! ;)

Avatar de l’utilisateur
wywy42
Messages : 1953
Inscription : mer. avr. 10, 2013 2:00 am
Localisation : Loire
Contact :

Re: jamais deux sans trois

Message par wywy42 » mar. janv. 03, 2017 1:33 pm

Disons que sa fait un moment que j'ai pas acheté de voiture et sa commence à me manqué mais je pense pas que ce sois une saab la prochaine.

Je l'ai aussi en roulant mais vu que je ne pouvais pas dépasser le 80 car l'aiguille passé devant et que le gars derrière commençait à être à deux doigts de me pousser, j'ai préféré prendre le temps de m'arrêter de plus je n'étais pas pressé.

Avatar de l’utilisateur
wywy42
Messages : 1953
Inscription : mer. avr. 10, 2013 2:00 am
Localisation : Loire
Contact :

Re: jamais deux sans trois

Message par wywy42 » lun. janv. 14, 2019 7:58 pm

Ma 9000 me joue des tours
En partant pour le réveillon j’ai éclaté une durite de refroidissement ou plutôt de chauffage celle qui emmène le liquide vers le radiateur de chauffage.
En cherchant quelles durites avait lâché le raccord de la grosse durite sur le radiateur s'est désintégré.
Tout cela ne m’embêtait pas trop car j’avais un radiateur tout neuf qui m’attendait dans mon garage et j’avais même la durite en stock.
47487BD5-499B-48C0-8055-CFB5E7583915.jpeg
47487BD5-499B-48C0-8055-CFB5E7583915.jpeg (115.45 Kio) Consulté 70 fois
D9AAE6E8-DAFD-4610-AE9B-7320E1A9F337.jpeg
D9AAE6E8-DAFD-4610-AE9B-7320E1A9F337.jpeg (85.08 Kio) Consulté 70 fois
533A4757-9735-441F-A648-61A43AE30503.jpeg
533A4757-9735-441F-A648-61A43AE30503.jpeg (103.63 Kio) Consulté 70 fois
88475791-49EC-472C-8280-45C1FB91B698.jpeg
88475791-49EC-472C-8280-45C1FB91B698.jpeg (75.5 Kio) Consulté 70 fois

Avatar de l’utilisateur
wywy42
Messages : 1953
Inscription : mer. avr. 10, 2013 2:00 am
Localisation : Loire
Contact :

Re: jamais deux sans trois

Message par wywy42 » lun. janv. 14, 2019 8:03 pm

Et là la galère a commencé en voulant démonter le radiateur impossible de séparer le radiateur d’huile qui est accroché dessus du coup me voilà parti pour démonter le radiateur d’huile avec, mais là impossible de dévisser les durites. Elle se dévisse bien sur les radiateurs mais le raccord ne tourne pas autour du tuyau du coup c’est la merde.
Je vais pour démonter les durites de l’autre côté, côté pompe à huile et là c’est la même chose Je vérifie que j’ai des durites en stock et je force voilà ce que ça a donné.
63B2A213-E87B-40BE-A47F-BD5B9DF54B97.jpeg
63B2A213-E87B-40BE-A47F-BD5B9DF54B97.jpeg (68.85 Kio) Consulté 67 fois
08F76C7C-B0E9-4602-9C08-E9814744F0D6.jpeg
08F76C7C-B0E9-4602-9C08-E9814744F0D6.jpeg (84.43 Kio) Consulté 67 fois

Avatar de l’utilisateur
Cece95
Messages : 4109
Inscription : mer. mai 04, 2005 2:00 am
Contact :

Re: jamais deux sans trois

Message par Cece95 » lun. janv. 14, 2019 8:22 pm

Un grand classique ces maudites durites d huile . J en ai fait les frais sur la 9000 aussi ..
Y a des trucs parfois .. comme la barre stab arrière.. quand la vis est complètement soudé au silent bloc ..bon courage

900 turbo 16
Messages : 3299
Inscription : lun. oct. 03, 2005 2:00 am
Localisation : Limoges
Contact :

Re: jamais deux sans trois

Message par 900 turbo 16 » lun. janv. 14, 2019 9:16 pm

La galère des durites soudées sur le radiateur d'huile existe aussi sur les 900; un pur moment de bonheur!
Adhérez à l'Association SSC pour que le Forum existe!

Avatar de l’utilisateur
wywy42
Messages : 1953
Inscription : mer. avr. 10, 2013 2:00 am
Localisation : Loire
Contact :

Re: jamais deux sans trois

Message par wywy42 » lun. janv. 14, 2019 9:28 pm

Du coup ça va c’est réparé.
Samedi 160 km aller-retour sans un qu’un problème ça fait plaisir de rouler avec c’est la 9000 ça faisait un petit moment.
Dimanche je l’ouvre pour récupérer un truc dedans puis cinq minutes après l’avoir refermé je vois que les phares sont allumés et là je me rencontre que le contacteur de feux est bien sûr off du coup je fais des essais et aucun moyen d’éteindre les phare avant ( à l'arrière tout éteint), je change les relais et rien ne change je débranche le contacteur de feux les phares restent encore allumés même sans le contacteur. Puis à force de gratter vers les relais d’un coup tout s’éteint. Puis d’un coup je vois les phares ce rallumer puis s’éteindre puis il se rallume des fois il y en a un qui s’allume des fois les deux à ce moment-là je suis au moins à 4 m de la voiture, je me dis soit elle est possédée soit elle me fait de l’œil…
Pas le temps de regarder plus, il fallait que je parte je la prends quand même mais une fois arrivée je débranche le relais de feux pour ne pas vider la batterie, c’est la seule façon d’éteindre les phares.
Après une journée de boulot et de réflexion je rentre ce soir en me disant que samedi j’ai rouler avec les antibrouillards peut-être cherchés de ce côté et là.
Du coup quand j’allume les antibrouillards avant cela met les pleins phares et impossible à les arrêter à part en éteignant les antibrouillards puis à force d’essayer dans toute l’essence tour rentre dans l’ordre et plus aucun problème.
J’oublierai pas d’emporter des câbles de démarrage la prochaine fois que je la prendrais mais pour le moment difficile de trouver la panne vu qu’elle n’y est plus.

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30272
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: jamais deux sans trois

Message par milou_info » lun. janv. 14, 2019 9:37 pm

Ca me fait penser a un relais rouge ton truc ! T'en as un là dessus ?

Avatar de l’utilisateur
wywy42
Messages : 1953
Inscription : mer. avr. 10, 2013 2:00 am
Localisation : Loire
Contact :

Re: jamais deux sans trois

Message par wywy42 » lun. janv. 14, 2019 9:49 pm

Oui et je l’ai changé par un autre ça n’a rien changé après celui que j’avais en stock je ne sais pas s’il fonctionne.

PS:Tu as pris le temps de lire tout ça? Je m’étais dit que c’était trop long pour toi...

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30272
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: jamais deux sans trois

Message par milou_info » lun. janv. 14, 2019 10:55 pm

Hihihi... suis malade...

Répondre

Revenir à « 9000 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité