problème lancement démarreur

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
Avatar de l’utilisateur
kyma
Messages : 186
Inscription : lun. janv. 28, 2013 1:00 am
Localisation : Lanester
Contact :

Re: problème lancement démarreur

Message par kyma » mer. août 24, 2016 9:28 pm

Non je ne crois pas, mais vu que juste au dessus il y a le relais alimentation qui claque en même temps je ne suis pas sur a 100%.

Avatar de l’utilisateur
900 9000
Messages : 898
Inscription : mar. mars 09, 2004 1:00 am
Contact :

Re: problème lancement démarreur

Message par 900 9000 » mer. août 24, 2016 10:35 pm

Mets le doigt dessus, tu n'auras plus de doute
Pensez à soutenir le Club !!
Sans Club, pas de forum !

Avatar de l’utilisateur
kyma
Messages : 186
Inscription : lun. janv. 28, 2013 1:00 am
Localisation : Lanester
Contact :

Re: problème lancement démarreur

Message par kyma » ven. août 26, 2016 12:55 pm

Si justement j'ai un doute vu que un autre juste au dessus claque et fais vibrer toute la platine

gnomonien

Re: problème lancement démarreur

Message par gnomonien » ven. août 26, 2016 1:15 pm

Enfonce le seulement un peu de maniere a ce que les broches restent sorties de 3/4 mm.
De maniere a pouvoir passe les pointes du multimetre sur les broches de la bobine du relais .
Si ce n'est vraiment pas accessible denude deux fils sur 5mm , coupe quelques brins pour diminuer l'epaisseur puis coince les en enfoncant le relais sur les broches que tu veux tester .
Enfonce le relais juste en appuie surtout sans forcer et sans faire toucher les fils !

A l'autre bout en denudant 5 mm , tu les poses sur le tapis de sol bien eloigne l un de l'autre et tu pourras tester ton alim de bobine de relais .

Mais gaffe au court circuit , ne les fais pas toucher .

De la meme maniere tu peut tester ta sortie puissance relais vers le lanceur de demarreur .

Tu peut aussi essayer de passer tes cables rallonges de tests par l'arriere des cosses du porte relais mais les connections sont moins stables en general .

Apres enleve les fils de mesure et controle bien tes cosses de porte relais qu'elles soient clean , propre et pas trop ecartees .

Avatar de l’utilisateur
kyma
Messages : 186
Inscription : lun. janv. 28, 2013 1:00 am
Localisation : Lanester
Contact :

Re: problème lancement démarreur

Message par kyma » ven. août 26, 2016 10:19 pm

J'ai voulu essayer comme tu me l'as conseillé gnomonien, mais la tout refonctionne... Je pense vraiment à un faux contact, mais où....

Ducoup j'est profité d'être à côté du pédalier pour installer ceci

Image

Avatar de l’utilisateur
Bibouecht
Messages : 2123
Inscription : sam. oct. 11, 2014 2:00 am
Localisation : Suisse
Contact :

Re: problème lancement démarreur

Message par Bibouecht » sam. août 27, 2016 12:14 am

Ducoup j'est profité d'être à côté du pédalier pour installer ceci https://forum.saabsportclub.comsportclu ... C_0061.jpg
ça donne bien j'ai failli commandé le même mais pour BVA ;) à voir bonne qualité et prix raisonnable ;) du coup j'ai acheté un autre...
Peace always

Avatar de l’utilisateur
fil63
Messages : 14645
Inscription : sam. nov. 27, 2010 1:00 am
Contact :

Re: problème lancement démarreur

Message par fil63 » sam. août 27, 2016 9:53 pm

J'ai voulu essayer comme tu me l'as conseillé gnomonien, mais la tout refonctionne... Je pense vraiment à un faux contact, mais où....

Ducoup j'est profité d'être à côté du pédalier pour installer ceci

https://forum.saabsportclub.comsportclu ... C_0061.jpg

je viens d'acheter une 9.5 aero qui a le même soucis , un bouton et ça démarre donc neiman

Avatar de l’utilisateur
fil63
Messages : 14645
Inscription : sam. nov. 27, 2010 1:00 am
Contact :

Re: problème lancement démarreur

Message par fil63 » lun. août 29, 2016 11:06 am

donc voila , les gens qui me connaissent savent que j'aime bien enrichir ce que je dis et fais d'image donc en fouinant dans mon bazar coup de chance j'avais un neiman de coté , donc comme vous pouvez le constater un bouton avait été rajouté , propre en plus à la place de l'allume cigare sans rien bousiller puisque la clé fonctionnait une fois sur x , essaie du nouveau neiman et ça fonctionne parfaitement , plus qu'à monter , c'est une panne courante kyma

Image



voila c'est monté et donc il faut te trouver la pièce que je tiens dans la main et tu balances ton barillet dedans et c'est réglé

Image

Avatar de l’utilisateur
kyma
Messages : 186
Inscription : lun. janv. 28, 2013 1:00 am
Localisation : Lanester
Contact :

Re: problème lancement démarreur

Message par kyma » ven. sept. 09, 2016 10:01 pm

Merci ! je vais changer le neiman, ça ta pris combien de temps dépose/repose?

Avatar de l’utilisateur
fil63
Messages : 14645
Inscription : sam. nov. 27, 2010 1:00 am
Contact :

Re: problème lancement démarreur

Message par fil63 » ven. sept. 09, 2016 10:07 pm

Merci ! je vais changer le neiman, ça ta pris combien de temps dépose/repose?

je ne sais pas , j'ai une façon de travailler (que les gens ici connaissent) un peux spécial , je fais pendant 10mn j'arrête et je reprends le lendemain voir le mois d'aprés , mais compte 2h00 il faut sortir le bloc alu complet et déconnecter la commande de boite au niveau de la boite mais rien de compliqué juste quelques boulons à démonter , et j'ai vu sur le coin coin un type qui vendait ça , mais en fouinant je pense qu'il y a ici , demande à milou il avait ça je crois

Avatar de l’utilisateur
Bibouecht
Messages : 2123
Inscription : sam. oct. 11, 2014 2:00 am
Localisation : Suisse
Contact :

Re: problème lancement démarreur

Message par Bibouecht » sam. sept. 10, 2016 1:40 am

Au cas où j'ai un neiman ;)
Peace always

Avatar de l’utilisateur
saabsaab
Messages : 552
Inscription : ven. mars 11, 2011 1:00 am
Contact :

Re: problème lancement démarreur

Message par saabsaab » mer. août 09, 2017 9:40 pm

Un neiman se répare ?
Peut il y avoir un faux contact électrique du à de la crasse ?
Déjà deux fois que rien ne se passe au démarrage et de plus en plus souvent le barrilet ne remonte pas en retirant la clés :(

tetienne
Messages : 545
Inscription : mer. juin 27, 2012 2:00 am
Localisation : Valenciennes
Contact :

Re: problème lancement démarreur

Message par tetienne » jeu. août 10, 2017 12:17 pm

Ne pas confondre neiman, barillet et contacteur, ce sont 3 pièces différentes sur ces SAAB.

Le neiman est purement mécanique et sert juste à bloquer le levier de vitesse. Le barillet idem c'est juste de la mécanique, il ne peut pas avoir de mauvais contact. Dans d'extrêmes cas si la liaison entre barillet et contacteur se déforme, peut-être que ça peut empêcher d'aller au contact mais je n'y crois pas trop trop.

De façon plus raisonnée ton problème vient de ton contacteur, relais de démarreur ou démarreur. Si tu entends le clac du relais de démarreur quand ça démarre pas, tu as bon pour aller voir du côté du démarreur.

La clé qui ne remonte pas c'est le barillet qui grippe. Ca se démonte assez facilement, tu pourras voir à vide si ça coince et éventuellement nettoyer/graisser un poil.
SAAB 9-3 OG 1999 B204I GPL
SAAB 9-5 2003 B235E GPL

Avatar de l’utilisateur
kyma
Messages : 186
Inscription : lun. janv. 28, 2013 1:00 am
Localisation : Lanester
Contact :

Re: problème lancement démarreur

Message par kyma » jeu. août 10, 2017 10:49 pm

Neiman et contacteur sont un ensemble si je ne me trompe pas, et seul le barillet se sépare?
J'avais rajouté un bouton pour démarrer j'ai pris un + après contact que je rebalance à la sortie du neiman avant le relais (fil jaune si mes souvenirs sont bon)
Je coupe la clim/ventil avant de démarrer parce que ducoup ça ne la coupe plus automatiquement maintenant, mais bon ça attendera j'ai plus urgent encore à faire (K7 DI, calculateur abs...)

tetienne
Messages : 545
Inscription : mer. juin 27, 2012 2:00 am
Localisation : Valenciennes
Contact :

Re: problème lancement démarreur

Message par tetienne » ven. août 11, 2017 12:20 am

Neiman et contacteur sont un ensemble si je ne me trompe pas, et seul le barillet se sépare?
Neiman et contacteur sont vendus ensemble chez Saab, cependant les 2 pièces peuvent être dissociées. Il y a simplement 2 vis qui maintiennent le contacteur sur le neiman.
SAAB 9-3 OG 1999 B204I GPL
SAAB 9-5 2003 B235E GPL

Avatar de l’utilisateur
saabsaab
Messages : 552
Inscription : ven. mars 11, 2011 1:00 am
Contact :

Re: problème lancement démarreur

Message par saabsaab » ven. août 11, 2017 12:22 am

Merci Tetienne pour ces precisions.
Je suis exactement dans le même cas que Kima (voir debut sujet).
Kima, si je comprends tu n'a rien fait sur la piece présenté par Fil63 ?

Avatar de l’utilisateur
kyma
Messages : 186
Inscription : lun. janv. 28, 2013 1:00 am
Localisation : Lanester
Contact :

Re: problème lancement démarreur

Message par kyma » ven. août 11, 2017 9:12 pm

Non je n'y est pas touché sauf pour débrancher le connecteur pour faire mon shunt

geoffroi
Messages : 1065
Inscription : mar. déc. 11, 2007 1:00 am
Localisation : Haute Normandie
Contact :

Re: problème lancement démarreur

Message par geoffroi » jeu. sept. 14, 2017 4:45 pm

Salut,

C'est ch...t ces pannes fantômes !

J'ai les même symptômes que vous, un coup de temps en temps le démarreur ne se lance pas (pas de claquement du relai, rien de rien). Je vais sonder le relai, nettoyer les contacts et je verrai bien s'il y a du mieux. Enfin, je verrai bien si ca lance à tous les coups.

Stay tuned !

Geoffroi

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités