moteur instable P0134

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
saabaero95
Messages : 1
Inscription : mer. juin 06, 2012 2:00 am
Contact :

Re: moteur instable P0134

Message par saabaero95 » mer. juin 06, 2012 5:57 pm

Bonjour a tout saabiste je suis nouveau sur le forum donc DSL d’avance si je mi prend mal

j'ai un petit souci avec ma saab 9.5 2.3turbo aero 230ch. Le souci cet le moteur il tremble quand je suis sur place mais quand je accélère le moteur est normal est en roulent il marche bien sauf que le turbo pendant 2sec il a du mal a s'enclencher

( la k7 di je les changer est les bougie en NGK neuve plus teste de compression moteur chez saab il mon dit que le moteur est trais bon )

j'ai fais faire un diagnostic est ça me donne

code panne :

P0300 random/multiple cylindre misfire selected 

P0134 sensor ckt no activity bank1 sensor1 (toujours)

aidez-moi SVP

Avatar de l’utilisateur
lolo69
Messages : 6618
Inscription : mer. févr. 01, 2012 1:00 am
Contact :

Re: moteur instable P0134

Message par lolo69 » mer. juin 06, 2012 6:16 pm

je peux pas t'aider... DSL
mais bienvenu!

pour la bonne marche du forum... Milou devrait passer te balancer son "petit couplet qui va bien"...

et tu devrais avoir des réponses pour ton pb...

Avatar de l’utilisateur
mathz
Messages : 5090
Inscription : mer. janv. 19, 2011 1:00 am
Contact :

Re: moteur instable P0134

Message par mathz » mer. juin 06, 2012 6:59 pm

Le deuxième c'est une sonde d'oxygène kapoute je crois pour le 1 je sais pas trop, mais ça peut venir de la sonde

Vérifie aussi que tes bougies sont bien serrées ;)

Avatar de l’utilisateur
saababienetvous
Messages : 5111
Inscription : lun. août 21, 2006 2:00 am
Contact :

Re: moteur instable P0134

Message par saababienetvous » mer. juin 06, 2012 7:39 pm

le 1er c'est des ratés d'allumage,
le 2 la sonde lamba,

change ta sonde, vérifie les bougies, le cablabe et toutes les durites.

Avatar de l’utilisateur
naindejardin
Messages : 12720
Inscription : dim. mars 26, 2006 1:00 am
Contact :

Re: moteur instable P0134

Message par naindejardin » jeu. juin 07, 2012 2:57 am

le 1er c'est des ratés d'allumage,
le 2 la sonde lamba,

change ta sonde, vérifie les bougies, le cablabe et toutes les durites.
Envisage peut-être aussi de changer de mécano...

Avatar de l’utilisateur
boboss03
Messages : 132
Inscription : lun. nov. 14, 2005 1:00 am
Contact :

Re: moteur instable P0134

Message par boboss03 » ven. juin 08, 2012 1:55 pm

cliquetis important?

Avatar de l’utilisateur
brosaab
Messages : 1784
Inscription : sam. janv. 26, 2013 1:00 am
Localisation : Joinville-le-Pont
Contact :

Re: moteur instable P0134

Message par brosaab » dim. oct. 26, 2014 9:40 am

Hello , petite question^^
pour le p0 134 , ce n'est pas du à la sonde qui se trouve au niveau de l admission ? Et le p300 et lié au p0 134 non cela causerait les ratés

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité