Voyant "brake" qui s' allume !

Direction Freinage Pneumatiques et Jantes Suspension Transmission
Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30764
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par milou_info » lun. juin 10, 2013 11:22 am

up

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30764
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par milou_info » lun. juin 10, 2013 11:22 am

up

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30764
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par milou_info » lun. juin 10, 2013 11:22 am

Les sujets suivant ont été fusionnés à ce sujet par Milou_info
  • 3 temoins allumés et pas de compteur km/h

Avatar de l’utilisateur
chazam04
Messages : 586
Inscription : sam. juin 04, 2005 2:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par chazam04 » lun. juin 10, 2013 9:56 pm

Bon, merci milou de ta patience....donc j'ai mis la voiture sur un pont j'ai débranché et mis du spécial contact à tous les cables electriques et bien sur ceux des capteurs de roues, j'ai mis du spécial contact sur tous les fusibles ( ils sont tous bon )
ce matin au demarage pas de voyants allumés et le compteur qui fonctionne, je m'arrète aprés 1.2 kms et je redémare les voyants sont allumés a nouveau et pas de compteur, j'ai fait 300 bornes dans la journée elle tourne comme une horloge les freins fonctionnent a merveille, mais rien a faire toujours ce soucis.
Je vais tenter de mettre le + et le moins en contact voir si ça règle le problême bien que je l'ai déja fait, mais c'était avant de tous nettoyer et je vous tiens au courant. ah oui, parfois en roulant j'ai un double ding dong qui se fait entendre.

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30764
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par milou_info » lun. juin 10, 2013 11:23 pm

Tu as sûrement un capteur HS.

Avatar de l’utilisateur
chazam04
Messages : 586
Inscription : sam. juin 04, 2005 2:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par chazam04 » lun. juin 10, 2013 11:41 pm

Oui, je commence a m'en douter je viens de brancher le plus et le moins de la batterie ensemble, resultat idem.....donc j'arrète là mes périgrinations et je vais peut ètre acheter une 9.5...et vendre celle là.

saabt116
Messages : 929
Inscription : ven. mai 25, 2012 2:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par saabt116 » mar. juin 11, 2013 12:29 pm

Quand on te dit d'essayer l'abs, c'est essayer de bloquer les roues et voir si le système fonctionne bien. Trouve une belle esplanade de gravier, et plante le pied sur la pédale de frein. Si la pédale ne remonte pas, et si les roues se bloquent directement, tu as un souci sur l'ABS.

Tu as beau mettre tout le spray que tu veux, un capteur inductif a une durée de vie limitée, s'il y en a un qui est HS ,il faudra le changer.

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30764
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par milou_info » mar. juin 11, 2013 12:33 pm

Il n'y a qu'un seul capteur qui envoi l'information de vitesse ?

gnomonien

Re: Voyant "brake" qui s' allume !

Message par gnomonien » mar. juin 11, 2013 12:59 pm

D'après ce que j'ai déja lu , oui :)
ce qui est logique pour avoir une info stable car aucune des quatres roues ne tournent à la même vitesse

Avatar de l’utilisateur
saababienetvous
Messages : 5111
Inscription : lun. août 21, 2006 2:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par saababienetvous » mar. juin 11, 2013 1:30 pm

oui, c'est le capteur de la roue arriére gauche qui est utilisé pour déterminé la vitesse; mais en cas de défaillance l'info est récupérer sur la roue arriére droite.
les capteurs avants (ainsi que les arriéres)sont utilisés pour la gestion, ABS,TCS,ESP.

Avatar de l’utilisateur
chazam04
Messages : 586
Inscription : sam. juin 04, 2005 2:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par chazam04 » mar. juin 11, 2013 10:45 pm

Quand on te dit d'essayer l'abs, c'est essayer de bloquer les roues et voir si le système fonctionne bien. Trouve une belle esplanade de gravier, et plante le pied sur la pédale de frein. Si la pédale ne remonte pas, et si les roues se bloquent directement, tu as un souci sur l'ABS.

Tu as beau mettre tout le spray que tu veux, un capteur inductif a une durée de vie limitée, s'il y en a un qui est HS ,il faudra le changer.
Et tu crois que je suis benet a ce point?...c'est exactement ce que j'ai fait et il fonctionne même sur route a 140 km/h blocage des freins à mort et pas de dérapage et la pédale qui remonte. Faut m'expliquer pourquoi par moment les voyants sont éteints et le compteur marche là, je patauge????

saabt116
Messages : 929
Inscription : ven. mai 25, 2012 2:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par saabt116 » mer. juin 12, 2013 11:38 am


Et tu crois que je suis benet a ce point?...c'est exactement ce que j'ai fait et il fonctionne même sur route a 140 km/h blocage des freins à mort et pas de dérapage et la pédale qui remonte. Faut m'expliquer pourquoi par moment les voyants sont éteints et le compteur marche là, je patauge????
excuse-moi de vouloir t'aider... On ne m'y reprendra plus :hello:

Avatar de l’utilisateur
chazam04
Messages : 586
Inscription : sam. juin 04, 2005 2:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par chazam04 » jeu. juin 13, 2013 12:01 am

excuse-moi de vouloir t'aider... On ne m'y reprendra plus :hello:
Tant mieux, :hello:

Avatar de l’utilisateur
chazam04
Messages : 586
Inscription : sam. juin 04, 2005 2:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par chazam04 » jeu. juin 13, 2013 12:03 am

Si il y en a que ça interesse, elle est sur le bon coin.

Avatar de l’utilisateur
saababienetvous
Messages : 5111
Inscription : lun. août 21, 2006 2:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par saababienetvous » jeu. juin 13, 2013 10:03 am

petit rappel :

le SSC est un espace de convivialité et de courtoisie !

merci

Avatar de l’utilisateur
accoustimass
Messages : 110
Inscription : lun. févr. 06, 2006 1:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par accoustimass » jeu. juin 13, 2013 6:23 pm

Voilà, boitier ABS changé...
Retour à la normal, aiguille de vitesse refonctionne, tout comme le compteur kilométrique bien sur, voyants éteints...
Si j'avais su je m'y serai pris plus rapidement.
Maintenant il faut que je me réhabitue, 6 mois qu'elle n'a quasiment pas roulé, pour le moment ça me fait bizarre de voir que tout refonctionne, je stresse à l'idée que l'aiguille retombe et que les voyants se rallument comme elle me l'a fait des dizaines de fois.
Mais il n'y a pas de raison... ça va me passer

Avatar de l’utilisateur
karirin
Messages : 368
Inscription : jeu. déc. 18, 2008 1:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par karirin » jeu. juin 13, 2013 10:21 pm

Bonsoir,

Tu as trouvé le boitier (ECU) ou le boitier (ECU) et le système hydraulique.
Je vois qu'ils sont ensemble dans le moteur et certains marchands les vendent séparément.
Ce qui est contradictoire avec le Haynes page 9.17.

Merci de me dire ce que tu as fais ?

Saabistement.

Avatar de l’utilisateur
saababienetvous
Messages : 5111
Inscription : lun. août 21, 2006 2:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par saababienetvous » jeu. juin 13, 2013 11:56 pm

tout est bien !qui roule bien !
détend-toi !!

Avatar de l’utilisateur
accoustimass
Messages : 110
Inscription : lun. févr. 06, 2006 1:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par accoustimass » sam. juin 15, 2013 1:00 pm

Seulement le boitier! On m'avait dit de changer le système hydraulique qui l'entourait, j'ai voulu tenter seulement le boitier et tout roule.
J'ai suivi à la lettre la procédure suivant lien qu'un membre du forum avait posté il y a quelques années, qui est celle à peu de choses près du Haynes

Avatar de l’utilisateur
karirin
Messages : 368
Inscription : jeu. déc. 18, 2008 1:00 am
Contact :

Re: Voyant "brake" qui s' allume !

Message par karirin » dim. juin 16, 2013 10:48 pm

Merci pour la réponse.

Saabistement.

Répondre

Revenir à « châssis »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité