Ma SAAB 9-3 2.0i 131cv 1999

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 32402
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par milou_info » dim. févr. 14, 2021 8:44 pm

7 litres c'est pas mal. Jamais réussi à descendre si bas. Bravo.

Stradale
Messages : 186
Inscription : mer. sept. 18, 2019 6:24 pm
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par Stradale » dim. févr. 14, 2021 9:09 pm

Lol merci milou_info !!! Tu me verrais conduire, tu rigolerais !!!
Démarrage doux, pas de patinage excessif de l'embrayage, juste ce qu'il faut pour faire décoller les 1300kg de l'engin.
Ensuite passage des rapports en douceur, pas de sous régimes, ni sur régimes.
Disons que ma conduite moteur chaud se passe entre 1800t/min et 3000t/min.
Je sais milou_info il faut taper jusqu'à 6000 mais bon, j'ai toujours conduit ainsi.
Bon après sur mon moulin c'est une vraie 5ème vitesse qu'il y a, très longue...

Stradale
Messages : 186
Inscription : mer. sept. 18, 2019 6:24 pm
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par Stradale » sam. févr. 20, 2021 3:45 pm

Hello les saabistes,
Voilà bilan de la grosse mécanique du jour !!! Milou_info va rigoler !!!
Emblème de capot remplacer par un tout beau tout neuf.
J'ai réussi à retirer l'ancien avec un carton d'emballage de yaourt !!! Il est simplement clipsé par deux picots.
Replacement de mon commodo de clignotants que je soupçonnais défectueux.
J'ai mis environ 20 minutes à le remplacer, en y allant tout doucement sans rien cassé. Merci d'ailleurs pour vos conseils.
Par contre homerisback je n'ai pas senti le gain de puissance comme espéré!!!
Non sans rire, le remplacement n'a rien changé à mon problème... Dommage... Si vous avez des pistes ???
DSC_0455.JPG
DSC_0455.JPG (66.3 Kio) Consulté 303 fois
DSC_0456.JPG
DSC_0456.JPG (74.47 Kio) Consulté 303 fois

Avatar de l’utilisateur
homerisback
Messages : 1955
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par homerisback » sam. févr. 20, 2021 6:57 pm

Stradale a écrit :
sam. févr. 20, 2021 3:45 pm
Non sans rire, le remplacement n'a rien changé à mon problème... Dommage. Si vous avez des pistes ?
Ton comodo n'est pas défectueux, il s'agit donc probablement de la bague qui actionne le doigt de rappel qui est cassée, en mauvaise position... Aucune idée de comment aller vérifier ça sur la colonne de direction.
Supérieures Aux Autres Bagnoles :sol:
<< Born from jets >>

Stradale
Messages : 186
Inscription : mer. sept. 18, 2019 6:24 pm
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par Stradale » sam. févr. 20, 2021 7:26 pm

Hello homerisback,
Oui cela doit être un truc comme ça.
Quand j'ai le volant droit, je n'arrive pas à enclencher le clignotant droit.
Il suffit que j'incline le volant très légèrement vers la droite ou la gauche et en "forçant" sur le commodo de clignotants, hop je sens que quelques choses se libère et le clignotant s'enclenche...
Quand j'ai le volant braqué, dans un rond point par exemple, les clignotants s'enclenchent sans problème.
Le phénomène qui éteint automatiquement les clignotants après avoir tourné fonctionne parfaitement.
Mon volant n'est pas droit quand je vais en ligne droite, il est légèrement décalé vers la droite, peut-être que cela vient de la???

Avatar de l’utilisateur
homerisback
Messages : 1955
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par homerisback » sam. févr. 20, 2021 9:45 pm

Stradale a écrit :
sam. févr. 20, 2021 7:26 pm
Mon volant n'est pas droit quand je vais en ligne droite, il est légèrement décalé vers la droite, peut-être que cela vient de la ?
Ah ben si tu ne nous dit pas tout ! :lol:
Pas certain que ce soit le cas mais si le décalage est suffisant il pourrait faire malfonctionner le système...
Supérieures Aux Autres Bagnoles :sol:
<< Born from jets >>

Stradale
Messages : 186
Inscription : mer. sept. 18, 2019 6:24 pm
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par Stradale » lun. févr. 22, 2021 12:52 pm

Oui c'est vrai pas tout dit...lol.
Peut-être un petit parallélisme ne lui ferai pas de mal???
Pas trop grave, je m'y suis fait à ces clignotants.
Mais bon c'est pour le CT que j'ai un peu peur, surtout que j'ai également mon frein à main qui ne bloque les roues que aux 2 derniers crans… Je ne sais pas si c'est dur à "retendre"? J'ai lu un peu tout à droite et à gauche… Un simple tout de clé par le trou du disque arrière serait suffisant selon vous??? Pour l'instant cal ne me gène pas trop, mais bon pour le CT...

Avatar de l’utilisateur
aerogaz
Messages : 5156
Inscription : sam. janv. 09, 2010 1:00 am
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par aerogaz » lun. févr. 22, 2021 2:09 pm

Stradale a écrit :
lun. févr. 22, 2021 12:52 pm
Mais bon c'est pour le CT que j'ai un peu peur, surtout que j'ai également mon frein à main qui ne bloque les roues que aux 2 derniers crans… Je ne sais pas si c'est dur à "retendre"?
Bonjour
Il me semble que Ie réglage en tension des câbles se fait sous la voiture au milieu du châssis
avec système contre-écrous ..
9-3X 2.0T Maptun stage1

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 32402
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par milou_info » lun. févr. 22, 2021 2:16 pm

Oui, quand les câbles ne sont pas grippés. Et puis comme les écrous et contre-écrous sont hyper chiant à avoir, moi je n'y touche jamais, je préfère régler directement aux tambours.

Stradale
Messages : 186
Inscription : mer. sept. 18, 2019 6:24 pm
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par Stradale » lun. févr. 22, 2021 8:46 pm

Merci à vous pour vos conseils.
Donc milou_info, en tant que mécano confirmé, tu préconises un réglage au niveau des disques tambours ?
A l'occasion de son passage en garage, je leur demanderai de jeter un oeil là dessus.

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 32402
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par milou_info » lun. févr. 22, 2021 8:58 pm

Je préconise de ne toucher a rien. Ça freine sur les deux derniers crans, c'est bon.


Le mieux est l'ennemi du bien...

Avatar de l’utilisateur
fsn38
Messages : 1613
Inscription : mar. août 18, 2009 2:00 am
Localisation : La Tour du Pin
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par fsn38 » mar. févr. 23, 2021 7:34 am

aerogaz a écrit :
lun. févr. 22, 2021 2:09 pm
Stradale a écrit :
lun. févr. 22, 2021 12:52 pm
Mais bon c'est pour le CT que j'ai un peu peur, surtout que j'ai également mon frein à main qui ne bloque les roues que aux 2 derniers crans… Je ne sais pas si c'est dur à "retendre"?
Bonjour
Il me semble que Ie réglage en tension des câbles se fait sous la voiture au milieu du châssis
avec système contre-écrous ..
Perso je l’ai remplacé, ce n’est pas aussi chiant que ça n’y parait. (Dispo chez schwedenteile )
Par contre il faut mieux avoir un pont ou une fausse !

Stradale
Messages : 186
Inscription : mer. sept. 18, 2019 6:24 pm
Contact :

Re: Ma SAAB 9-3 2.0i 131cv 1999

Message par Stradale » mar. févr. 23, 2021 10:00 am

D'accord avec toi milou_info, le mieux et l'ennemi du bien... Quand cela fonctionne mieux vaut ne rien touché.
Enfin bizarre quand même les freins à main de nos 900/9-3???
Merci fsn38, je pense laisser ainsi, elle est passée au CT comme ça il y a moins d'un an, donc ça ira.

Répondre

Revenir à « 900 NG et 9-3 OG »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités