Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Avatar de l’utilisateur
vachfolle
Messages : 16599
Inscription : lun. nov. 15, 2004 1:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par vachfolle » jeu. mars 22, 2012 7:57 am

Coooool :D
C'est que du bonheur une T8 auto :love:

Avatar de l’utilisateur
matiss
Messages : 926
Inscription : mar. avr. 07, 2009 2:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par matiss » mer. avr. 04, 2012 9:49 pm

.........suis passée au garage pfffffffffff ça me fait mal au coeur de la voir le ventre a l'air ,bientôt un mauvais souvenir , j'ai enfin pu récupérer las pastilles :0)))))),remontage final demain et vroummmmmmmmmmmmmmmmmm

Avatar de l’utilisateur
vachfolle
Messages : 16599
Inscription : lun. nov. 15, 2004 1:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par vachfolle » mer. avr. 04, 2012 10:21 pm

Coool :D ;)

Avatar de l’utilisateur
matiss
Messages : 926
Inscription : mar. avr. 07, 2009 2:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par matiss » jeu. avr. 19, 2012 8:14 am

THE DAY OF THE RETURN OF THE T8 waouuuuuuuuuuuuuuuuu

Avatar de l’utilisateur
matiss
Messages : 926
Inscription : mar. avr. 07, 2009 2:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par matiss » jeu. avr. 19, 2012 11:35 am

Bon et bien un coup pour rien............le turbo s'enclenche pas pffffffffffffffffffffffff , l'aiguille reste sur place , bref je prenderais le temps de lire les tutos a ce sujets ce soir

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 32409
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par milou_info » jeu. avr. 19, 2012 11:39 am

Bah... c'est rien, surement un p'tit tuyau débranché lors du démontage...

Avatar de l’utilisateur
doum-doum
Messages : 12218
Inscription : jeu. mai 12, 2005 2:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par doum-doum » jeu. avr. 19, 2012 7:24 pm

Oui, si ton indicateur reste fixe, le petit tuyau de dépression qui y est raccordé est débranché, soit dans la baie moteur, soit derrière le haut parleur ;)
mets une toph de ton moteur que l'on t'indique ou ;)

Avatar de l’utilisateur
matiss
Messages : 926
Inscription : mar. avr. 07, 2009 2:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par matiss » jeu. avr. 19, 2012 9:06 pm

Oui, si ton indicateur reste fixe, le petit tuyau de dépression qui y est raccordé est débranché, soit dans la baie moteur, soit derrière le haut parleur ;)
mets une toph de ton moteur que l'on t'indique ou ;)
effectivement l'aiguille reste fixe , mais la voiture est molle

Avatar de l’utilisateur
doum-doum
Messages : 12218
Inscription : jeu. mai 12, 2005 2:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par doum-doum » ven. avr. 20, 2012 12:55 am

Normal, car avec ce tuyau débranché tu es en pression de base, donc...

Avatar de l’utilisateur
matiss
Messages : 926
Inscription : mar. avr. 07, 2009 2:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par matiss » ven. avr. 20, 2012 7:59 am

Normal, car avec ce tuyau débranché tu es en pression de base, donc...
ok je regarde ca ce week end merci ;)

Avatar de l’utilisateur
matiss
Messages : 926
Inscription : mar. avr. 07, 2009 2:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par matiss » ven. avr. 20, 2012 8:08 am

c'est pas moteur car je suis pas sur place mais voila la copie fidele :)

Image

Image

Avatar de l’utilisateur
Jb64
Messages : 1861
Inscription : lun. janv. 16, 2006 1:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par Jb64 » ven. avr. 20, 2012 11:03 am

He mais c'est le moteur de la mienne la deuxième photo!!!! Depuis il est encore plus beau avec un vase d'expansion tout neuf et un radiateur tout neuf également!

Avatar de l’utilisateur
doum-doum
Messages : 12218
Inscription : jeu. mai 12, 2005 2:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par doum-doum » ven. avr. 20, 2012 3:33 pm

Matiss, regarde en premier l'état des tuyaux de dépression au niveau du collecteur d'admission, normalement tu devrais être raccordée par là ;)

le tuyaux concerné, c'est simple tu pars de la baie de pare brise (on voit le tuyau en enlevant le cache haut parleur gauche du tdb) et tu suis ton tuyau jusqu'à sa coupure ou son debranchement :D

Avatar de l’utilisateur
tristan
Messages : 3846
Inscription : lun. nov. 26, 2007 1:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par tristan » ven. avr. 20, 2012 3:56 pm

et oui, forcément après avoir roulé en T16, on a l'impression qu'il manque 8 soupapes sur la T8? :D :lol:

Avatar de l’utilisateur
vachfolle
Messages : 16599
Inscription : lun. nov. 15, 2004 1:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par vachfolle » ven. avr. 20, 2012 4:03 pm

et oui, forcément après avoir roulé en T16, on a l'impression qu'il manque 8 soupapes sur la T8? :D :lol:
ça serait plutôt l'inverse : pourquoi avoir 8 soupapes de plus... :D

Avatar de l’utilisateur
tristan
Messages : 3846
Inscription : lun. nov. 26, 2007 1:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par tristan » ven. avr. 20, 2012 4:06 pm

;)

Blague à part, je serais curieux d'essayer une T8 pour comparer.....

ca doit être plus violent en reprises probablement....

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 32409
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par milou_info » ven. avr. 20, 2012 4:10 pm

Pas violent, non. Je dirais binaire plutôt.

Avatar de l’utilisateur
saabavie
Messages : 2126
Inscription : jeu. févr. 15, 2007 1:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par saabavie » ven. avr. 20, 2012 4:55 pm

Ben moi j ai roulé la T8 ce we et j ai pas eu l impression qu il manquait 8 soupapes ,et encore elle est pas au top!!!y des bourrins on les sent ils sont là....

Avatar de l’utilisateur
oldsaaber
Messages : 1706
Inscription : sam. oct. 03, 2009 2:00 am
Localisation : Loix
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par oldsaaber » ven. avr. 20, 2012 5:21 pm

Image

Avatar de l’utilisateur
pulverisator
Messages : 10899
Inscription : mer. janv. 25, 2006 1:00 am
Contact :

Re: Ma 900 T8 1984 bva ...+ de 368000 KMS !!!!

Message par pulverisator » ven. avr. 20, 2012 11:49 pm

Comme dit plus haut, pour ton souci de mano, tu as sûrement une durit cassée-débranchée, par contre rien àvoir avec la pression de base, ce qui est sûr c'est que le plateau sonde est à l'ouest avec une prise-fuite d'air.

Répondre

Revenir à « 900 classique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 8 invités