mamamouchi...le retour

Répondre
Avatar de l’utilisateur
mamamouchi
Messages : 319
Inscription : mar. août 11, 2009 2:00 am
Contact :

Re: mamamouchi...le retour

Message par mamamouchi » jeu. févr. 18, 2016 8:39 pm

Pour faire suite à un message d'un membre....
Salut l'ami
toujours vivant ?
Coucou les copains
Toujours vivant :lol:
Bon pour ma Monte-Carlo j'ai fini par la donner à mon mécano ( qui finira de la remonter à sa retraite dans 4 ans...) en échange de l'entretien de ma petite 106 XT et de ma Daimler (jaguar), l'année 2015 ne s’étant pas très bien finie financièrement pour moi:(
Par contre la semaine dernière quand j'ai laissé ma 106 pour y faire la distribution + joint de culasse et queue de soupapes, il m'a prêté une SAAB 9.5 3.0 tid vector sport de 11/2004 pendant la semaine...Ca marche fort :D
Elle a 2600000 km mais les joints de culasses ont été fait à 200000 plus les 6 injecteurs, courroies de distri, 4 pneus neufs etc etc.. bref bien suivie.
Je vous fais la version courte :
je l'ai racheté ce matin après le CT 0 défaut pour.................


2000€

qq bricoles à réparer tout de même :

antenne "shark" cramée (j'ai vu le post pour changer et ou commander)
un anti brouillard av G vitre cassée mais qui marche.
le témoin des xénon qui s'allume et les phares ne bougent pas, j'ai aussi vu le post qui parle des biellettes de hauteur de caisse ( elle est sur le pont, demain je regarde ça ;) ).
un capteur de recul (centre droit) qui déconne et met H.S l'aide, j'ai aussi vu le post.
et le plus chiant, l'auto radio gps qui ne s'allume pas , fusibles ok, dans le coffre chargeur CD ok (alimenté) et lecteur DVD-CD ROM pour le GPS ok
Par contre en le démontant du tdb, le câble d'antenne est coupé et la fiche de connectique ultra plate qui doit connecter les HP était dé-clipsée, j'ai fait un test en branchant le tout sauf l’antenne vu qu'il manque la partie qui s'emboite dans le poste et rien ne s'allume.....
ah et un dernier truc la couture latérale du siège conducteur à lâchée, une amie couturière dans la branche va me la recoudre quand j'aurai dé-houssé le siège pour lui apporter..

Voilà, en conso j'ai fait 7 l sur autoroute avec un pied lourd ( ceux qui connaissent ma façon de conduire :hello: :hello: ..) et 6.1 sur route comme avec ma 106 XT, donc frais de fonctionnement identique, assurance aussi ...

les plus par rapport à la 106...+ de confort, clim, chargement..
les -....bin y en a qu'un, moins facile à garer en ville :lol: :lol:

Avatar de l’utilisateur
egillon92
Messages : 13883
Inscription : jeu. janv. 21, 2010 1:00 am
Localisation : Courbevoie
Contact :

Re: mamamouchi...le retour

Message par egillon92 » ven. févr. 19, 2016 8:31 pm

:hello: Le 3.0 Diésel ? tu es joueur :whistle:

Bonne chance et bon retour ici.

Tu nous mettras des photos qu'on voit la bête :jap:

Avatar de l’utilisateur
mamamouchi
Messages : 319
Inscription : mar. août 11, 2009 2:00 am
Contact :

Re: mamamouchi...le retour

Message par mamamouchi » ven. févr. 19, 2016 9:08 pm

Yes......
Pour le v6 Isuzu je sais qu'il y a eu pas mal de problèmes surtout au début
Après 2003 il y a eu pas mal de correctifs
La mienne a eu les joints de culasses changés ( apparemment point faible à l'origine des consommations d'eau...)
Et aussi ce moteur n'aime pas les sous régimes en ville....vu mon style de conduite. ..ça n'arrivera pas

Avatar de l’utilisateur
saabavie
Messages : 2126
Inscription : jeu. févr. 15, 2007 1:00 am
Contact :

Re: mamamouchi...le retour

Message par saabavie » ven. févr. 19, 2016 9:56 pm

Salut Mam,bon retour a toi ,tu aurais pu me la filer la MC :whistle: ...entre restaurateurs...bon courage et penses à changer ton avatar

Avatar de l’utilisateur
mamamouchi
Messages : 319
Inscription : mar. août 11, 2009 2:00 am
Contact :

Re: mamamouchi...le retour

Message par mamamouchi » ven. févr. 19, 2016 10:27 pm

Oui je ferai des photos lundi au garage....pendant qu'on lui fait la vidange et les 4 filtres ..
Je recherche un anti brouillard av gauche, le mien à la vitre cassé mais il marche...

Avatar de l’utilisateur
mamamouchi
Messages : 319
Inscription : mar. août 11, 2009 2:00 am
Contact :

Re: mamamouchi...le retour

Message par mamamouchi » lun. févr. 22, 2016 9:38 pm

Et voici la belle sur le pont ce matin pour sa révision. ..Image

En changeant le filtre d'habitacle j'ai pu lire le carnet d'entretien...
La voiture a été le plus souvent suivie chez Taddek
Et à 67000 km ils ont changé le moteur sous garantie en montant la version corrigé...
Donc mon auto à 260000 km et le moteur 193000 seulement... :jap:

Avatar de l’utilisateur
mamamouchi
Messages : 319
Inscription : mar. août 11, 2009 2:00 am
Contact :

Re: mamamouchi...le retour

Message par mamamouchi » lun. févr. 22, 2016 9:39 pm

Image
Image

Avatar de l’utilisateur
dav53
Messages : 876
Inscription : mar. déc. 14, 2010 1:00 am
Localisation : daoulas
Contact :

Re: mamamouchi...le retour

Message par dav53 » mar. févr. 23, 2016 2:01 pm

Jolie 9-5, bonne continuation

Avatar de l’utilisateur
mamamouchi
Messages : 319
Inscription : mar. août 11, 2009 2:00 am
Contact :

Re: mamamouchi...le retour

Message par mamamouchi » mar. févr. 23, 2016 2:40 pm

Merci

Avatar de l’utilisateur
julien06
Messages : 164
Inscription : jeu. nov. 05, 2015 1:00 am
Contact :

Re: mamamouchi...le retour

Message par julien06 » mer. févr. 24, 2016 7:33 pm

Bienvenue a un collègue 3.0 tid!!! :hello:

Répondre

Revenir à « 9-5 OG »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités