En panne...

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
Avatar de l’utilisateur
fil63
Messages : 14992
Inscription : sam. nov. 27, 2010 1:00 am
Contact :

Re: En panne...

Message par fil63 » mar. févr. 18, 2020 7:51 pm

pulverisator a écrit :
mar. févr. 18, 2020 7:44 pm
fil63 a écrit :
mar. févr. 18, 2020 7:33 pm

un turbo même pété ne fait jamais ça , mon pote me disait que le fameux régulateur en bout de la rampe il avait eu ça sur pas mal de mercedes
Tant que j'y suis, vais le changer ;)
moi comme je l'ai dit les autos modernes et moi mais lui est un mecano de 35 ans (un vrai en plus) qui démonte et répare , ouvre les boites de vitesses et il a l'habitude des autos modernes , je lui ai montré la vidéo tout à l'heure et il m'a dit ça

900 turbo 16
Messages : 3671
Inscription : lun. oct. 03, 2005 2:00 am
Localisation : Limoges
Contact :

Re: En panne...

Message par 900 turbo 16 » mar. févr. 18, 2020 8:07 pm

fil63 a écrit :
mar. févr. 18, 2020 7:51 pm
moi comme je l'ai dit les autos modernes et moi mais lui est un mecano de 35 ans (un vrai en plus) qui démonte et répare , ouvre les boites de vitesses et il a l'habitude des autos modernes , je lui ai montré la vidéo tout à l'heure et il m'a dit ça
Exactement, c'est ce que je disais plus haut,
Ces voitures modernes ne sont pas faites pour nos cerveaux datant du 20ème siècle.
Adhérez à l'Association SSC pour que le Forum existe!

Avatar de l’utilisateur
pulverisator
Messages : 10788
Inscription : mer. janv. 25, 2006 1:00 am
Contact :

Re: En panne...

Message par pulverisator » mer. févr. 19, 2020 10:28 am

Je vais devenir un youtubeur :lol:

Allez hop!
La sal...pe!! :evil:
https://www.youtube.com/watch?v=flS7wUI ... e=youtu.be

Le turbo tourne, merci à mon assistant du jour :D

https://www.youtube.com/watch?v=JLbzK03 ... e=youtu.be

Avatar de l’utilisateur
toto435
Messages : 5233
Inscription : sam. févr. 16, 2008 1:00 am
Localisation : Liège
Contact :

Re: En panne...

Message par toto435 » mer. févr. 19, 2020 12:18 pm

Il filme le truc en effet ;)

Elle tourne "bien" dans la première vidéo on dirait.
C'est quoi le tuyau débranché que l'on voit déposé sur le moteur ? L'entrée du turbo ?
Saab 900 Turbo 16 Cabrio Airflow 1989 - Saab 9-5 Aero Sedan 2004

Avatar de l’utilisateur
fil63
Messages : 14992
Inscription : sam. nov. 27, 2010 1:00 am
Contact :

Re: En panne...

Message par fil63 » mer. févr. 19, 2020 6:57 pm

toto435 a écrit :
mer. févr. 19, 2020 12:18 pm
Il filme le truc en effet ;)

Elle tourne "bien" dans la première vidéo on dirait.
C'est quoi le tuyau débranché que l'on voit déposé sur le moteur ? L'entrée du turbo ?
ben oui elle tourne bien

Avatar de l’utilisateur
fil63
Messages : 14992
Inscription : sam. nov. 27, 2010 1:00 am
Contact :

Re: En panne...

Message par fil63 » mer. févr. 19, 2020 7:00 pm

par contre un turbo ça s'arrête pas comme ça on dirait que la turbine force

Avatar de l’utilisateur
pulverisator
Messages : 10788
Inscription : mer. janv. 25, 2006 1:00 am
Contact :

Re: En panne...

Message par pulverisator » jeu. févr. 20, 2020 10:42 am

Un capteur common rail et 140€ plus tard.....

Nada, toujours pareil....

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 31561
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: En panne...

Message par milou_info » jeu. févr. 20, 2020 11:15 am

Décourageant...


Je t'ai connu moins patient !

Avatar de l’utilisateur
homerisback
Messages : 1311
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: En panne...

Message par homerisback » jeu. févr. 20, 2020 11:19 am

fil63 a écrit :
mer. févr. 19, 2020 7:00 pm
par contre un turbo ça s'arrête pas comme ça on dirait que la turbine force
Ça n'apporte pas d'eau à la turbine :whistle:, mais je suis d'accord avec Philippe, elle a l'air bien résistante à la rotation cette turbine :ouch:

Avatar de l’utilisateur
pulverisator
Messages : 10788
Inscription : mer. janv. 25, 2006 1:00 am
Contact :

Re: En panne...

Message par pulverisator » jeu. févr. 20, 2020 4:41 pm

milou_info a écrit :
jeu. févr. 20, 2020 11:15 am
Décourageant...


Je t'ai connu moins patient !
Je vieillis...
Allez, la braderie de pièces va commencer!!

Avatar de l’utilisateur
pulverisator
Messages : 10788
Inscription : mer. janv. 25, 2006 1:00 am
Contact :

Re: En panne...

Message par pulverisator » jeu. févr. 20, 2020 4:42 pm

homerisback a écrit :
jeu. févr. 20, 2020 11:19 am
Ça n'apporte pas d'eau à la turbine :whistle:, mais je suis d'accord avec Philippe, elle a l'air bien résistante à la rotation cette turbine :ouch:
Bah, elle tourne librement à la main, allez hop! un turbo tant qu'on y est!

Avatar de l’utilisateur
egillon92
Messages : 14153
Inscription : jeu. janv. 21, 2010 1:00 am
Localisation : Courbevoie
Contact :

Re: En panne...

Message par egillon92 » jeu. févr. 20, 2020 11:06 pm

pulverisator a écrit :
jeu. févr. 20, 2020 4:41 pm
milou_info a écrit :
jeu. févr. 20, 2020 11:15 am
Décourageant...


Je t'ai connu moins patient !
Je vieillis...
Allez, la braderie de pièces va commencer!!
prem's mais je te laisse le moteur :lol:

Avatar de l’utilisateur
pulverisator
Messages : 10788
Inscription : mer. janv. 25, 2006 1:00 am
Contact :

Re: En panne...

Message par pulverisator » mar. mars 03, 2020 5:07 pm

Allez hop!
On jette tout par terre, facile, 4 boulons.
received_273466130305074.jpeg
received_273466130305074.jpeg (20.82 Kio) Consulté 1214 fois

900 turbo 16
Messages : 3671
Inscription : lun. oct. 03, 2005 2:00 am
Localisation : Limoges
Contact :

Re: En panne...

Message par 900 turbo 16 » mar. mars 03, 2020 7:04 pm

Oula!
Cela présage quoi?
Tu ouvres le moteur pour faire un diagnostic ou tu démontes toute la voiture?
Adhérez à l'Association SSC pour que le Forum existe!

Avatar de l’utilisateur
pulverisator
Messages : 10788
Inscription : mer. janv. 25, 2006 1:00 am
Contact :

Re: En panne...

Message par pulverisator » mer. mars 04, 2020 12:44 pm

Je vais ouvrir le moteur voir ce qu'il se passe, si le haut est réparable sans trop de frais, je change les coussinets, segmentation et il repartira pour un tour.

Avatar de l’utilisateur
pulverisator
Messages : 10788
Inscription : mer. janv. 25, 2006 1:00 am
Contact :

Re: En panne...

Message par pulverisator » sam. mars 07, 2020 9:40 am

J'ai enfin trouvé l'énigme, les arbres à cames se sont décalés, d'où compressions foireuses.
Aucunes infos dans le wis, j'ai fouillé partout sur le net, rien.
L'AAC d'échappement est entraîné par la courroie de distribution qui lui, à son tour, entraîne l'AAC d'admission par des pignons de l'autre coté. Ces pignons n'ont pas de clavettes (comprends pas pourquoi), l'un d'eux à "glissé", d'où ce décalage.
Une dent pétée au passage.
A moins que ce soit la dent pétée qui a bloqué les AAC et cassé la distri...
Y a plus qu'à commander et remonter ce bordel.
88196476_1105549266449097_3925743238329139200_n.jpg
88196476_1105549266449097_3925743238329139200_n.jpg (88.15 Kio) Consulté 858 fois
89253130_685455858859400_267558389318418432_n.jpg
89253130_685455858859400_267558389318418432_n.jpg (34.51 Kio) Consulté 858 fois

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 31561
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: En panne...

Message par milou_info » sam. mars 07, 2020 9:48 am

Ouf. J'étais sur que tu trouverais le problème. Comment c'est possible de pas avoir de clavette ?

900 turbo 16
Messages : 3671
Inscription : lun. oct. 03, 2005 2:00 am
Localisation : Limoges
Contact :

Re: En panne...

Message par 900 turbo 16 » sam. mars 07, 2020 12:17 pm

Super d'avoir trouvé le "pourquoi" de tes soucis.
Par contre, je pense que tu ne sauras jamais si la dent cassée est la cause ou la conséquence du problème.

Et les pignons sans clavette, il y en a de plus en plus comme pour les poulies de vilebrequin.
Economies de construction et d'usinage pour le fabricant du moteur; les ingénieurs parient sur la tenue du serrage. Tu as parfois une légère conicité de l'arbre d'appui qui participe au blocage.
Elle fonctionne à nouveau demain soir? :lol: :lol:
Adhérez à l'Association SSC pour que le Forum existe!

Avatar de l’utilisateur
homerisback
Messages : 1311
Inscription : lun. sept. 25, 2006 2:00 am
Localisation : Gouvieux
Contact :

Re: En panne...

Message par homerisback » sam. mars 07, 2020 12:21 pm

L'énigme ne pouvais pas te résister :lol: Bien joué !

Avatar de l’utilisateur
toto435
Messages : 5233
Inscription : sam. févr. 16, 2008 1:00 am
Localisation : Liège
Contact :

Re: En panne...

Message par toto435 » sam. mars 07, 2020 12:34 pm

Solution trouvée, bien joué Pascal !

Demain elle roule alors ?
Saab 900 Turbo 16 Cabrio Airflow 1989 - Saab 9-5 Aero Sedan 2004

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité