Probléme de demarrage à chaud saab 9-5 2.0 150cv de 2001

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
Avatar de l’utilisateur
stuff-bsm-60
Messages : 56
Inscription : mar. mai 13, 2014 2:00 am
Localisation : oise 60320
Contact :

Re: Probléme de demarrage à chaud saab 9-5 2.0 150cv de 2001

Message par stuff-bsm-60 » jeu. févr. 18, 2016 10:42 pm

bonjour à tous,

j'ai une 9-5 2.0 150 cv estate de 2001 (finition se)

elle présente actuellement un problème de démarrage à chaud; ou plutôt après avoir roulé quelques kilométres et que je l'arette , il lui faut entre 30 minutes et 45 minutes pour redémarrer.
pas de message d'erreur ni voyant moteur.
je met la clé dans le neiman , le contact , les voyant du tableau de bord s'allume et rien.
le démarreur est neuf du mois de mai.
le relais de démarrage du mois dernier.
le fusible numéro 30 en rapport au démarrage est bon.
batterie neuve
l'alternateur donne plus de 13 v
le capteur de neutre de la boite de vitesse auto a été démonté et nettoyé.

mon garagiste a testé l'alimentation électrique à plusieurs endroits ( même dans les épissures en dessous le tableau de bord..rien d'apparent)

quelqu’un d’entre vous aurait il eu ou entendu parler de ce genre de panne?

merci d'avance
stéphane




Avatar de l’utilisateur
renogdr
Messages : 139
Inscription : mar. juin 25, 2013 2:00 am
Contact :

Re: Probléme de demarrage à chaud saab 9-5 2.0 150cv de 2001

Message par renogdr » jeu. févr. 18, 2016 11:02 pm

bonjour à tous,

j'ai une 9-5 2.0 150 cv estate de 2001 (finition se)

elle présente actuellement un problème de démarrage à chaud; ou plutôt après avoir roulé quelques kilométres et que je l'arette , il lui faut entre 30 minutes et 45 minutes pour redémarrer.
pas de message d'erreur ni voyant moteur.
je met la clé dans le neiman , le contact , les voyant du tableau de bord s'allume et rien.
le démarreur est neuf du mois de mai.
le relais de démarrage du mois dernier.
le fusible numéro 30 en rapport au démarrage est bon.
batterie neuve
l'alternateur donne plus de 13 v
le capteur de neutre de la boite de vitesse auto a été démonté et nettoyé.

mon garagiste a testé l'alimentation électrique à plusieurs endroits ( même dans les épissures en dessous le tableau de bord..rien d'apparent)


quelqu’un d’entre vous aurait il eu ou entendu parler de ce genre de panne?

merci d'avance
stéphane

Stéphane, un segment du faisceau se dilate à chaud fait masse, ou court circuite ; et en refroidissant ça
fonctionne à nouveau. étrange comme panne.

Bon courage.

Avatar de l’utilisateur
Bibouecht
Messages : 2123
Inscription : sam. oct. 11, 2014 2:00 am
Localisation : Suisse
Contact :

Re: Probléme de demarrage à chaud saab 9-5 2.0 150cv de 2001

Message par Bibouecht » jeu. févr. 18, 2016 11:32 pm

:hello: comme beaucoup pourront te le dire, capteur PMH à contrôler ;)
Peace always

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 31008
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Probléme de demarrage à chaud saab 9-5 2.0 150cv de 2001

Message par milou_info » ven. févr. 19, 2016 8:08 am

Commence par changer ton capteur PMH et tiens nous au courant.

Avatar de l’utilisateur
stuff-bsm-60
Messages : 56
Inscription : mar. mai 13, 2014 2:00 am
Localisation : oise 60320
Contact :

Re: Probléme de demarrage à chaud saab 9-5 2.0 150cv de 2001

Message par stuff-bsm-60 » ven. févr. 19, 2016 10:32 am

Bonjour,

Merci pour l orientation du capteur pmh.
Je m'y colle et vous tiendrai au "courant".

A bientôt
Stéphane

Avatar de l’utilisateur
stuff-bsm-60
Messages : 56
Inscription : mar. mai 13, 2014 2:00 am
Localisation : oise 60320
Contact :

Re: Probléme de demarrage à chaud saab 9-5 2.0 150cv de 2001

Message par stuff-bsm-60 » ven. févr. 19, 2016 12:37 pm

Suite...

Le capteur pmh fonctionne.
Le démarreur ne tourne pas du tout lors du symptôme.

Descriptif de la panne:
Le jus arrive jusqu'au relais de démarrage, (il colle)

En revanche de sa deuxième fonction
Le jus arrive jusqu'au maxi fusible numéro 2(60amperes)
Et ensuite n arrive pas jusqu'au relais de démarrage .
( ce qui cause une non alimentation électrique du démarreur.

? Idée ? Bienvenue

Merci a vous


Avatar de l’utilisateur
stuff-bsm-60
Messages : 56
Inscription : mar. mai 13, 2014 2:00 am
Localisation : oise 60320
Contact :

Re: Probléme de demarrage à chaud saab 9-5 2.0 150cv de 2001

Message par stuff-bsm-60 » dim. févr. 28, 2016 4:05 pm

Bonjour a tous

Problème de résolu.
C'est le capteur de boite de vitesse qui avec la chaleur se m'était en défa
je ne l ai pas changé.
Je suis chanceux.un ami chevronné me la shinte.

Merci a vous
Stéphane

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités