pb de démarrage

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
Répondre
flatnose
Messages : 72
Inscription : jeu. déc. 01, 2011 1:00 am
Contact :

Re: pb de démarrage

Message par flatnose » mar. avr. 15, 2014 7:28 pm

Bonjour, :hello:
cela fait deux fois que ma 95 aero ne démarre pas(à plusieurs semaines d'écart) et aujourd'hui elle a même calée a un feu rouge. Il faut que j'attende un peu avant de pouvoir redémarrer, elle ne redémarre jamais tout de suite.

merci d'avance.

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 31435
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: pb de démarrage

Message par milou_info » mar. avr. 15, 2014 7:32 pm

Voyant moteur ? Capteur PMH ? K7 ? Pompe à essence ? Si c'est rien de tout ça, on prend rendez vous et je viens avec une disqueuse...

gnomonien

Re: pb de démarrage

Message par gnomonien » mar. avr. 15, 2014 7:54 pm

C' est une 'Idefix' la disqueuse , tu as change de lecture ?
:lol:

Avatar de l’utilisateur
pulverisator
Messages : 10778
Inscription : mer. janv. 25, 2006 1:00 am
Contact :

Re: pb de démarrage

Message par pulverisator » mar. avr. 15, 2014 9:12 pm

Pas disqueuse, trop dangereux, scie sabre plutôt

Image

flatnose
Messages : 72
Inscription : jeu. déc. 01, 2011 1:00 am
Contact :

Re: pb de démarrage

Message par flatnose » mar. avr. 15, 2014 11:27 pm

aucun voyants!!!!!!!!! rien
k7 neuve

Avatar de l’utilisateur
naindejardin
Messages : 12724
Inscription : dim. mars 26, 2006 1:00 am
Contact :

Re: pb de démarrage

Message par naindejardin » mer. avr. 16, 2014 4:20 am

aucun voyants!!!!!!!!! rien
k7 neuve
Tu entends bien la pompe à essence quand tu mets le contact ? Cela dit, si c'était la pompe, je pense que tu aurais le voyant check engine allumé.

Sinon, ça fait bien penser à un problème de capteur point mort haut (capteur de position du vilebrequin), qui se manifeste généralement par l'impossibilité de démarrer à chaud alors que tout est normal quand le moteur a refroidi.

Avatar de l’utilisateur
taz
Messages : 158
Inscription : mer. juil. 12, 2006 2:00 am
Contact :

Re: pb de démarrage

Message par taz » mar. juin 13, 2017 10:32 am

Bonjour à tous, je ne sais pas si c'est dans ce sujet qu'il convient d'exposer mon soucis mais j'ai trouvé que ce sujet ressemblait à mon soucis;
j'ai un soucis de démarrage sur la 9-5 ess/gpl de 2001 SE BVA 500000km. demarreur changé batterie ok, cassette DI interchangée, bougies neuves, alternateur ok, capteur pmh neuf, alors voilà le truc; Des fois elle démarre au quart de tour nickel et des fois tout parait normal tout se lance démarreur et tout et tout mais la voiture ne part pas... je reviens sur la voiture le lendemain et elle démarre je roule, je m'arrete, je reviens dessus et la elle veut pas... fut un temps en débranchant la batterie et en rebranchant ça partait mais maintenant quand elle veut tout va bien et quand elle veut pas ben elle veut pas, que ce soit à chaud ou a froid c'est pareil, le matin ou le jour c'est pareil, c'est que quand elle est d'accord, une idée ?

Avatar de l’utilisateur
renogdr
Messages : 139
Inscription : mar. juin 25, 2013 2:00 am
Contact :

Re: pb de démarrage

Message par renogdr » mar. juin 13, 2017 10:57 am

Pour l'avoir vécu. Lorsque la pompe etait
hs aucun voyant ne s'était allumé.

Avatar de l’utilisateur
renogdr
Messages : 139
Inscription : mar. juin 25, 2013 2:00 am
Contact :

Re: pb de démarrage

Message par renogdr » mar. juin 13, 2017 11:15 am

A taz : ça ressemble à un problème électrique ta panne. Faisceau sectionné qq part.

tetienne
Messages : 630
Inscription : mer. juin 27, 2012 2:00 am
Localisation : Valenciennes
Contact :

Re: pb de démarrage

Message par tetienne » mar. juin 13, 2017 1:14 pm

Si tu arrêtes de rouler au gaz qqs jours elle le fait toujours ?

Si oui, quelle est l'installation GPL ?
SAAB 9-3 OG 1999 B204I GPL
SAAB 9-5 2003 B235E GPL

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 31435
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: pb de démarrage

Message par milou_info » mar. juin 13, 2017 1:27 pm

Oui, essai de la passer à l'essence avant de l'arrêter. Sinon pompe à essence, capteur PMH...

tetienne
Messages : 630
Inscription : mer. juin 27, 2012 2:00 am
Localisation : Valenciennes
Contact :

Re: pb de démarrage

Message par tetienne » mar. juin 13, 2017 2:09 pm

Oui, essai de la passer à l'essence avant de l'arrêter. Sinon pompe à essence, capteur PMH...
Pas seulement avant de l'arrêter, si c'est une dérive du calculateur essence ça prend un moment avant de revenir en bon ordre (typiquement 10-20 kms d'autoroute).
SAAB 9-3 OG 1999 B204I GPL
SAAB 9-5 2003 B235E GPL

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités