Sentiments d'asphixie...

Autoradio Chauffage et Climatisation Electricité Eléments intérieurs
thebighunt
Messages : 632
Inscription : lun. sept. 14, 2009 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par thebighunt » jeu. janv. 28, 2010 12:56 pm

Hello
Alors je ne sais pas si c'est une vue de l'espirt... mais j'ai l'impression de m'asphixier dans mon habitacle dès que je suis dans les embouteillages...

Alors j'ai essayé d'imaginer d'où cela pouvait provenir...
Déja, ca ne sent pas l'essence, ca sent un produit pétrolier mais pas fort du tout...

- Le moteur et les autres organes sous le capot ont été nettoiyé et semblent recouvert d'une espèce d'huile... (genre pour empêcher le corrosion). La ventilation va peut etre puiser son air pres du capot...
- L'aero est tellement basse que j'aspire les gaz d'échappement des vilaines voitures qui sont devant moi...
- J'ai un pb avec mes conduites mais je comprends pas l'impact que ça aurait sur l'odeur...
- Le filtre d'habitacle a été trempé dans un produit avant d'être installé (mauvaise blague des garagistes, on colle quelques crevette sur le filtre avant de l'installer)

Sinon je vois pas. Si je met en recyclage, je sais si ca supprime l'odeur, j'ai fait des tests que quand ca sentait déja...

Enfin c'est pas une forte odeur, mais j'ai l'impression que ce n'est pas normal.

Vous avez une idée ?

TBH

Avatar de l’utilisateur
saababienetvous
Messages : 5115
Inscription : lun. août 21, 2006 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par saababienetvous » jeu. janv. 28, 2010 8:36 pm

fait un lavage moteur, vérifie ton filtre habitacle( ou change le , la ref avec charbon) et tu seras fixé.

thebighunt
Messages : 632
Inscription : lun. sept. 14, 2009 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par thebighunt » ven. janv. 29, 2010 12:24 am

Comment on lave un moteur ? Pasque certains sont adepte du karcher à meme le moteur, moi, j'oserai jamais !

Avatar de l’utilisateur
saababienetvous
Messages : 5115
Inscription : lun. août 21, 2006 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par saababienetvous » ven. janv. 29, 2010 10:09 am

quelques spray de produit "nettoyant moteur",quelques coups de pinceau sur les parties les plus sales, un coup de jet d'eau ou karcher( faible pression ou de loin), en protégeant avec des sacs plastiques les parties électriques .faire tourner le moteur pour le sécher ou le mieux un coup d'air comprimé.
En concession , ils ne prennent méme pas la peine de mettre des plastiques, ils font attention a ne pas "insister" sur les parties électriques.

Avatar de l’utilisateur
bernard34
Messages : 302
Inscription : ven. juin 23, 2006 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par bernard34 » ven. janv. 29, 2010 12:20 pm

J'ai pratiqué le lavage du moteur en faisant attention aux parties electrique et ce fut le départ de gros problèmes.
D'abord allumage de voyants "gestion moteur" avec la jauge de température d'eau à fond,voyant abs, triangle allumé et voiture impossible à démarrer Ensuite après une raz des mémoires, titine a redémarré et le moteur tournait tellement mal que le boitier papillon est passé en LIMP HOME avec plus de régulateur, une puissance tronquée et plus de régulateur avec un ralenti à 500 tours sans aucune régulation et calage dés que la clim était en route.
Et je ne vous parle pas de la recherche des pannes qui s'en est suivie car le limp home est spécifique à saab et pratiquement inconnu par les garagistes. J'ai même acheté un boitier papillon alors qu'il dsuffisait de réinitialiser la commande de l'accélérateur. Entre le début et la fin çà a duré 2 mois et encore je n'ai utilisé qu'un jet d'eau pas de karcher, 2 mois de galère.
alors TheBigHunt ne lave pas ton moteur à la limite fais le nettoyer par oun pro, au moins il aura l'obligation de réparer ce qu'il aura provoqué. Pour le problème de tes odeurs dans l'habitacle change ton filtre et normalement tu devrais être tranquille car je vois pas ce qu'un nettoyage bas moteur pourrai arranger, la prise d'air de la clim se faisant par le haut près du moteur d'essuie glace. tu peux aussi mettre du prduit désinfectant dans ton circuit de chauffage et regarder si des feuilles ne se sont pas accumulées dans le compartiment devant le moteur.

Avatar de l’utilisateur
naindejardin
Messages : 12724
Inscription : dim. mars 26, 2006 1:00 am
Contact :

Re: Sentiments d'asphixie...

Message par naindejardin » ven. janv. 29, 2010 12:34 pm

J'ai lavé le compartiement moteur de la mienne au karcher sans aucun souci, de pas trop près et pas à pression maxi, après avoir pulvérisé du dégraissant moteur, et moteur tournant (mais pas trop chaud).

Pour l'odeur, fais ce que te conseille bernard34, l'odeur doit venir soit de l'extérieur et ton filtre n'est plus efficace, soit du circuit d'aération lui-même. Le filtre d'habitacle est facile à changer soi-même, je l'ai fait récemment en prenant des photos, mais je n'ai pas eu le temps de faire le wiki. Si ça ne suffit pas, tu peux acheter un produit pour nettoyer le circuit.

Avatar de l’utilisateur
bernard34
Messages : 302
Inscription : ven. juin 23, 2006 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par bernard34 » ven. janv. 29, 2010 12:38 pm

J'avais souvent nettoyé mon moteur sur d'autres voitures et c'est la prelière fois que çà m'arrive alors à l'avenir je m'abstiendrai.

Avatar de l’utilisateur
gouf_y_gah
Messages : 6091
Inscription : lun. juil. 20, 2009 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par gouf_y_gah » ven. janv. 29, 2010 12:46 pm

Rappelle-toi qu'elle vient du 50... Doit y avoir des kilos de feuilles pourries au fond de la clim [:ben-der]

thebighunt
Messages : 632
Inscription : lun. sept. 14, 2009 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par thebighunt » ven. janv. 29, 2010 9:55 pm

;-) ca ne sent pas du tout les feuilles pourries..

Faut que je check et je vais laver le moteur à la main...

Avatar de l’utilisateur
letoss
Messages : 1650
Inscription : mer. nov. 09, 2005 1:00 am
Contact :

Re: Sentiments d'asphixie...

Message par letoss » ven. janv. 29, 2010 10:06 pm

J'ai deja passé le karcher sur mon moteur et jamais eu de soucis.
Quel genre d'odeur as tu?
Fais un nettoyage anti bacterie du circuit de clim

Avatar de l’utilisateur
fabien
Messages : 3431
Inscription : jeu. août 09, 2007 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par fabien » sam. janv. 30, 2010 10:42 am

enlève déjà le filtre à pollen juste pour tester.

thebighunt
Messages : 632
Inscription : lun. sept. 14, 2009 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par thebighunt » sam. janv. 30, 2010 11:30 am

non c'est plutot une odeur d'échappemennt. Vous savez, enfin je ne sais pas si vous avez deja senti ca... c'est un peu comme une voiture qui polue vraiment... Pas genre vielle 104Z, mais plutot grosse voiture qui de toute facon ne peut pas faire autrement que polluer...

J'ai eut une jaguar qui polluait vraiment. C'est un peu cette même odeur, sauf que là c'est dans l'habitacle. J'ai aussi l'impression que c'est quand je suis dans les embouteillages. Meme si je mets le recyclage et j'arrete la clim (mode eco)...

Je pourrai imaginer un defaut d'étanchéité de l'habitacle ou encore ma ligne d'échappement qui aurait une fuite près d'un endroit où les gaz pourraient rentrer dans l'habitacle...

Faut que je check avec Dotta

TBH

Avatar de l’utilisateur
sam aero
Messages : 759
Inscription : ven. sept. 15, 2006 2:00 am
Localisation : AISNE
Contact :

Re: Sentiments d'asphixie...

Message par sam aero » dim. janv. 31, 2010 4:54 pm

non c'est plutot une odeur d'échappemennt. Vous savez, enfin je ne sais pas si vous avez deja senti ca... c'est un peu comme une voiture qui polue vraiment... Pas genre vielle 104Z, mais plutot grosse voiture qui de toute facon ne peut pas faire autrement que polluer...

J'ai eut une jaguar qui polluait vraiment. C'est un peu cette même odeur, sauf que là c'est dans l'habitacle. J'ai aussi l'impression que c'est quand je suis dans les embouteillages. Meme si je mets le recyclage et j'arrete la clim (mode eco)...

Je pourrai imaginer un defaut d'étanchéité de l'habitacle ou encore ma ligne d'échappement qui aurait une fuite près d'un endroit où les gaz pourraient rentrer dans l'habitacle...

Faut que je check avec Dotta

TBH
Le passage de la clim en mode éco arrête le compresseur, pas la ventilation. Pour cela, c'est off ou alors faire baisser la vitesse de ventilation au maximum.
Quant au recyclage, l'étanchéité à l'air extérieur n'est pas à 100%.
Si ce sont des odeurs d'échappement à l'arrêt, Tournesol est peut être sur une piste.
As-tu la même odeur autour de la voiture, à l'extérieur donc. Sous le capot, en dessous,... ?

Sur ma première 9000, j'avais eu une grosse fissure sur le collecteur d'échappement. J'avais un bruit particulier d'ailleurs !!!

Avatar de l’utilisateur
naindejardin
Messages : 12724
Inscription : dim. mars 26, 2006 1:00 am
Contact :

Re: Sentiments d'asphixie...

Message par naindejardin » dim. janv. 31, 2010 11:33 pm

comme c'est un moteur booste de part la temperature d'échappement en hausse et les containters thermiques supplémentaire il peut y avoir des micro fssures quelque part sur la ligne d'échappment (racord prise de sonde lambda........)
J'ai déjà entendu parler de ce genre de mésaventure en effet.

thebighunt
Messages : 632
Inscription : lun. sept. 14, 2009 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par thebighunt » lun. févr. 01, 2010 12:05 am

je vais regarder ça mais ce qui me parrait currieux, c'est que normalement, l'intérieur est étanche en dehors des buses d'aération non ? Donc une fissure sur la ligne ne devrait pas poser ce problème ?

Merci en tout cas

TBH

Avatar de l’utilisateur
excalybur
Messages : 509
Inscription : dim. sept. 11, 2005 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par excalybur » lun. févr. 01, 2010 9:59 am

Le joint qui fait l'étanchéité entre le compartiment prise d'air et le compartiment moteur est probablement HS. En plus tu doit avoir une légère fuite sur ton système d'échappement qui ne s'évacue plus avec la vitesse du véhicule puisque tu est dans les embouteillages. Ce joint fait l'étanchéité cloison/capot il est en caoutchouc noir et s'écrase bien pour faire l'étanchéité. S'il est fatigué = plus efficace.

Il faudra aussi regarder (un jour!) les joints d'échappement si ça continu.

Dans le doute met un filtre d'habitacle à chrarbon actif.



thebighunt
Messages : 632
Inscription : lun. sept. 14, 2009 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par thebighunt » lun. févr. 01, 2010 6:12 pm

Merci Excal

Je vois ce que tu veux dire. Effectivement, ça pourrait être ça ! Dotta la récupère demain sur Marseille et va regarder tout ça, semaine trop chargée pour moi avant départ pour le ski avec la tite famille que je ne veux pas asphixier...

TBH

Avatar de l’utilisateur
fabien
Messages : 3431
Inscription : jeu. août 09, 2007 2:00 am
Contact :

Re: Sentiments d'asphixie...

Message par fabien » ven. févr. 26, 2010 2:02 pm

As-tu résolu ton problème ?

J'ai pensé aussi au tuyau du reniflard d'huile craqué (celui qui est sur le couvre culasse) car j'ai eu le cas cette semaine et rien que de rouler 10min ça m'a retourné l'estomac.

Avatar de l’utilisateur
KAMEZOUJ
Messages : 545
Inscription : sam. nov. 13, 2010 1:00 am
Contact :

Re: Sentiments d'asphixie...

Message par KAMEZOUJ » mer. févr. 09, 2011 11:50 pm

Moi aussi j'ai le même problème ...

L'odeur n'apparait que dans les embouteillage ou a l'arrêt moteur tournant.

Il de trouve ou ce joint d'étanchéité ?

Répondre

Revenir à « intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité