attache remorque ... Attelage 9-5

Cabriolet Carrosserie et éléments extérieurs
Avatar de l’utilisateur
lolo69
Messages : 6617
Inscription : mer. févr. 01, 2012 1:00 am
Contact :

Re: attache remorque ... Attelage 9-5

Message par lolo69 » jeu. juin 28, 2012 5:48 pm

Bonsoir

J'ai reçu mon attelage aujourd'hui... Je l'ai commandé vendredi, donc 3 jours pour venir de Pologne (usine : auto-Hak), je trouve ça plutôt correct.
En tout cas, il sent bon la robustesse (et c'est tant mieux). Il est démontable sans outils.
http://jeffworld.free.fr/saab/attelage.jpg
Si j'en ai la possibilité, j'essayerais de faire un petit reportage photo du montage (mais je ne promet rien, car à part mon téléphone sans flash, je n'ai pas d'appareil photo digne de ce nom).
Je ferais au moins un reportage écrit :whistle:

@+

ah vi vi vi des photos et un bo wiki!!! je suis preneur... :D

enfin ce que tu pourras ce sera bien!



mais ça tient juste par la petite plaque et 4 boulons??? :???: :ouch:

Avatar de l’utilisateur
lolo69
Messages : 6617
Inscription : mer. févr. 01, 2012 1:00 am
Contact :

Re: attache remorque ... Attelage 9-5

Message par lolo69 » jeu. juin 28, 2012 5:49 pm

et rien à voir... mais j'aime beaucoup le carrelage en ciment... ;)

Avatar de l’utilisateur
gnomonien
Messages : 12702
Inscription : mar. févr. 15, 2011 1:00 am
Contact :

Re: attache remorque ... Attelage 9-5

Message par gnomonien » jeu. juin 28, 2012 5:50 pm

Oui au niveau résistance des matériaux c'est suffisant .

Avatar de l’utilisateur
lolo69
Messages : 6617
Inscription : mer. févr. 01, 2012 1:00 am
Contact :

Re: attache remorque ... Attelage 9-5

Message par lolo69 » jeu. juin 28, 2012 5:51 pm

ok... parce que je vois toujours les attelages en gros tubes carrés... donc j'étais un peu surpris... :D

Avatar de l’utilisateur
gnomonien
Messages : 12702
Inscription : mar. févr. 15, 2011 1:00 am
Contact :

Re: attache remorque ... Attelage 9-5

Message par gnomonien » jeu. juin 28, 2012 5:53 pm

ça dépend du point d'ancrage sur la voiture

Audi ce sont des gros carrés effectivement

Avatar de l’utilisateur
lolo69
Messages : 6617
Inscription : mer. févr. 01, 2012 1:00 am
Contact :

Re: attache remorque ... Attelage 9-5

Message par lolo69 » jeu. juin 28, 2012 5:55 pm

en fait je pensais R12, R20 et R25 de mes parents à l'époque... :lol:

Avatar de l’utilisateur
jeffk21
Messages : 1184
Inscription : mer. nov. 30, 2011 1:00 am
Localisation : Valenciennes
Contact :

Re: attache remorque ... Attelage 9-5

Message par jeffk21 » jeu. juin 28, 2012 6:07 pm

7 boulons en tout. 4 sur le châssis et 3 sur le pare-choc. Il y a également 2 renforts à fixer de chaque côté sur la caisse (3 écrous sur chacun) sur lesquels se fixe également le parechoc... Donc, à ne pas acheter d'occaz si ces deux renforts ne sont pas fournis.
Le parechoc contient une barre en alu qui fait office de "barre carrée" sur les autres attelages :D

Avatar de l’utilisateur
jeffk21
Messages : 1184
Inscription : mer. nov. 30, 2011 1:00 am
Localisation : Valenciennes
Contact :

Re: attache remorque ... Attelage 9-5

Message par jeffk21 » jeu. juin 28, 2012 6:14 pm

et rien à voir... mais j'aime beaucoup le carrelage en ciment... ;)
Merci. D'origine (1930) et fabriqué dans le coin, et surtout en très bon état... Je tenais à le garder. Tout le RDC est soit carrelé en couleurs (motifs différents selon les pièces), soit parqueté (grosses lames de chêne de 5 cm d'épaisseur posées à l'ancienne - sable et goudron - que j'ai fait rénover et vitrifier) :D

Avatar de l’utilisateur
drakken
Messages : 823
Inscription : jeu. déc. 02, 2004 1:00 am
Contact :

Re: attache remorque ... Attelage 9-5

Message par drakken » sam. juin 30, 2012 12:00 am

Salut

Merci pour tes indications, mais j'ai juste une petite remarque : en consultant le WIS, et sauf erreur de ma part, j'ai noté une inversion de couleurs entre ce que tu annonce et ce qui est indiqué dans le WIS.
Dans le WIS, il est indiqué :
Cligno G : BU/WH (bleu-blanc)
Cligno D : GN/VT (vert/violet)

Question aux spécialistes : à part dans le tableau de fusibles côté conducteur, n'y a t'il pas une autre possibilité de récupérer les signaux +30 et +54 à proximité du coffre (estate) car ça me saoule un peu de tout ouvrir côté conducteur pour passer les câbles (j'en aurais éventuellement besoin pour le connecteur d'attelage 13 broches) ?
Exact! :D
Cligno G : BU/WH (bleu-blanc)
Cligno D : GN/VT (vert/violet)

Avatar de l’utilisateur
jeffk21
Messages : 1184
Inscription : mer. nov. 30, 2011 1:00 am
Localisation : Valenciennes
Contact :

Re: attache remorque ... Attelage 9-5

Message par jeffk21 » dim. juil. 01, 2012 12:12 am

Bonsoir

Bon, ça y est... J'ai monté mon attelage :pt1cable: (enfin, la partie purement mécanique... Pour l'électricité, je verrais ça un peu plus tard).
A condition d'être bien outillé et d'y mettre de l'huile de coude, ça ne présente pas de grosses difficultés. En tout, j'ai quand même mis 4 heures (je sais, je suis un boulet), mais j'ai quand même quelques circonstances atténuantes :
- j'ai fait ça devant chez moi dans la rue (qui est très passante), donc je ne pouvais pas laisser tous mes outils traîner
- j'ai pas mal de voisins qui, intrigués ou curieux, sont venus demander de mes nouvelles :lol:
- j'ai eu quelques galères au démontage et au remontage du pare-choc
- il s'est mis à pleuvoir :cry:

Je vais passer les détails du démontage du pare-choc qui ne présente pas de difficultés, si ce n'est d'atteindre les écrous principaux situés de chaque côté, au fond d'un logement peu accessible (dont on accède en enlevant des "bouchons" en polystyrène). Pour ma part, j'ai utilisé une douille à bougies de 16, avec une rallonge sur une clé à cliquet. Pour les remettre en fin de remontage, j'ai utilisé un peu de mouchoir en papier pour coincer les écrous dans la douille et pouvoir ainsi les positionner correctement (et en les vissant à la main) et éviter qu'ils se cassent la gueule au fond de ce foutu logement :fou:
Vient ensuite la dépose du pare-choc (je n'ai pas sollicité d'aide). J'ai positionné deux seaux à l'envers sous le pare-choc afin de poser celui-ci pendant que j'essayais de débrancher la prise du radar de recul. C'est là que ça se gâte car je n'ai pas réussi à enlever cette foutue prise (je l'ai même cassé [boulet inside]). Pourtant je savais comment faire car c'est expliqué dans le WIS :
Image
Bref, après avoir testé que le radar de recul fonctionnait encore (ouf :sarcastic: ), j'ai continué ma pose.
Mais forcément, ça n'était plus aussi facile en laissant le pare-choc posé sur les seaux :pt1cable:
J'ai viré l'anneau de remorquage puis j'ai percé les deux trous (11mm) de chaque côté pour fixer les renforts en équerre latéraux (en perçant petit d'abord). L'emplacement est très bien repéré d'origine. J'ai mis un peu d'antirouille avant de poser les boulons.
Image
On n'oublie pas de passer le câblage par l'emplacement prévu (un bouchon de caoutchouc à percer).
J'ai posé ensuite la partie centrale de l'attelage (3 boulons de 17) sur le pare-choc sans trop serrer (pas de difficulté).
Là, je repose le pare-choc... Je me dit : "YES!! Le plus dur est fait"... Je réfléchis un peu et... et... j'ai oublié de serrer au couple cette foutue partie centrale [boulet inside bis]
Bref, je re-démonte et je serre au couple (50nm) et repose le pare-choc (ouf !).
Reste les quatre boulons de 17 restants (les deux à l'extérieur, en glissant un écrou pour les fixer, les deux centraux serrés sur un filetage existant) reliant la partie centrale (déjà fixée au pare-choc) au châssis (par le dessous). Grosse suée pour aligner les trous :lol:
Vissage au couple (50nm) également.
J'ai quand même réussi à poser la partie centrale de l'attelage et à la serrer au couple. Là, je me rend compte que je n'ai pas de bibine et que j'en aurais bien besoin :lol:
Il faut ensuite fixer la partie basse des équerres latérales sous le pare-choc en utilisant deux fois deux boulons auto-perçants de 8mm (ne pas trop serrer car on visse dans de l'alu - couple 11nm).
On serre au couple les écrous situés dans les logements latéraux dans le coffre et c'est fini (ou presque).
Il ne reste plus qu'à monter la pièce qui supporte le col de cygne (démontable sans outils pour ma part) : 4 boulons de 20mm serrés à 87nm (donc assez fort).
Voilà.
Bonne soirée... Je vais bientôt me coucher (après avoir regardé "London Calling" sur Arte quand même :D)

Avatar de l’utilisateur
viggen
Messages : 1789
Inscription : lun. mars 08, 2004 1:00 am
Contact :

Re: attache remorque ... Attelage 9-5

Message par viggen » dim. juil. 01, 2012 3:32 pm

Bon travail !
As tu été obligé de découper ton pare-chocs ?

Avatar de l’utilisateur
jeffk21
Messages : 1184
Inscription : mer. nov. 30, 2011 1:00 am
Localisation : Valenciennes
Contact :

Re: attache remorque ... Attelage 9-5

Message par jeffk21 » dim. juil. 01, 2012 3:41 pm

Bonjour
Aucune découpe n'a été nécessaire. Il est assez bien ajusté. Malheureusement, je ne peux pas prendre de photos car mon appareil ne possédant pas de flash et la luminosité étant assez basse (dur pour un mois de Juin), ça m'est pour l'instant impossible. RDV quand il fera bô :D

Avatar de l’utilisateur
jeffk21
Messages : 1184
Inscription : mer. nov. 30, 2011 1:00 am
Localisation : Valenciennes
Contact :

Re: attache remorque ... Attelage 9-5

Message par jeffk21 » dim. juil. 01, 2012 9:09 pm

Un petit UP :D

Si j'ai bien compris, il faudrait que je récupère un signal +30 (12V permanent) sur le fusible A (pré-installation attelage) situé dans la boîte à fusible côté conducteur :
Image
D'après le schéma de ce circuit, le +30 va du connecteur H43-1, puis passe par le fusible pour arriver sur le connecteur H80-1 à la position 2. Ça vous semble correct ?
Image
Donc, il faudrait que je me repique sur le câble arrivant dans ce connecteur H80-1 à la position 2 (câble RD/VT) :pt1cable: ?
Y'a t'il une âme charitable qui pourrait faire une photo de ces connecteurs (sur une voiture déjà démontée par exemple, je ne vous demande pas de tout démonter pour moi :lol:) car j'ai vraiment du mal à le visualiser malgré le schéma ??



Avatar de l’utilisateur
jeffk21
Messages : 1184
Inscription : mer. nov. 30, 2011 1:00 am
Localisation : Valenciennes
Contact :

Re: attache remorque ... Attelage 9-5

Message par jeffk21 » dim. juil. 08, 2012 1:05 pm

C'est parti... :pt1cable:
Voici le déshabillage du coffre :
On commence par le seuil de coffre, puis par le montant arrière gauche à déclipser, puis enlever le support tablette gauche. Abaisser le siège arrière gauche. Ensuite, enlever la garniture gauche avec le lecteur CD, puis l'habillage fixé sur le montant gauche à proximité du siège arrière. Ça vous permettra de rejoindre les canaux de fils. Je vous passe les détails du branchement des fils de l'attelage aux différentes fonctions des feux arrières.
Image
Pour l'alimentation, faire passer le fil vers l'avant du véhicule en empruntant les canaux situés sur les flancs du véhicule (enlever les seuils de porte, clipsés) :
- à l'arrière :
Faire passer le câble de l'alimentation en suivant le contour de l'aile arrière gauche. Puis emprunter le canal arrière gauche que vous aurez préalablement ouvert. Pour passer plus facilement le fil, j'ai utilisé un fil plus rigide pur pouvoir le glisser à l'intérieur.
Image
Emprunter ensuite le canal avant gauche :
Image
Enlever le dessous du tableau de bord côté conducteur (enlever la prise diag - 2 vis -, puis 3 vis pour l'habillage et déconnecter la lampe). Soulever la moquette (un clip à enlever - appuyer au centre du clip et tirer dessus doucement), et on y est presque :lol:
Image
On voit ici les boîtes de connexions (la H80-1, c'est la verte au milieu) :
Image
Là, on se dit : "c'est presque fini" : je démonte la plaque alu de protection.
Il reste à déconnecter les 3 connecteurs (c'est assez facile), à dévisser le support de connexion pour accéder plus facilement aux fils situés derrière et... et... et... et il commence à pleuvoir de plus en plus fort :fou: :fou: :fou: :fou: Après, il tombait des cordes !!!
J'ai tout refermé dans le coffre, refermé provisoirement l'habillage à l'avant (car le lendemain j'ai besoin de la voiture :cry: ), et on verra plus tard.
Ce matin, c'est le déluge de nouveau alors je verrais ça en début de semaine car j'ai une réunion de famille toute la journée...

Avatar de l’utilisateur
jeffk21
Messages : 1184
Inscription : mer. nov. 30, 2011 1:00 am
Localisation : Valenciennes
Contact :

Re: attache remorque ... Attelage 9-5

Message par jeffk21 » lun. juil. 09, 2012 12:38 am

C'est couillon (encore :D) mais du coup, j'ai la batterie à plat :( car laisser les deux portières gauches ouvertes + le coffre et les multiples essais (phares, clignotants, antibrouillards, feux de position, ...) ont eu raison de ma batterie... Je ne m'en suis rendu compte que ce matin, femme et enfants à bord, avant de démarrer :ange:
9,6 volts restants, c'est pas grand chose... Du coup, démontage batterie, recharge en cours, et Clio pour la journée :whistle:
On verra demain matin :lol:
Image

Avatar de l’utilisateur
gnomonien
Messages : 12702
Inscription : mar. févr. 15, 2011 1:00 am
Contact :

Re: attache remorque ... Attelage 9-5

Message par gnomonien » lun. juil. 09, 2012 9:21 am

je me suis déja fait avoir moi aussi mais je suis resté en rade à 60 kms de la maison :lol:

Avatar de l’utilisateur
jeffk21
Messages : 1184
Inscription : mer. nov. 30, 2011 1:00 am
Localisation : Valenciennes
Contact :

Re: attache remorque ... Attelage 9-5

Message par jeffk21 » ven. juil. 13, 2012 1:08 am

Ça y est enfin : j'ai connecté mon câble au +30 en provenance du fusible A :
- débrancher les trois prises (bleu, verte et blanche)
- dévisser (1 écrou de 10) le boîtier où viennent s'enficher les prises (faire attention à la manette d'ouverture du capot qui gêne un peu)
- enlever le collier et le ruban adhésif positionnés autour des câbles de la prise verte pour avoir plus d'aisance
- repérer le câble RD/VT (rouge-violet de grosse section) qui va vers le 2. Attention, car il y en a deux de même couleur et de même section.
Image
- y connecter le votre (raccord rapide ou autre mais prévoir quelque-chose qui résiste correctement à l'intensité)
- remettre du ruban adhésif
- refixer le boîtier de connexion
- rebrancher les trois prises
- mettre un fusible 30A dans l'emplacement A de la boîte à fusible et vérifier votre montage
C'est fini (enfin presque : faut quand même remettre la moquette et la refixer, la barre de seuil, le dessous du tableau de bord)
Bonnes vacances :)

PS : désolé pour le gros plan sur les poils :D

Avatar de l’utilisateur
fox.x
Messages : 3284
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: attache remorque ... Attelage 9-5

Message par fox.x » ven. juil. 13, 2012 5:38 pm

C'est bizarre...
Quand j'ai monté mon attelage,j'ai trouvé un connecteur dans la boite avec 60 cm de cable et le connecteur correspondant dans le coffreen bas tout a fait a l'arriere et legerement sur la droite.

Mais la mienne est 9 ans moins jeune que la tienne.
La plus dur, c'est trouver ce qui ne va pas...

Avatar de l’utilisateur
jeffk21
Messages : 1184
Inscription : mer. nov. 30, 2011 1:00 am
Localisation : Valenciennes
Contact :

Re: attache remorque ... Attelage 9-5

Message par jeffk21 » sam. juil. 14, 2012 12:20 am

C'est bizarre...
Quand j'ai monté mon attelage,j'ai trouvé un connecteur dans la boite avec 60 cm de cable et le connecteur correspondant dans le coffreen bas tout a fait a l'arriere et legerement sur la droite.

Mais la mienne est 9 ans moins jeune que la tienne.
Ben sur les "phase 3" (2006 et +), la pré-installation d'attelage (et la prise dans le coffre) était une option facturée 100 euros et pas toujours proposée par le vendeur.
Effectivement, sur les plus anciens modèles, il me semble qu'il était monté de série. Ceci explique cela ;)

Départ demain matin pour le soleil de Bretagne ( :lol: ). Faites-moi signe sur la route si vous me croisez, d'autant qu'il y a un rassemblement de suédoises à Concoret. Logiquement, je devrais voir quelques Saab :bounce:




Avatar de l’utilisateur
fox.x
Messages : 3284
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: attache remorque ... Attelage 9-5

Message par fox.x » sam. juil. 14, 2012 12:29 am

GM inside...
La plus dur, c'est trouver ce qui ne va pas...

Répondre

Revenir à « extérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité