Blocage à la décélération roues arrières en virage

Direction Freinage Pneumatiques et Jantes Suspension Transmission
Répondre
Avatar de l’utilisateur
bmxer
Messages : 1516
Inscription : lun. janv. 03, 2005 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par bmxer » jeu. nov. 20, 2014 10:49 am

Bonjour,

Depuis quelques temps j'ai un problème qui m'inquiète.
Lorsque que j'arrive dans un rond point par exemple en décélération sans freiner, la roue extérieure au virage se bloque un quart de seconde, le voyant orange ESP (triangle avec voiture et vague) s'allume au centre du compteur.

Je crains les tête à queue sur neige et verglas.

Rappel : SAAB 9-5 AERO 2002 BVA 235000 km
les amortisseurs ont en gros 150000 km, le carrossage est prononcée.

Je vais essayer de rouler en désactivant l'ESP pour voir si cela recommence.

Je penche pour les capteurs ABS. Quelqu'un à les ref de ces capteurs ?
Et vous ?

A+

gnomonien

Re: Blocage à la décélération roues arrières en virage

Message par gnomonien » jeu. nov. 20, 2014 1:39 pm

Bonjour ,

Rien ne permet à la voiture de freiner une roue arrière sans intervention du conducteur .
Donc si tu ne freines pas la roue ne peut décider de se bloquer toute seule .
Sauf anomalie mécanique , je controlerais le jeu du roulement arrière en levant/callant la roue arrière ;)

honda13
Messages : 540
Inscription : mar. déc. 19, 2006 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par honda13 » jeu. nov. 20, 2014 2:30 pm

Salut, peut-être un mauvais réglage du frein à main.

Avatar de l’utilisateur
bmxer
Messages : 1516
Inscription : lun. janv. 03, 2005 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par bmxer » jeu. nov. 20, 2014 2:38 pm

j'ai pas l'impression que ce soit les 2 roues qui bloquent en même temps.
Les roulements arrières ont été changé il y a 2 ans.

Avatar de l’utilisateur
naindejardin
Messages : 12724
Inscription : dim. mars 26, 2006 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par naindejardin » jeu. nov. 20, 2014 2:51 pm

Bonjour ,

Rien ne permet à la voiture de freiner une roue arrière sans intervention du conducteur .
Donc si tu ne freines pas la roue ne peut décider de se bloquer toute seule .
Euh, il me semble pourtant que c'est comme ça que fonctionne l'ESP, non ? Mais en tout état de cause ça ne devrait pas bloquer une roue.

Avatar de l’utilisateur
bmxer
Messages : 1516
Inscription : lun. janv. 03, 2005 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par bmxer » jeu. nov. 20, 2014 3:31 pm

Sauf si l'info qui parvient à l'ESP est erronéê. Du coup il compense croyant bien faire. Possible non ?

Avatar de l’utilisateur
Discostu
Site Admin
Messages : 5659
Inscription : ven. mars 04, 2005 1:00 am
Localisation : Haute Savoie
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par Discostu » jeu. nov. 20, 2014 3:38 pm

Le capteur d'ABS sert également pour l'ESP .

ça peut etre une défaillance interne du capteur soit la couronne ou le bout du capteur sont encrassés et fournissent une information erronée.

Pour le carrossage du train arrière, ça se corrige avec de petites cales

http://photo.platonoff.com/Auto/2008092 ... .Shims.jpg

Avatar de l’utilisateur
bmxer
Messages : 1516
Inscription : lun. janv. 03, 2005 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par bmxer » jeu. nov. 20, 2014 4:54 pm

je pense que je vais commencer par souffler les capteurs et pulvériser du nettoyant contact on verra bien.

Avatar de l’utilisateur
lolo69
Messages : 6618
Inscription : mer. févr. 01, 2012 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par lolo69 » ven. nov. 21, 2014 11:04 pm

je sais pas si ça peut aider... et j'ai pas encore confirmé... je viens de récupérer la voiture... et c'est à l'avant...
mon ESP se déclenchait sans raison... sur la roue avant droite... suite à changement d'un silentbloc sur le chassis arrière, le parralélisme a été refait... celui de la roue avant droite était mauvais mauvais.... roue tourné trop vers l'intérieur... le garagiste m'a dit que ça pouvait être une cause plus que probable... la roue "dérapant" en tournant à gauche (ça m'arrivais pas mal sur rond point...) et envoyant un mauvais signal à l'esp... qui compensais...

Avatar de l’utilisateur
lolo69
Messages : 6618
Inscription : mer. févr. 01, 2012 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par lolo69 » mer. nov. 26, 2014 9:26 am

Retour sur mon point... Pas de miracle!
C'est mieux, il déclenche moins mais y a autre chose...

Avatar de l’utilisateur
pit
Messages : 1661
Inscription : dim. mars 30, 2008 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par pit » dim. nov. 30, 2014 6:36 pm

Hello ,

Mon aero estate 2002 faisait ça (en plus de toutes les autres merdouilles) quand je l'ai acheté , dans mon cas il a suffit de calibrer au tech2 le capteur d'angle de la colonne de direction.

Plus aucun déclenchement intempestif depuis.


Avatar de l’utilisateur
lolo69
Messages : 6618
Inscription : mer. févr. 01, 2012 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par lolo69 » dim. nov. 30, 2014 7:13 pm

J'ai bien vu ce pb lors du passage au tech2... Sauf que... Ne sachant trop ce qu'il en était, on s'est dit, on touche pas!!!

Tu fais ça comment? Tu règles à 0 roues droites?

Avatar de l’utilisateur
pit
Messages : 1661
Inscription : dim. mars 30, 2008 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par pit » mar. déc. 09, 2014 8:26 pm

Si je me souviens bien, tu te mets roues droites normalement ton volant doit être bien aligné et tu appuies sur calibration et c'est tout ;)

Avatar de l’utilisateur
lolo69
Messages : 6618
Inscription : mer. févr. 01, 2012 1:00 am
Contact :

Re: Blocage à la décélération roues arrières en virage

Message par lolo69 » mar. déc. 09, 2014 9:51 pm

Ah... Ok! Encore plus simple!!!
Merci!!!

Répondre

Revenir à « châssis »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 17 invités