C'est quoi ce truc ???? Pompe à vide sur culasse

Direction Freinage Pneumatiques et Jantes Suspension Transmission
Avatar de l’utilisateur
blackpanel
Messages : 18
Inscription : lun. août 19, 2013 2:00 am
Contact :

Re: C'est quoi ce truc ???? Pompe à vide sur culasse

Message par blackpanel » lun. oct. 31, 2016 8:19 am

Bonjour,
J'ai besoin d'aide :)
Sur ma 9-5 2.3t SE de 2001, un petit bruit disons de pompe a piston (clapet) se fait entendre lorsque je m'arrête à un feux par exemple.
Ce petit bruit à toujours exister mais il est nettement plus fort maintenant.
Je pense bien sûr à la pompe à vide mais où est-elle ???!!
Si je m'arrête moteur au ralenti, je n'ai pas le temps d'ouvrir le capot que la pompe s'est déjà arrêtée

Avatar de l’utilisateur
fil63
Messages : 14661
Inscription : sam. nov. 27, 2010 1:00 am
Contact :

Re: C'est quoi ce truc ???? Pompe à vide sur culasse

Message par fil63 » lun. oct. 31, 2016 8:29 am

Bonjour,
J'ai besoin d'aide :)
Sur ma 9-5 2.3t SE de 2001, un petit bruit disons de pompe a piston (clapet) se fait entendre lorsque je m'arrête à un feux par exemple.
Ce petit bruit à toujours exister mais il est nettement plus fort maintenant.
Je pense bien sûr à la pompe à vide mais où est-elle ???!!
Si je m'arrête moteur au ralenti, je n'ai pas le temps d'ouvrir le capot que la pompe s'est déjà arrêtée

pas de pompe à vide sur ta voiture , faut chercher ailleurs

geoffroi
Messages : 1062
Inscription : mar. déc. 11, 2007 1:00 am
Localisation : Haute Normandie
Contact :

Re: C'est quoi ce truc ???? Pompe à vide sur culasse

Message par geoffroi » ven. juil. 21, 2017 3:33 am

Bonsoir les amis,

J'ai fait l'acquisition d'une 9-5 2.3t en boite auto de 2001 mais voila, avant de faire une belle présentation, je voulait la remettre sur la route et la, je sèche.

J'ai cette petite pompe qui faisait un sale bruit donc, j'en ai commandé une d'occase chez NeoBrothers... la pompe a été livrée rapidement mais voila, je n'ai pas bien remonté cette dernière et le l'ai "pété" le boitier en alu a cassé au plus fragile. Je pense avoir fait une erreur de remontage (sur les 2 pompes en fait) soit je n'ai pas remonté dans le bonne ordre les vis, soit j'ai trop serré, soit j'ai le mauvais œil...

Donc, si un d'entre vous pouvait me fournir la procédure du WIS ou de son expérience pour remonter celle que je vais devoir racheter, et que j'aimerai ne pas casser aussi.

Un grand merci d'avance.

Geoffroi

geoffroi
Messages : 1062
Inscription : mar. déc. 11, 2007 1:00 am
Localisation : Haute Normandie
Contact :

Re: C'est quoi ce truc ???? Pompe à vide sur culasse

Message par geoffroi » sam. juil. 29, 2017 11:39 pm

Trouvé !

En lisant le manuel WIS qui explique comment le démonter et comment le remonter... Maintenant, elle refonctionne. Reste pas mal de petits trucs a faire mais elle roule.

A+

Geoffroi

Avatar de l’utilisateur
V3Ru5
Messages : 522
Inscription : jeu. mai 28, 2015 2:00 am
Contact :

Re: C'est quoi ce truc ???? Pompe à vide sur culasse

Message par V3Ru5 » dim. juil. 30, 2017 1:39 pm

ok cool un problème de résolu

Répondre

Revenir à « châssis »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité