Probleme de démarrage

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
pierrel
Messages : 24
Inscription : jeu. nov. 25, 2010 1:00 am
Contact :

Re: Probleme de démarrage

Message par pierrel » lun. déc. 13, 2010 12:43 pm

Bonjour,
J'ai acheté récemment un saab 9.3 Sporthatch de 2006, 85 000Km. Jusqu'à présent, tous ce passait pour le mieux, mais depuis 1 mois, j'ai des problèmes de démarrage.

Lorsque je met le contact, le SID indique Ok mais impossible de démarrer. La seule solution que j'ai trouvé et qui marche est d'attendre qu'un petit bruit s'arrête, puis je coupe le contact puis je recommence et quand elle est de bonne humeur elle démarre sans trop de problèmes. Sinon, de démarreur commence à tourner puis s'arrête lentement comme s'il n'y avait plus de batterie.

J'ai donc essayé de démarrer avec des pinces => résultat positif. Pour moi c'était donc la batterie. Nouvelle batterie, même problème.

Mon garagiste trouve deux bougies de préchauffe grillées. On change donc les bougies. Rien ne change.

J'aurai voulu savoir si quelqu'un à déjà eu le problème afin de ne pas chercher une fausse solution une fois de plus...
Merci par avance

Voiture : Saab 9.3 Sporthatch 1.9TID Année 2006, 91 000Km

Avatar de l’utilisateur
fabien
Messages : 3431
Inscription : jeu. août 09, 2007 2:00 am
Contact :

Re: Probleme de démarrage

Message par fabien » lun. déc. 13, 2010 1:44 pm

Hello

L'alternateur recharge bien la batterie ?

pierrel
Messages : 24
Inscription : jeu. nov. 25, 2010 1:00 am
Contact :

Re: Probleme de démarrage

Message par pierrel » lun. déc. 13, 2010 2:12 pm

Oui oui, je n'ai jamais eu besoin de la recharger depuis que le problème a commencé.
Je pense que cela viendrai du démarreur mais mes connaissances en mécanique sont plutôt limitées

Avatar de l’utilisateur
Jeje
Messages : 17221
Inscription : lun. juin 07, 2004 2:00 am
Localisation : Annecy
Contact :

Re: Probleme de démarrage

Message par Jeje » lun. déc. 13, 2010 2:14 pm

fabien est mécano saab justement ;)

l'alternateur est un grand classique de ces modèles ci.... !

pierrel
Messages : 24
Inscription : jeu. nov. 25, 2010 1:00 am
Contact :

Re: Probleme de démarrage

Message par pierrel » lun. déc. 13, 2010 3:30 pm

je viens juste de contacter l'ancien proprio. Il a eu le meme probleme et il a du changer le demarreur. Je vais essayer de recuperer la facture. Ca vous semble probable?

Avatar de l’utilisateur
Jeje
Messages : 17221
Inscription : lun. juin 07, 2004 2:00 am
Localisation : Annecy
Contact :

Re: Probleme de démarrage

Message par Jeje » lun. déc. 13, 2010 3:49 pm

il avait eu un démarreur neuf ou reconditionné ?

pierrel
Messages : 24
Inscription : jeu. nov. 25, 2010 1:00 am
Contact :

Re: Probleme de démarrage

Message par pierrel » lun. déc. 13, 2010 4:16 pm

Aucune idée je devrais avoir la facture ce soir. Peut être que ça sera marqué dessus

pierrel
Messages : 24
Inscription : jeu. nov. 25, 2010 1:00 am
Contact :

Re: Probleme de démarrage

Message par pierrel » lun. déc. 13, 2010 10:01 pm

Le démarreur a été changé l'année dernière en concession saab (neuf). Il est toujours sous garantie mais j'aimerai être (presque) sur que c'est ça avant de l’amener :s mon portefeuille à subit l'assaut des cadeaux de noel

pierrel
Messages : 24
Inscription : jeu. nov. 25, 2010 1:00 am
Contact :

Re: Probleme de démarrage

Message par pierrel » mar. déc. 14, 2010 10:26 am

Bon le démarreur n’apparaît pas sur la facture.... Donc j'ai ouvert un dossier au service client SAAB... j'attends une réponse pour savoir s'il on une trace du changement de pièce. J’espère que ça ne sera pas trop long.
La problème est que je ne suis pas sur que c'est le démarreur. Si j'arrive a faire le diagnostique et que SAAB ne veut pas me payer le remplacement, je le ferais faire par un bon pti mécano à coté de chez moi. Ya t il des petit diagnostiques que je peux faire moi même pour préciser l'origine du problème?
Merci beaucoup

Avatar de l’utilisateur
Jeje
Messages : 17221
Inscription : lun. juin 07, 2004 2:00 am
Localisation : Annecy
Contact :

Re: Probleme de démarrage

Message par Jeje » mar. déc. 14, 2010 10:40 am

tu peut voir ton petit garagiste pour te faire le diag comme tu souhaite le faire réparer par celui ci ;)

Avatar de l’utilisateur
gandulf
Messages : 23
Inscription : lun. févr. 04, 2008 1:00 am
Contact :

Re: Probleme de démarrage

Message par gandulf » lun. août 31, 2015 12:39 pm

Salut, ma saab 2.0 biopower n'arrive plus à démarrer sans que je sois obliger de forcer sur le démarreur tout en accélérant.
Je suis dans le 77, le garage agréé saab de melun (pour ne pas le nommer) à changer le capteur PMH, les bougies, mis à jour le firmware de la voiture et... rien de nouveau... j'ai l'impression que sorti de la valise de diagnostique ils ne vont pas plus loin...
Vous ne connaitriez pas un vrai garagiste? un petit gars qui prendrait plus de 15 min pour une recherche de panne?

Avatar de l’utilisateur
gnomonien
Messages : 12702
Inscription : mar. févr. 15, 2011 1:00 am
Contact :

Re: Probleme de démarrage

Message par gnomonien » lun. août 31, 2015 1:13 pm

Salut :)
Tu parles de Melun Motors ?
Essaye de juste mettre 3 fois le contact durant 10s avant de demarrer la 4e fois .
Voir si tu n'aurais pas un soucis de pression de carburant ?

Le filtre carburant a ete remplace deja ?

Avatar de l’utilisateur
kuik1
Messages : 1231
Inscription : mer. janv. 19, 2005 1:00 am
Contact :

Re: Probleme de démarrage

Message par kuik1 » lun. août 31, 2015 9:14 pm

Salut, ma saab 2.0 biopower n'arrive plus à démarrer sans que je sois obliger de forcer sur le démarreur tout en accélérant.
Je suis dans le 77, le garage agréé saab de melun (pour ne pas le nommer) à changer le capteur PMH, les bougies, mis à jour le firmware de la voiture et... rien de nouveau... j'ai l'impression que sorti de la valise de diagnostique ils ne vont pas plus loin...
Vous ne connaitriez pas un vrai garagiste? un petit gars qui prendrait plus de 15 min pour une recherche de panne?
Bonjour.
Les injecteurs ou la pompe carburant ....

Avatar de l’utilisateur
fantome38
Messages : 2
Inscription : ven. avr. 17, 2015 2:00 am
Localisation : MAUBEC (38)
Contact :

Re: Probleme de démarrage

Message par fantome38 » mar. sept. 08, 2015 1:39 pm

Bonjour,

J'ai le même soucis avec ma 9.3 120 TID de 2006 (154mkm)
Le premier démarrage de la journée est compliqué.
Le circuit de préchauffage est ok, bougie, boitier et sonde T°.
Le capteur PMH est ok aussi.
Les injecteurs pas au mieux, mais encore corrects sur valise diag Bosh.
Cela provient sans doute de la pression GO dans la PI... mais malheureusement, même plusieurs cycles de la pompe carburant ne changent rien ou pas grand chose.
Reste le changement de marque du filtre à carburant qui se trouve proche du réservoir.
D'après la concession de Chambéry, ce problème est spécifique aux 120 TiD. Problème de chambre de pression dans la PI, un joint...
Les 150 TiD n'auraient pas ce soucis de démarrage à froid.

Avatar de l’utilisateur
gandulf
Messages : 23
Inscription : lun. févr. 04, 2008 1:00 am
Contact :

Re: Probleme de démarrage

Message par gandulf » ven. sept. 18, 2015 12:46 pm

Salut,

Souhaitant avoir un autre avis que Melun Motors, j'ai pris rendez-vous chez Auto Service à Clamart. Le chef d’atelier, qui est aussi le patron du garage, est bien plus à l'écoute et l'on sent sa passion pour Saab.
Après avoir changé la batterie qui avait lâcher la veille (Mr chance), il m'a dit que vue que le remplacement des bougies et la nouvelle batterie n'avait pas totalement régler le problème, il penchait sur le fait que l’éthanol pouvait créer de la corrosion au niveau de l'injection ce qui générais le démarrage à chaud... Toute fois, il m'a conseillé d'essayer une cure d'essence sans éthanol, pour voir si ça n'améliorerai pas la situation... dans le cas contraire, il faudra s'occuper des injecteurs...

rvincent59
Messages : 6
Inscription : mar. oct. 23, 2012 2:00 am
Contact :

Re: Probleme de démarrage

Message par rvincent59 » lun. nov. 27, 2017 2:09 pm

Bonjour à tous!

Voila le soucis:

Ma saab 93 ttid fait tout ses tests et diagnostique , déverrouille le volant puis passage à ST et là rien le silence absolu.

Pas de code défaut à l'op com. Pour info il y a quinze jours celle-ci me refusait ma clé de contact .

Quelqu'un a-t-il une idée?

D'avance Merci


Avatar de l’utilisateur
kuik1
Messages : 1231
Inscription : mer. janv. 19, 2005 1:00 am
Contact :

Re: Probleme de démarrage

Message par kuik1 » lun. nov. 27, 2017 2:25 pm

la batterie? le boitier ICM?

Avatar de l’utilisateur
Discostu
Site Admin
Messages : 5200
Inscription : ven. mars 04, 2005 1:00 am
Localisation : Haute Savoie
Contact :

Re: Probleme de démarrage

Message par Discostu » lun. nov. 27, 2017 6:01 pm

up

Avatar de l’utilisateur
Discostu
Site Admin
Messages : 5200
Inscription : ven. mars 04, 2005 1:00 am
Localisation : Haute Savoie
Contact :

Re: Probleme de démarrage

Message par Discostu » lun. nov. 27, 2017 6:01 pm

Les sujets suivant ont été fusionnés à ce sujet par Discostu
  • Pas de démarrage

Sven le fou
Messages : 88
Inscription : mer. sept. 14, 2011 2:00 am
Contact :

Re: Probleme de démarrage

Message par Sven le fou » lun. janv. 15, 2018 12:01 pm

Bonjour à tous... petit up sur ce post, j'avais le même problème de démarrage a chaud, voire "a tiède".

J'avais changé le capteur PMH grâce aux infos laissées ici il y a un petit bout de temps par notre ami Calva76, mais problème non resolu.

J'ai laissé la voiture chez Niort a Rouen et ils ont trouvé très vite. Il faut donc penser à regarder aussi du côté du régulateur de pression d'essence car cette petite pièce qui se trouve au début de la rampe d'injection (j'ai un biopower) contient une membrane qui peut s'user et se percer.
J'avais donc une déviation du circuit de carburant vers l'extérieur et la pression était trop basse lors des démarrages.
La pièce vaut une quarantaine d'euros et prend 10 Minutes a changer.

Voilà, si ça peut aider...

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 26 invités