Imcompréhensible

Autoradio Chauffage et Climatisation Electricité Eléments intérieurs
Slash34
Messages : 33
Inscription : sam. nov. 28, 2015 1:00 am
Contact :

Re: Imcompréhensible

Message par Slash34 » ven. avr. 01, 2016 10:35 am

Bonjour à tous,

Je suis enfin Saabiste, mais la gigne me suit je crois.

j'ai acheté un 9-3 sport hatch de 2007 il y a deux mois, après l'avoir descendu dans le Sud j'ai constaté sur le tableau de bord un indicateur de batterie faible.

Apès avoir bataillé avec le pro qui me la vendu ( pendant un mois grrrrr mais merci la garantie légale de conformité ), celui ci m'a envoyé un alternateur neuf ( et oui encore un alternateur ... )
Un mécano à domicile est passé me le changer, cela fait en 30 minutes merci monsieur !

La voiture a démarré sans problème ( au cable batterie trop faiblarde ), mais apres avoir parcouru 1 km pour chercher les croissants, la voituire s'est arrété NET : le tableau de bord c'est transformé en sapin de noel et le moteur s'est coupé ( ???)

J'ai pu la " garée " sur le bas coté, et puis rappellé le mécano pour dépannage.
Celui ci est resté 2 heures sans rien trouver !!

J'ai beau chercher je ne comprends pas le problème :

Moteur arreté en roulant
tableau de bord qui faisait un sapin de noel
aiguille du compte tour qui vibrait

Mais maintenant et avec le mécano et changement de batterie :

Neiman bloqué ( de tps en tps ), tout les fusibles sont bon, autoradio qui marche,phares etc etc , tableau de bord qui ne s'allume pas ( rien, nada )
Il a testé le démarreur qui tourne , il y aurai du courant partout sauf pour la faire démarrer !!!

C'est à ne rien comprendre !

Je trouve cette voiture sublime, confortable et tres agréable à conduire mais la je suis vraiment dégouté ! J'ai roulé en tout et pour tout 5 jours en deux mois ...

Si quelqu'un à une piste je suis preneur !!

Merci



Avatar de l’utilisateur
milou_info
Site Admin
Messages : 31561
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Imcompréhensible

Message par milou_info » ven. avr. 01, 2016 2:35 pm

Tu as changé ta batterie ?

Avatar de l’utilisateur
Droopy
Messages : 6569
Inscription : lun. janv. 31, 2005 1:00 am
Contact :

Re: Imcompréhensible

Message par Droopy » ven. avr. 01, 2016 3:23 pm

Oui, change la batterie, et si cela ne rentre pas dans l'ordre, retour directement à l'envoyeur avec en plus la facture d'intervention du mécano pour l'alternateur et les frais A/R ;)
Saab(s) Vendues, Clubi vendu...

Le parc auto a radicalement changé en 2018.
Maintenant c'est Zoé, Scenic et XJR1300

J'ai un truc en tête, mais... chut !

Slash34
Messages : 33
Inscription : sam. nov. 28, 2015 1:00 am
Contact :

Re: Imcompréhensible

Message par Slash34 » ven. avr. 01, 2016 5:03 pm

Salut, oui j'ai changé la batterie mais cela ne change rien ...

Avatar de l’utilisateur
kuik1
Messages : 1231
Inscription : mer. janv. 19, 2005 1:00 am
Localisation : Seine et Marne
Contact :

Re: Imcompréhensible

Message par kuik1 » ven. avr. 01, 2016 9:48 pm

Salut. Tu es sur que ton gus t'a envoyé le bon alternateur.
A+

bee
Messages : 44
Inscription : sam. oct. 12, 2013 2:00 am
Localisation : Ramillies Belgique
Contact :

Re: Imcompréhensible

Message par bee » sam. avr. 02, 2016 12:54 am

Si la batterie est neuve, 12.6 volts au repos et donc OK. Qu'il y a +/- 14 volts quand le moteur tourne, alors alternateur OK.
Vérifier si pas d’oxydation du câble "masse" (-) à la carrosserie ou borne batterie (enlever le boulon de carrosserie, nettoyer,et bien resserrer si nécessaire ) En suite si çà ne va toujours pas,voir fusibles relais, boitier Electronique....N'as tu pas inversé tes câbles de démarrage ? même, une seconde, c'est mortel pour l'électronique. Bonne chance.

Répondre

Revenir à « intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités