prise remorque

Autoradio Chauffage et Climatisation Electricité Eléments intérieurs
Avatar de l’utilisateur
mitch
Messages : 126
Inscription : mar. avr. 17, 2007 2:00 am
Contact :

Re: prise remorque

Message par mitch » mer. août 12, 2015 8:40 pm

Salut a tous,

Ma chère 9.3 de 2003 et du haut de ses 260.000 km me fait quelques soucis avec l’éclairage de la remorque...

J'ai rien trouvé en fouinant sur le forum... a priori la remorques est OK.
En contrôlant au multimètre mais je n'ai aucune tension sur la prise 13 broches... j'a débranché / rebranché la prise dans le coffre, le boitier sur le côté, visuellement il est nickel.
Pas de fusibles cramé, bref je sais pas trop quoi faire, mardi prochain je fait 1000 bornes avec la remorque (déménagement) , pas trop prudent sans éclairage ....

Refaire le câblage en parallèle des ampoules ne marche pas trop si j'en crois ce que j'ai lu sur le forum ....
Forcément pas de défaut sur l'OBD2

j'avais déjà eu quelques soucis à l'installation, vitesse des clignotants multiplié par 2, résolu par une mise a jour logiciel.

si quelqu'un à une piste, ça me rendrait bien service!

amitiés
mitch

Avatar de l’utilisateur
guizounetjr
Messages : 82
Inscription : mer. août 31, 2011 2:00 am
Contact :

Re: prise remorque

Message par guizounetjr » ven. août 14, 2015 11:31 am

Bonjour,
Est ce un attelage d’origine ou une marque avec un relais universel?
(260000 c'est bon, rodage fini ;) )


Avatar de l’utilisateur
epagneul82
Messages : 29
Inscription : mer. avr. 22, 2015 2:00 am
Contact :

Re: prise remorque

Message par epagneul82 » ven. août 14, 2015 10:00 pm

Bonjour,
Comme le dit guizounejr il faut savoir si le faisceau d'attelage est celui spécifique Saab 9-3 ou l'universel.Y a-t-il que l'éclairage qui est en panne ou tous les signaux ? Il me semble avoir lu quelque part que si la prise n'est pas branchée (ou mal branchée ou en présence d'un défaut de connexion) la tension n'est plus envoyée pour éviter une électrolyse des fils ou contacts. Certes cela ne simplifie pas le diagnostic au multimètre. Attention aussi car la tension des veilleuses n'est pas du 12 Volts (si même puissance de 21 Watts des ampoule feu stop et des ampoules de veilleuse). Par contre la tension de l'éclairage de plaque est bien de 12 V, ce qui peut être utile si tu dois faire une réparation provisoire ( câblage en repiquage en parallèle sur les fils du faisceau arrière de la 9-3) en utilisant un relais miniature 12 V. dans ce cas voir mon intervention sur le fil attelage, dans la dernière page.
Bon courage.

Avatar de l’utilisateur
mitch
Messages : 126
Inscription : mar. avr. 17, 2007 2:00 am
Contact :

Re: prise remorque

Message par mitch » sam. août 15, 2015 10:42 am

Salut guizounetjr et epagneul82,

Je ne sais pas dire l'origine de l'attelage, il a été monté chez peugeot (ben oui je sais maintenant...lol )
par contre il est est bien pris sur la prise prévu chez SAAB, pas de montage à la mort moi le nœud !

j'ai démonté la prise en dessous de la voiture, à la perceuse, les vis étaient rouillés et les têtes ont foirées malgré le bon embout. en inox ça devrait aller maintenant! tout est nickel.
je vais re-tester ma remorque pour en être sur au cas ou il y aurait un mauvais contact!
Par contre tout est en 12V sur la remorque, elle fonctionnait bien il y a quelques temps, a part les clignotants qui allaient 2 fois trop vite par moment.
sinon j'envisage un câblage à relais, mais je suis en plein déménagement j'aurait pas trop me temps...

Répondre

Revenir à « intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité