panne feux anti-brouillard arrière

Autoradio Chauffage et Climatisation Electricité Eléments intérieurs
dirixs00
Messages : 12
Inscription : ven. sept. 17, 2010 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par dirixs00 » dim. juin 19, 2011 2:54 pm

Bonjour,

Il y a quelques jours, lors de la mise en route de ma 9.3 chérie :p tous se passe comme à l'habitude ... bien. ma fille un peut en retard, comme d'habitude aussi :D , met son cartable dans le coffre et au moment ou celui-ci se referme j'ai le message "défaut antibroullard arrière" avec le logo ampoule qui s'affiche. je me dis ... bon une des ampoule vient de laché avec le choc lors de la fermeture du coffre.

je profite d'une course pour acheter l'ampoules qui va bien et par acquit de consience je mets les feux ant-brouillard en route pour vérifier si une ou les deux amploules sont grillées. A ma grande surprise, les deux ampoule me semble HS (je dis "me semble", vous comprendrez plus loin). donc achat de deux ampoules.

un moment de libre ce WE, et oui même ceux-ci sont fort chargé :sweat: , je démonte la garniture pour avoir accès au porte-ampoule, remplace celles-ci et ... rien :cry:

M...e alors qu'est ce qui cloche :???:
je sort le multimètre, test les ampoules, BIIIIIIIIIIIIP donc OK, je le règle sur courant continu deux digit avant virgile, et le branche sur le porte ampoule. résultat 00.00 volt :???:
Ok, le fusible ... direction partie gauche du coffre, fusible n° 26, il semble correcte. Par acquit de concient je le remplace par un neuf et revérifie le fonctionnement ... rien :???:
Bon, j'enlève le fusible, reprend le mutimètre pour vérification de la tension à ce niveau, 12.3v. Donc bon de ce coté là !
Revérification au niveau des supports d'ampoule et toujours 00.00v :???:

Mince, mais qu'est ce qui cloche :???: :???: :???:

Je fais un nettoyage de tous les contacts ... rien ne change
je vérifie les fils au niveau des charnière du coffre, rien ne semble abîmé, pas de trace d'usure de l'isolant des diffents fils.

là je sèche !!!

quelqu'un aurait-il d'autre(s) idée(s) d'investigation ?

Merci

et bon WE à tous

Serge

Avatar de l’utilisateur
touguesh
Messages : 167
Inscription : lun. juil. 28, 2008 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par touguesh » lun. juin 20, 2011 1:30 pm

J'ai eu le même message sur la mienne et le feu ne s'allumait pas.
En demontant je me suis apperçu aussi que l'ampoule n'était pas grillée, j'ai donc juste néttoyé (papier verre fin) le culot de l'ampoule et la lamelle du feu, débranché/rebranché la cosse et plus de message depuis, le feu s'allume bien.

dirixs00
Messages : 12
Inscription : ven. sept. 17, 2010 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par dirixs00 » mer. juin 22, 2011 4:10 pm

Merci pour la réponse.

Je me suis rendu compte que j'avais passé cette étape et l'ai donc réalisé après mon message.
Mais chez moi le résultat est toujours le même :cry:

Est-il possible que le circuit électrique des AB arrière passe par la centrale située dans l'aile avant droite ?

Cette hiver j'ai eu un défaut ESP lié à la connectique au niveau de la centrale, possible qu'il y ai un lien aussi !?

Merci

dirixs00
Messages : 12
Inscription : ven. sept. 17, 2010 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par dirixs00 » lun. juil. 18, 2011 8:04 pm

retour du garage, verdict ... un fil de sectionné sous la planche arrière.

Avatar de l’utilisateur
SD
Messages : 1232
Inscription : mar. avr. 22, 2008 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par SD » mar. juil. 19, 2011 10:15 am

Un fil de sectionné mais ou va t'on....

dirixs00
Messages : 12
Inscription : ven. sept. 17, 2010 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par dirixs00 » mer. juil. 20, 2011 2:32 pm

whouai ! bizarre ...

Je voudrais bien vérifier ... mais je ne sais pas comment défaire les clips qui tiennent la garniture du coffre sans les flinguer :???:

J'en profiterais pour mettre un morceau de gaine thermorétratable au ressort pour supprimer les glongs à chaque ouverture/fermeture du couvercle de coffre :D

Avatar de l’utilisateur
gwigzee
Messages : 76
Inscription : mer. juin 06, 2012 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par gwigzee » mer. sept. 11, 2013 11:31 am

Bonjour,

Je rebondis sur ce message un peu ancien pour savoir si ce genre de mésaventure est arrivé à plus de monde ? Je n'ai pas encore testé (probablement ce week-end), mais coup sur coup, j'ai perdu les feux de recul et les feux antibrouillards arrières................ étrange !!

De plus, le SID indique simplement "arrière", sans mention du côté, alors que les phares avant sont bien mentionnés en défaut avant gauche ou avant droit...

Bref, est-ce un coup de pas de chance ou bien un petit défaut caché de cables qui se sectionne dans le hayon ?

Merci !

Matthieu

aviator56
Messages : 4987
Inscription : ven. juin 24, 2005 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par aviator56 » mer. sept. 11, 2013 1:42 pm

Petite précision: sur la berline, il n'y a qu'un seul anti brouillard ! (coté conducteur)

Gwigzee: dans ton cas, est-ce que tu as moyen de regarder du coté du porte ampoule, il y a une faiblesse sur cette pièce: elle chauffe et fini par fondre ;) !

Avatar de l’utilisateur
bert
Messages : 324
Inscription : dim. avr. 26, 2009 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par bert » mer. sept. 11, 2013 7:41 pm

Petite précision: sur la berline, il n'y a qu'un seul anti brouillard ! (coté conducteur)!

...Par contre, c'est possible d'ajouter une ampoule côté droit, le câblage d'origine est prévu pour.

aviator56
Messages : 4987
Inscription : ven. juin 24, 2005 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par aviator56 » mer. sept. 11, 2013 10:03 pm

Pas sur celle que j'avais ...

Avatar de l’utilisateur
gwigzee
Messages : 76
Inscription : mer. juin 06, 2012 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par gwigzee » ven. sept. 13, 2013 2:51 pm

Hello !

Merci pour vos réponses...
Je démonterai demain j'espère et regarderai le porte-ampoule dans ce cas...

Hier, j'ai rapidement vérifié le fusible et le fait que j'y ai bien de la tension (n°10 et 26 dans le coffre) --> ok. Logique vu que les autres feux fonctionnent cela dit.
Et en rangeant la voiture : feux de recul et antibrouillard fonctionnaient ! Donc en fait ça a l'air intempestif..... d'autant plus dur à trouver ! L'idée du porte-ampoule à moitié fondue peut du coup être une bonne piste, de même que le fil à moitié sectionné dans la parure du hayon.

Je vous re-dis !

Matthieu

Avatar de l’utilisateur
bert
Messages : 324
Inscription : dim. avr. 26, 2009 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par bert » ven. sept. 13, 2013 9:38 pm

Pas sur celle que j'avais ...
J'ai fait la manipulation sur une 2004 et sur une 2010...

aviator56
Messages : 4987
Inscription : ven. juin 24, 2005 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par aviator56 » ven. sept. 13, 2013 10:07 pm

J'avais une 2003 ...

Avatar de l’utilisateur
gwigzee
Messages : 76
Inscription : mer. juin 06, 2012 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par gwigzee » sam. sept. 21, 2013 6:50 pm

Salut à tous,

Ma "panne" est toujours là : on va dire à un démarrage sur 3 de la voiture.... sauf qu'à chaque fois désormais, je vérifie avant de partir que mon anti-brouillard et/ou mes feux de recul fonctionnent et c'est la cas ! Bref très étrange, ce message alors que tout semble fonctionner !

Et comme je n'ai rien trouvé pour le moment, j'attends que ça ne fonctionne réellement plus pour chercher plus loin.

A+!

Matthieu

Avatar de l’utilisateur
francois38200
Messages : 40
Inscription : mer. nov. 20, 2013 1:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par francois38200 » lun. nov. 25, 2013 6:21 pm

bonjour j'ai un model fin 2007 et le même problème anti brouillard sur le sid mais du coup je n'arrive pas a trouver les ampoules pr21w si vous avez des adresses a me suggérer ça serais super :)

aviator56
Messages : 4987
Inscription : ven. juin 24, 2005 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par aviator56 » mar. nov. 26, 2013 4:33 pm

Pas donnée
http://stores.ebay.fr/Performance-Bulbs ... 1938457013

Sinon je crois qu'un membre avait trouvé chez Citroen qui a un model qui utilise des ampoules rouges également.

Avatar de l’utilisateur
francois38200
Messages : 40
Inscription : mer. nov. 20, 2013 1:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par francois38200 » mar. nov. 26, 2013 9:53 pm

Pas donnée
http://stores.ebay.fr/Performance-Bulbs ... 1938457013

Sinon je crois qu'un membre avait trouvé chez Citroen qui a un model qui utilise des ampoules rouges également.
merci je vais aller voire chez citroen

Avatar de l’utilisateur
gwigzee
Messages : 76
Inscription : mer. juin 06, 2012 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par gwigzee » mer. nov. 27, 2013 7:59 am

Tiens marrant, serait-ce un défaut des modèles de fin 2007 ?

En tout cas, j'ai maintenant quotidiennement le message pour les antibrouillards arrières et le feu de recul gauche, et tous les jours ils fonctionnent bien. Allez comprendre !

Matthieu

Avatar de l’utilisateur
gipey59
Messages : 299
Inscription : lun. juil. 02, 2012 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par gipey59 » sam. juil. 19, 2014 11:07 pm

salut,
sur une 93 cab de 2009 c'est normal de n'avoir qu'un seul AB arrière ?
Je viens de vérifier ce n'est pas l'ampoule qui est grillée elle fonctionne côté gauche !
Est-ce uniquement esthétique parce que les feux arr sont transparents ?
Merci pour vos retours.

Avatar de l’utilisateur
gipey59
Messages : 299
Inscription : lun. juil. 02, 2012 2:00 am
Contact :

Re: panne feux anti-brouillard arrière

Message par gipey59 » dim. août 17, 2014 3:44 pm

Personne ne sait ? :-)

Répondre

Revenir à « intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 11 invités