Veilleuses Modele 2008

Autoradio Chauffage et Climatisation Electricité Eléments intérieurs
Avatar de l’utilisateur
faab 51
Messages : 183
Inscription : sam. févr. 06, 2010 1:00 am
Contact :

Re: Veilleuses Modele 2008

Message par faab 51 » mar. déc. 06, 2011 4:52 am

il se situe où ce connecteur, encore pas bien visualisé l'arrière de l' optique ?

aviator56
Messages : 4987
Inscription : ven. juin 24, 2005 2:00 am
Contact :

Re: Veilleuses Modele 2008

Message par aviator56 » mar. déc. 06, 2011 1:15 pm

il est derriere l'otpique

Avatar de l’utilisateur
faab 51
Messages : 183
Inscription : sam. févr. 06, 2010 1:00 am
Contact :

Re: Veilleuses Modele 2008

Message par faab 51 » mar. déc. 06, 2011 2:12 pm

je vais regarder à cela

Avatar de l’utilisateur
fabien
Messages : 3431
Inscription : jeu. août 09, 2007 2:00 am
Contact :

Re: Veilleuses Modele 2008

Message par fabien » mar. déc. 06, 2011 8:40 pm

je ne vois pas comment déclarer un BDG sur 2 optiques en même temps ,ce serait vraiment une coincidence ..
du genre ," je suivais un camion de gravier , mes 2 optiques ont été touchés en même temps "
peut être n'ai je pas tout saisi.? ;)
Tu as déjà testé la solidité d'un phare en plexi ? Tu peux y aller aux graviers, cayoux, coups de marteaux avant qu'il casse. Rayé oui, mais pour la casser il faut qu'il soit écrasé.

Pour revenir au problème de mauvais contact, j'avais eu connaissance via Seb67230 d'une note technique Saab où il fallait modifier l'alimentation du phare (avec une résistance ou autre). Mais n'ayant jamais eu le souci en atelier, je n'ai jamais cherché.

Sinon, pour ceux que ça intéresse, j'ai un phare coté conducteur non xénon d'occasion (état neuf) de coté (MP si intéressé).

Avatar de l’utilisateur
Philou76
Messages : 243
Inscription : jeu. août 20, 2009 2:00 am
Contact :

Re: Veilleuses Modele 2008

Message par Philou76 » mer. déc. 07, 2011 8:52 pm

Pas encore eu le temps d'aller à la concession.

Je vais me pencher sur le problème de connexion.

J'ai roulé 1h30 ce matin et 1h ce soir et aucun problème...

Bizarre, si c'était HS, ça ne marcherai jamais... non?

aviator56
Messages : 4987
Inscription : ven. juin 24, 2005 2:00 am
Contact :

Re: Veilleuses Modele 2008

Message par aviator56 » jeu. déc. 08, 2011 6:17 pm

oui.

Sven le fou
Messages : 89
Inscription : mer. sept. 14, 2011 2:00 am
Contact :

Re: Veilleuses Modele 2008

Message par Sven le fou » dim. déc. 11, 2011 11:03 pm

Idem pour moi vendredi matin... LEDS coté passager éteintes a mon arrivée au boulot le matin...
Le midi j'ai ouvert le capot et exploré derrière l'optique pour essayer de voir ce qui se passait mais rien...

Quand je suis reparti juste apres elles ont refonctionné et depuis plus de soucis... Pour le moment

Avatar de l’utilisateur
HYUCCA
Messages : 349
Inscription : sam. juin 09, 2007 2:00 am
Contact :

Re: Veilleuses Modele 2008

Message par HYUCCA » lun. déc. 12, 2011 7:56 pm

Une optique Xénon pour une Saab 9-3 de 2009 coûte dans le réseau....900 euros HT !
Mais elle n'est pas livrable.....pour l'instant.

Avatar de l’utilisateur
faab 51
Messages : 183
Inscription : sam. févr. 06, 2010 1:00 am
Contact :

Re: Veilleuses Modele 2008

Message par faab 51 » mar. déc. 13, 2011 4:35 am

pour le moment cela refonctionne bien, bizzare, bizzare, pourvu que cela dure !!!!!

Avatar de l’utilisateur
Philou76
Messages : 243
Inscription : jeu. août 20, 2009 2:00 am
Contact :

Re: Veilleuses Modele 2008

Message par Philou76 » mar. déc. 13, 2011 11:00 pm

Pour moi aussi, rien à signaler alors que je fais 2x 1h de route / jour...

Pourvu que ça dure...

Saabement votre

Avatar de l’utilisateur
raph79
Messages : 86
Inscription : dim. déc. 05, 2010 1:00 am
Contact :

Re: Veilleuses Modele 2008

Message par raph79 » mar. mai 15, 2012 7:36 pm

fabien : théoriquement, tu changeras la voiture avant d'avoir les leds grillées. Sauf exception comme ici...
je n'ai pas encore changé la voiture mais les leds de l'optique avant droit commence à faire des siennes. j'ai l'impression que par fort temps de pluie celui-ci a du mal à s'allumer, ou il s'allume et se retrouve éteint à l'arrivée du trajet.

quelqu'un a une idée de ce panne par intermittence ? un problème de connection ? l'optique est facile à démonter, quelle est la méthode pour le démonter ?
pour le moment, il remarche !!!!!!!
Bonjour, ces derniers temps ou la pluie n'a cessé de tomber, j'ai constaté exactement la même chose. Dès que je roule sous la pluie, la veilleuse de l'optique avant droit s'éteint pendant le trajet, puis ne se rallume que lorsque la voiture semble avoir séché ??? Quelqu'un a-t-il une idée ? J'ai voulu regarder derrière le phare, mais je ne sais pas à quoi ressemble le connecteur évoqué??

Avatar de l’utilisateur
Philou76
Messages : 243
Inscription : jeu. août 20, 2009 2:00 am
Contact :

Re: Veilleuses Modele 2008

Message par Philou76 » mar. mai 15, 2012 7:57 pm


Bonjour, ces derniers temps ou la pluie n'a cessé de tomber, j'ai constaté exactement la même chose. Dès que je roule sous la pluie, la veilleuse de l'optique avant droit s'éteint pendant le trajet, puis ne se rallume que lorsque la voiture semble avoir séché ??? Quelqu'un a-t-il une idée ? J'ai voulu regarder derrière le phare, mais je ne sais pas à quoi ressemble le connecteur évoqué??

Salut à toi,

J'ai eu le même problème que toi comme tu as pu le voir, pour moi tout va mieux, tout fonctionnne à merveille depuis le mois de décembre.
Je n'ai pas eu à changer d'optique... Les leds restent un mystère pour moi mais je ne me plains pas tout fonctionne maintenant.

Bonne route à toi

Avatar de l’utilisateur
raph79
Messages : 86
Inscription : dim. déc. 05, 2010 1:00 am
Contact :

Re: Veilleuses Modele 2008

Message par raph79 » dim. déc. 23, 2012 7:22 pm


Bonjour, ces derniers temps ou la pluie n'a cessé de tomber, j'ai constaté exactement la même chose. Dès que je roule sous la pluie, la veilleuse de l'optique avant droit s'éteint pendant le trajet, puis ne se rallume que lorsque la voiture semble avoir séché ??? Quelqu'un a-t-il une idée ? J'ai voulu regarder derrière le phare, mais je ne sais pas à quoi ressemble le connecteur évoqué??
Bonsoir à tous, après une période de répit, ça y est... ma veilleuse avant droite a de nouveau les mêmes symptômes....
Le phare a été démonté et rebranché... après inspection aucune cassure constatée... (laissant supposer une infiltration d'eau car c'est toujours quand je roule sous forte pluie)
Quelqu'un a-t-il une idée ou solution à ce problème???? Merci de vos réponses.

beatloop
Messages : 9
Inscription : ven. janv. 25, 2013 1:00 am
Contact :

Re: Veilleuses Modele 2008

Message par beatloop » sam. janv. 26, 2013 10:07 am

Du nouveau concernant ces problèmes de Led ?
J'ai acheté une 9-3 de 2008 avec phares au xénon et ai le même problème côté passager, bizarre, bizarre... On a tous le problème du même côté, il y a clairement un problème de conception.
Vous avez du nouveau depuis décembre ?

Avatar de l’utilisateur
raph79
Messages : 86
Inscription : dim. déc. 05, 2010 1:00 am
Contact :

Re: Veilleuses Modele 2008

Message par raph79 » sam. janv. 26, 2013 10:43 am

Du nouveau concernant ces problèmes de Led ?
J'ai acheté une 9-3 de 2008 avec phares au xénon et ai le même problème côté passager, bizarre, bizarre... On a tous le problème du même côté, il y a clairement un problème de conception.
Vous avez du nouveau depuis décembre ?
Pour ma part, pas de nouveau si ce n'est que le problème à cessé pour le moment....

beatloop
Messages : 9
Inscription : ven. janv. 25, 2013 1:00 am
Contact :

Re: Veilleuses Modele 2008

Message par beatloop » sam. janv. 26, 2013 2:17 pm


Pour ma part, pas de nouveau si ce n'est que le problème à cessé pour le moment....
Et bien ce matin le problème est également résolu pour moi, après avoir retiré le couvercle à l'arrière du bloc optique et tapoté un peu partout, les leds fonctionnent à nouveau :pt1cable: Wait and see...

Avatar de l’utilisateur
raph79
Messages : 86
Inscription : dim. déc. 05, 2010 1:00 am
Contact :

Re: Veilleuses Modele 2008

Message par raph79 » jeu. avr. 11, 2013 4:32 pm


Et bien ce matin le problème est également résolu pour moi, après avoir retiré le couvercle à l'arrière du bloc optique et tapoté un peu partout, les leds fonctionnent à nouveau :pt1cable: Wait and see...
Bjr a tous, je viens de rouler sous forte pluie ce matin et ça y est ma veilleuse droite s'est éteinte.... Est-ce que quelqu'un a du nouveau?
Fabien une idée, une solution peut-être?
Merci de vos réponses.

Avatar de l’utilisateur
kyma
Messages : 186
Inscription : lun. janv. 28, 2013 1:00 am
Localisation : Lanester
Contact :

Re: Veilleuses Modele 2008

Message par kyma » jeu. avr. 11, 2013 5:24 pm

bjr tout le monde,

Les optiques ne sont pas fermé hermétiquement et les LEDs sont soudées d’après ce que j'ai lu, donc mauvaise soudure + humidité et hop un faux contact

Moi quand il y a une pluie soutenu (pendant une journée entière par exemple) c'est ma fermeture centralisé de ma porte arrière droite qui ne fonctionne plus (pourtant moteur neuf) et j'ai toujours pas trouvé...

Avatar de l’utilisateur
saabeibeu
Messages : 2514
Inscription : ven. juin 23, 2006 2:00 am
Localisation : tarn sud
Contact :

Re: Veilleuses Modele 2008

Message par saabeibeu » dim. avr. 14, 2013 11:30 am

Du nouveau concernant ces problèmes de Led ?
J'ai acheté une 9-3 de 2008 avec phares au xénon et ai le même problème côté passager, bizarre, bizarre... On a tous le problème du même côté, il y a clairement un problème de conception.
Vous avez du nouveau depuis décembre ?
C'est évident,le coté gauche est dispo partout,le coté droit quasi introuvable ;) .

Avatar de l’utilisateur
vikinou
Messages : 1106
Inscription : lun. févr. 25, 2013 1:00 am
Localisation : Toulouse
Contact :

Re: Veilleuses Modele 2008

Message par vikinou » mer. juin 19, 2013 6:37 pm

Bonjour, je ne sais pas si je dois créé un autre sujet car ça parle de Led, sur les optiques avant sur ma Sh modèle 2008, voilà mon "soucis" l'intensité des leds ne sont pas les mêmes je m'explique, sur les côtés ( vers l'extérieur) les leds sont plus lumineuses que vers l'intérieur :???: est ce normal ?

Merci de vos réponses

Répondre

Revenir à « intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités