DTE et consommation restante

Autoradio Chauffage et Climatisation Electricité Eléments intérieurs
Avatar de l’utilisateur
chriszx9r
Messages : 524
Inscription : mer. avr. 08, 2009 2:00 am
Contact :

Re: DTE et consommation restante

Message par chriszx9r » jeu. juin 09, 2011 12:42 am

Pour info, pour
cyde "Je viens de le faire, et le SID m'indique 580km... D habitude c'est autour de 800 après un plein... à voir lorsque je roulerai."

C'est normal, après un reset, le dte détermine la distance restante avec une conso de 10L, et comme le réservoir fait 58L, il affiche donc 580kms ...
CQFD



Avatar de l’utilisateur
mitch
Messages : 126
Inscription : mar. avr. 17, 2007 2:00 am
Contact :

Re: DTE et consommation restante

Message par mitch » mar. mars 24, 2015 11:30 pm

Salut a tous,

je déterre ce post de 2011, j'ai rien trouvé d'autre.

depuis 3 semaine mon SID n'indique plus la conso ni les kilomètres restant....
Pas de défaut au diagnostique.
J'ai débranché la batterie 30 mn, éteint l'ordinateur de bord... rien a faire!
C'est une vector de 2003 2.2Tid

Quelqu'un a eu le problème et trouvé une solution ?
Un capteur de débit de carburant HS peut être?


Avatar de l’utilisateur
mitch
Messages : 126
Inscription : mar. avr. 17, 2007 2:00 am
Contact :

Re: DTE et consommation restante

Message par mitch » dim. mars 29, 2015 9:34 pm

Bon ben personne alors ?

Avatar de l’utilisateur
chriszx9r
Messages : 524
Inscription : mer. avr. 08, 2009 2:00 am
Contact :

Re: DTE et consommation restante

Message par chriszx9r » mer. avr. 01, 2015 6:44 pm

Pas de problème avec la jauge à carburant?

Avatar de l’utilisateur
martial
Messages : 272
Inscription : dim. août 14, 2005 2:00 am
Contact :

Re: DTE et consommation restante

Message par martial » sam. juil. 25, 2015 2:05 am

bonjour a tous . je viens vers vous car j'ai le soucis egalement du DTE qui affiche --- avec egalement mon temoin de temperature liquide de refroidissement qui ne monte plus et egalement un soucis avec ma clim qui s'eteint (le compresseur s'arete de lui meme ). parfois en redemarrant la voiture quelques temps apres tout refonctionne . avez vous des avis ( relais etc ) merci de votre collaboration

Avatar de l’utilisateur
mitch
Messages : 126
Inscription : mar. avr. 17, 2007 2:00 am
Contact :

Re: DTE et consommation restante

Message par mitch » mer. août 12, 2015 8:25 pm

si le compresseur de la clim s'arrête c'est peut être un niveau mini de gaz réfrigérant. il se mais en sécurité pour ne pas cramer comme chez reno... par ex!

Avatar de l’utilisateur
martial
Messages : 272
Inscription : dim. août 14, 2005 2:00 am
Contact :

Re: DTE et consommation restante

Message par martial » dim. août 16, 2015 10:57 pm

merci de ta reponse witch, je connaissais deja ce soucis mais le soucis doit etre ailleurs je pense plus a un probleme electrique car cela s'est associé au defaut de la DTE et temoin de temperature .

Francois67
Messages : 579
Inscription : dim. mars 08, 2009 1:00 am
Contact :

Re: DTE et consommation restante

Message par Francois67 » ven. août 21, 2015 12:20 am

Peut être la batterie qui fatigue ?

gnomonien

Re: DTE et consommation restante

Message par gnomonien » sam. août 22, 2015 8:12 pm

Il doit manquer l'info d'une sonde de temperature ( moteur verifiable avec un obd 2 ou celle de la temperature ext verifiable avec un tech2 Saab ).
Comme il manque une info ,si ma theorie est correcte bien sur , le calculateur coupe la clim par securite pour limiter la chauffe du moteur ( vu qu'il ne sait pas si elle est haute ou basse ).
Certaines "cousines " Opel fonctionnent de cette maniere .

Répondre

Revenir à « intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités