[Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Avatar de l’utilisateur
sebTX
Messages : 112
Inscription : dim. juil. 04, 2010 2:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par sebTX » lun. juil. 26, 2010 7:39 pm

Oups...la mienne à plus de 60000km et n'est plus couverte par la garantie...j'espère que ce genre de désagrément ne me guette pas :sweat:
Surtout si personne ne sait de quoi c'est du...

Avatar de l’utilisateur
phileas
Messages : 636
Inscription : sam. déc. 06, 2008 1:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par phileas » lun. juil. 26, 2010 10:56 pm

Une voiture "d'hiver"? Les constructeurs font plein de tests en conditions extremes hivernales... Il faudrait commencer a faire des tests dans le Sahara?

Avatar de l’utilisateur
phileas
Messages : 636
Inscription : sam. déc. 06, 2008 1:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par phileas » mar. août 10, 2010 2:36 am

Ca y est ca recommence. Trajet en Allemagne 23 degres dehors donc pas chaud. Conduite cool (papy ou spirituelle) jusqu'a Berlin 350km avec bouchons 1 heure (accident). J'accelere, pas de probleme, cool 40 borne puis route degagee section illimitee et plate a fond 200-260km/h pendant 20min (env. 100km en 20 min :D), sortie route nationale a 80-100 km/h.

Je gare la voiture pendant la nuit. Au matin, direction station service, des demarrage accoups tres forts, vibrations a l'arriere en demarrant en virage a 90 degres et meme en accelerations ligne droite. Je fais le plein, je rentre mais ca le fait moins. Je me gare. Je redemarre, rien. Puis 150 bornes, conduite cool autoroute, puis route degagee, 200-260km/h pendant 30 minutes, puis bouchon 20min avec arret totale de la voiture. Sortie de bouchons, j'accelere et ca recommence.

Conduite cool ensuite et ca ne le fait plus. Je perds la boule. On dirait que ca le fais toujours apres la sequence Conduite Bourrin - Stop - Reacceleration... :heink:

Bizzare non?

Avatar de l’utilisateur
phileas
Messages : 636
Inscription : sam. déc. 06, 2008 1:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par phileas » ven. nov. 05, 2010 12:42 am

Salut,

Bon allez, apres quelques mois (!!!) de galere, ce fichu probleme est resolu. A mon dernier jour sous garantie! Apres changement filtre, changement d'huile differentiel, mon differentiel arriere m'a lache en pleine autoroute avec depaneuse a la carte!

Changement complet du differentiel arriere, il y avait effectivement un probleme de pignons et du jeux dans tout la piece.

Enfin tranquille, mais ca a ete tres tres chaud.

A+
Phileas



Avatar de l’utilisateur
Calva76
Messages : 9598
Inscription : lun. juil. 02, 2007 2:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par Calva76 » ven. nov. 05, 2010 7:51 am

Salut,
Bon allez, apres quelques mois (!!!) de galere, ce fichu probleme est resolu. A mon dernier jour sous garantie! Apres changement filtre, changement d'huile differentiel, mon differentiel arriere m'a lache en pleine autoroute avec depaneuse a la carte!
Changement complet du differentiel arriere, il y avait effectivement un probleme de pignons et du jeux dans tout la piece.
Enfin tranquille, mais ca a ete tres tres chaud.
A+
Phileas
Un petit peu de bol dans cette pénible affaire ! [:calva76:5]
L'important est d'en avoir identifié l'origine. [:calva76:7]

Merci pour les retours. :jap:
Image C'est pas ceux qui sont les plus sales et qui font le plus de bruit qui en font le plus...

Avatar de l’utilisateur
Jeje
Messages : 17221
Inscription : lun. juin 07, 2004 2:00 am
Localisation : Annecy
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par Jeje » ven. nov. 05, 2010 2:54 pm

mon cher phileas ..tu cumulera tout les soucis spécifiques de ce modèles et je compatis !!!!

ça me laisse dubitatif sur la durée de vie de cette voiture d'ici 5 ans :???: :sweat:

Avatar de l’utilisateur
fabien
Messages : 3431
Inscription : jeu. août 09, 2007 2:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par fabien » ven. nov. 05, 2010 8:26 pm

Etonnant que cette transmission XWD soit si délicate sur ta voiture...

cooluche
Messages : 29
Inscription : mar. nov. 29, 2005 1:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par cooluche » ven. nov. 05, 2010 8:57 pm

Phileas > tu as combien de kms ?

Avatar de l’utilisateur
phileas
Messages : 636
Inscription : sam. déc. 06, 2008 1:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par phileas » lun. nov. 15, 2010 3:03 pm

Phileas > tu as combien de kms ?
82.000km

Avatar de l’utilisateur
phileas
Messages : 636
Inscription : sam. déc. 06, 2008 1:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par phileas » lun. nov. 15, 2010 3:04 pm

il y a un probleme recurant concernant la tenue des roulement qui sont montés precontraints avec un echauffement le jeu fonctionnel augmente et peu genere une usure prematurée des differnets elements cinematiques......
Quelle est la source de cette information?

Avatar de l’utilisateur
phileas
Messages : 636
Inscription : sam. déc. 06, 2008 1:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par phileas » lun. nov. 15, 2010 3:04 pm

Etonnant que cette transmission XWD soit si délicate sur ta voiture...
:sweat:

Avatar de l’utilisateur
phileas
Messages : 636
Inscription : sam. déc. 06, 2008 1:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par phileas » lun. nov. 15, 2010 3:05 pm

mon cher phileas ..tu cumulera tout les soucis spécifiques de ce modèles et je compatis !!!!

ça me laisse dubitatif sur la durée de vie de cette voiture d'ici 5 ans :???: :sweat:
J'en pleure toujours.

Avatar de l’utilisateur
vince007
Messages : 378
Inscription : ven. juil. 11, 2008 2:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par vince007 » mer. nov. 17, 2010 4:36 pm

J'ai eu le meme souci que toi.... changement complet du pont arrière, désolé, je n'avais pas vu ton message auparavant, sinon, j'aurai pu t'orienter directement. j'ai maintenant un pont AR complet neuf, la panne s'est produite vers 60mKM.

Avatar de l’utilisateur
phileas
Messages : 636
Inscription : sam. déc. 06, 2008 1:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par phileas » jeu. nov. 18, 2010 3:38 pm

J'ai eu le meme souci que toi.... changement complet du pont arrière, désolé, je n'avais pas vu ton message auparavant, sinon, j'aurai pu t'orienter directement. j'ai maintenant un pont AR complet neuf, la panne s'est produite vers 60mKM.
Ok donc ca confirme un peu que je ne suis pas un cas isole et qu'il y a vraiment un probleme de ce cote sur ces vehicules. J'aimerais tout de meme savoir si c'est lie a la Turbo X seulement oubien ca touche aussi les Aeros XWD.

Avatar de l’utilisateur
fabien
Messages : 3431
Inscription : jeu. août 09, 2007 2:00 am
Contact :

Re: [Resolu] gros coups a l'acceleration et passage vitesses bva!!!

Message par fabien » jeu. nov. 18, 2010 8:17 pm

Les aéro XWD étant rarissimes en France, je crois qu'il faudra chercher du coté Suisse...

Répondre

Revenir à « SAAB 9-3ng (de 2003 à 2012) »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité