Huile dans l'eau=joint de culasse?

Répondre
Avatar de l’utilisateur
fox.x
Messages : 3327
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Huile dans l'eau=joint de culasse?

Message par fox.x » mer. févr. 19, 2020 7:13 pm

Salut,

Je suis sur une 9-3 cab de 2006 2,0t 150Cv noire intérieur crème.
Elle ne présente pas super bien car elle est en vente depuis plusieurs mois. Trace d'humidité a l'intérieur.
La capote marche.
L'air-co est OK.
Un feu arrière prend l'eau
les phares sont jaunis.

mais le plus important,c'est le LDR qui est tout noir et gras. pas de la mayo, mais il y a des goutte d'huile noire qui flottent.
Elle démarre facilement et ne chauffe pas.

Vous en pensez quoi? Quelles sont les causes possible? JDC, palliers de turbo, un échangeur air/eau?, autre chose?

Du coup, elle est pas chère et équipée d'une instal. GPL Vialle avec le reservoir rééprouvé en 2018.
Ca vaut la peine, mais j'aimerais savoir dans quoi je m'engage.

Merci.

(PS, je connais mieux les 9-5 avec B205 que les 9-3 avec le B207.)
La plus dur, c'est trouver ce qui ne va pas...

tetienne
Messages : 637
Inscription : mer. juin 27, 2012 2:00 am
Localisation : Valenciennes
Contact :

Re: Huile dans l'eau=joint de culasse?

Message par tetienne » mer. févr. 19, 2020 10:46 pm

Euh, comment c'est possible d'avoir à éprouver un réservoir sur une 2006? Tous les réservoirs montés depuis 2000 sont 67R01 sans ré-épreuve.
SAAB 9-3 OG 1999 B204I GPL
SAAB 9-5 2003 B235E GPL

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 31571
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Huile dans l'eau=joint de culasse?

Message par milou_info » mer. févr. 19, 2020 11:06 pm

Pas en Belgique je crois.

Avatar de l’utilisateur
aerogaz
Messages : 4984
Inscription : sam. janv. 09, 2010 1:00 am
Contact :

Re: Huile dans l'eau=joint de culasse?

Message par aerogaz » ven. févr. 21, 2020 1:07 pm

oui Belgique, épreuve au bout de 10 ans même 67R01
Saab 9-3 2.0t Gpl Maptun stage2.

Avatar de l’utilisateur
fox.x
Messages : 3327
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: Huile dans l'eau=joint de culasse?

Message par fox.x » sam. févr. 22, 2020 9:21 am

C'est pire que ca, c'est effectivement 10 ans pour les réservoir a l'intérieur. Mais réépreuve tout les 6 ans lorsque celui-ci se trouve a l'extérieur, exposé aux intempéries et aux cailloux, bordures etc...

Ca peut vous paraitre excessif, et je suis d'accord avec vous uniquement pour les reservoirs a l'intérieur. Par contre, ceux qui sont a l'extérieur, c'est pas exagéré.

J'ai eu un Hyundai H200 (fourgon, double cabine,6 places) et le reservoir était situé a la place de la roue de secour, pendu sous le chassis. Comme il y a un grand porte à faux a l'arrière, lorsque je montait chez moi, une fois chargé, le reservoir frottait par terre. Résultat, après six ans, il était temps de le changer. La peinture partie, la rouille, les griffes parfois profonde et même des renfoncements étaient apparus et les couches constituants le réservoir n'étaient plus assez solide.

Oh, oui évidement, on était encore loin de le voir exploser en le remplissant, mais vu son état, en cas de choc...
La plus dur, c'est trouver ce qui ne va pas...

Avatar de l’utilisateur
fox.x
Messages : 3327
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: Huile dans l'eau=joint de culasse?

Message par fox.x » sam. févr. 22, 2020 9:22 am

Sinon, mon problème d'huile dans l'eau, à part la culasse, vous voyez autre choses?
La plus dur, c'est trouver ce qui ne va pas...

Avatar de l’utilisateur
milou_info
Site Admin
Messages : 31571
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Huile dans l'eau=joint de culasse?

Message par milou_info » sam. févr. 22, 2020 11:46 am

Moi je ferais déjà une bonne vidange du circuit de refroidissement avec un gros nettoyage. Ensuite si le problème persiste, regarde le joint de culasse.

Avatar de l’utilisateur
fox.x
Messages : 3327
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: Huile dans l'eau=joint de culasse?

Message par fox.x » dim. févr. 23, 2020 9:51 am

Ok, d'abord nettoyer pour mieux voir et espérer que ça ne revienne pas. Mais quelles peuvent être les causes?

J'imagine que ca pourrait venir du joint de culasse, possibilité la plus probable, mais ca pourrait venir des paliers du turbo? Y a t'il un échangeur air/eau sur cette voiture quelque part? Ou une autre source de fuite entre les deux circuits?

merci.
La plus dur, c'est trouver ce qui ne va pas...

Avatar de l’utilisateur
Brieuc
Messages : 453
Inscription : mar. sept. 08, 2009 2:00 am
Localisation : TOULOUSE
Contact :

Re: Huile dans l'eau=joint de culasse?

Message par Brieuc » ven. mars 27, 2020 1:59 am

Salut, quand tu regardes ton moteur, sur ce bloc-là, en dessous du bocal de liquide de direction assistée, tu as un refroidisseur d'huile, qui est un boitier métallique collé au bloc, avec deux durites "d'eau". Ca sert à réguler la température d'huile. C'est parfois capricieux et ça mélange alors l'huile au liquide de refroidissement.

Avatar de l’utilisateur
jeff60600
Messages : 182
Inscription : ven. nov. 11, 2016 1:00 am
Localisation : 60600
Contact :

Re: Huile dans l'eau=joint de culasse?

Message par jeff60600 » ven. mars 27, 2020 9:06 pm

Oui j'ai eu ça aussi sur une volvo l'échangeur de température eau/huile.

Avatar de l’utilisateur
fox.x
Messages : 3327
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: Huile dans l'eau=joint de culasse?

Message par fox.x » mar. mars 31, 2020 11:46 pm

Brieuc a écrit :
ven. mars 27, 2020 1:59 am
Salut, quand tu regardes ton moteur, sur ce bloc-là, en dessous du bocal de liquide de direction assistée, tu as un refroidisseur d'huile, qui est un boitier métallique collé au bloc, avec deux durites "d'eau". Ca sert à réguler la température d'huile. C'est parfois capricieux et ça mélange alors l'huile au liquide de refroidissement.
Ok, déjà une cause a regarder avant de deculasser.

Il y a un resserrage de culasse sur ce moteur?
La plus dur, c'est trouver ce qui ne va pas...

Répondre

Revenir à « SAAB 9-3ng (de 2003 à 2012) »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités