soucis abs, témoin allumé

Direction Freinage Pneumatiques et Jantes Suspension Transmission
Répondre
chris7024
Messages : 70
Inscription : mer. juin 04, 2008 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par chris7024 » lun. nov. 05, 2012 12:09 pm

Bonjour à tous,

Voici mon soucis, depuis peu de temps, mon témoin abs s' allume au tableau de bord aprés quelques centaines de mètres parcourus sans pour autant avoir réalisé un freinage.

Parfois sur l'autoroute, il s'allume et s' éteint quelques kilomètres plus loin.

au démarrage on entend bien la pompe tourner et une fois sur 20, lorsque le véhicule roule les premiers mètres et que je freine pour la première fois, je ressent une vibration dans la pédale de frein comme si l'abs fonctionnais, ensuite le témoin s'allume.

le tech2 ne reléve aucune anomalie, j'ai nettoyé les 4 capteurs de vitesse aux roues mais rien a signaler de ce coté, j'ai controlé les fusibles et les relais, rien a signaler.

Avez vous une idée afin de m'orienter dans ma recherche de panne ?

Merci à tous.

Christophe


Avatar de l’utilisateur
alan
Messages : 5964
Inscription : mar. juin 17, 2008 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par alan » lun. nov. 05, 2012 1:10 pm

Bonjour Christophe,

regardes un peu là :
http://www.thesaabsite.com/shop/faqsear ... =0#linkbar

chris7024
Messages : 70
Inscription : mer. juin 04, 2008 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par chris7024 » lun. nov. 05, 2012 2:53 pm

Merci Alan, je vais chercher grace a ces renseignements.

j'ai oubliè de mentionner que ma belle est de 1997.

Je vais essayer de vérifier le signal des capteurs de roue vu que ce sont eux qui donne l'info au boitier de commande.
Et aussi vérifier mon câblage.

Si vous avez une idée, elle est la bien venue .

Christophe

Avatar de l’utilisateur
tang54
Messages : 45
Inscription : mar. mai 24, 2011 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par tang54 » mer. janv. 09, 2013 8:52 pm

G la meme caisse et le meme souci, pourvu que le controle tecnique ne soit pas eliminatoire!!!

Avatar de l’utilisateur
tang54
Messages : 45
Inscription : mar. mai 24, 2011 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par tang54 » mer. janv. 16, 2013 8:43 pm

salut alan, yours documentations are very interessing, but my tailor is rich§§

lolos
Messages : 202
Inscription : jeu. mars 29, 2012 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par lolos » mar. janv. 29, 2013 10:26 pm

G la meme caisse et le meme souci, pourvu que le controle tecnique ne soit pas eliminatoire!!!
pour le cg faut démonter l'ampoule :whistle:

Avatar de l’utilisateur
easydoor91
Messages : 20
Inscription : mer. juin 15, 2011 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par easydoor91 » ven. févr. 22, 2013 3:57 pm

salut alan, yours documentations are very interessing, but my tailor is rich§§
@tang54
essaie avec http://translate.google.fr/ pour your tailor ;-)

xavierpia
Messages : 57
Inscription : dim. janv. 22, 2012 1:00 am
Contact :

Re: soucis abs, témoin allumé

Message par xavierpia » lun. avr. 29, 2013 3:14 pm

j'ai le même problème avec ma 9000 le témoin s'allume aléatoirement et particulièrement quand je passe sur une bosse.

quelqu'un aurait-il des capteurs qui fonctionnent en occasion pour faire des essais ? car je comprends vraiment pas comment faire le diagnostique.

Avatar de l’utilisateur
Mamat59
Messages : 49
Inscription : jeu. janv. 24, 2013 1:00 am
Contact :

Re: soucis abs, témoin allumé

Message par Mamat59 » lun. avr. 29, 2013 4:59 pm

Bonjour,
J'avais le même problème résolu après un passage au banc pour 80 € et changement du capteur à mes frais en occasion.
Bonne chance.

Avatar de l’utilisateur
saababienetvous
Messages : 5116
Inscription : lun. août 21, 2006 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par saababienetvous » jeu. mai 02, 2013 11:39 pm

j'ai le même problème avec ma 9000 le témoin s'allume aléatoirement et particulièrement quand je passe sur une bosse.

quelqu'un aurait-il des capteurs qui fonctionnent en occasion pour faire des essais ? car je comprends vraiment pas comment faire le diagnostique.
vérifie le cable, il a peut-etre frotter avec le temps et crée un contact quand tu passe sur des bosses ?


chris7024
Messages : 70
Inscription : mer. juin 04, 2008 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par chris7024 » mar. mai 07, 2013 12:25 am

Salut à tous, exactement le même soucis, le boitier analyse le système au démarrage et au passage de la première bosse sur la route, la lampe ABS s' allume.

Je reviens de chez un agent Bosch, aprés contrôle sur le banc de diagnostique, rien de nouveau car l' appareil diagnostique n' arrive pas a rentre en communication avec le boitier de la voiture.

Le technicien m' as dit que, si il y avais un fonctionnement que je ressent dans la pédale a certain moment en roulant , que la pompe d' abs serait surement la cause du problème.

Je vais essayer d' avoir un autre avis avant de remplacer la dite pompe.


Avatar de l’utilisateur
saababienetvous
Messages : 5116
Inscription : lun. août 21, 2006 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par saababienetvous » mar. mai 07, 2013 10:31 am

et ils ont vérifier les capteurs?

Avatar de l’utilisateur
bad333
Messages : 132
Inscription : ven. nov. 16, 2007 1:00 am
Contact :

Re: soucis abs, témoin allumé

Message par bad333 » jeu. mai 16, 2013 4:18 pm

Exactement le même problème, sur une CSE de 1997... une épidémie ??

chris7024
Messages : 70
Inscription : mer. juin 04, 2008 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par chris7024 » jeu. mai 23, 2013 12:08 am

Hello, non les cateurs ont été nettoyés mais pas vérifiés.

merci

a+
Christophe

Avatar de l’utilisateur
saababienetvous
Messages : 5116
Inscription : lun. août 21, 2006 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par saababienetvous » jeu. mai 23, 2013 12:25 am

a vérifier !

Avatar de l’utilisateur
bad333
Messages : 132
Inscription : ven. nov. 16, 2007 1:00 am
Contact :

Re: soucis abs, témoin allumé

Message par bad333 » mar. juin 11, 2013 4:08 pm

Verdict : capteur avant gauche HS. Changement de la pièce jeudi, on va bien voir...

Avatar de l’utilisateur
bad333
Messages : 132
Inscription : ven. nov. 16, 2007 1:00 am
Contact :

Re: soucis abs, témoin allumé

Message par bad333 » lun. juin 24, 2013 4:20 pm

Bon, voilà, le capteur a été changé, tout est rentré dans l'ordre.

Avatar de l’utilisateur
The loulou
Messages : 8266
Inscription : sam. mai 08, 2004 2:00 am
Contact :

Re: soucis abs, témoin allumé

Message par The loulou » sam. févr. 02, 2019 3:37 pm

a tout hasard quels sontles valeurs de lecture des capteurs ?
et peut on lire directement ses valeurs sur le brochage de la prise du boitier abs ?

Répondre

Revenir à « châssis »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité