problème alarme

Répondre
Nonooke
Messages : 5
Inscription : mer. mai 16, 2007 2:00 am
Contact :

Re: problème alarme

Message par Nonooke » jeu. mai 17, 2007 12:29 am

Bonjour,

Nouveau sur ce forum, je viens avec un petit pépin...
La télécommande de mon alarme ne fonctionne plus, et donc mon moteur ne démarre plus non plus. J'ai ce problème depuis que j'ai changé ma batterie aujourd'hui.
J'ai bien une carte avec un code et une clée mais je ne sais pas du tout à quoi elle servent et comment m'en servir. la clée semble la même que celle pour ouvir les portes.
J'ai vu sur un site qu'il y avait une "procédure de réalignement du code" ...mais je ne sais pas non plus de quoi il s'agit.
Quelqu'un pourrait-il m'aider ?
Un grand merci par avance.

Avatar de l’utilisateur
jcinfo
Messages : 3078
Inscription : sam. nov. 19, 2005 1:00 am
Contact :

Re: problème alarme

Message par jcinfo » jeu. mai 17, 2007 3:21 am

Bonjour, sur cetains models de telecommandes i suffis de maintenir le bouton de la telecommande un petit moment.
La led s'eteind et la les codes on "tourner".

Avatar de l’utilisateur
emmanuel59600
Messages : 1339
Inscription : mar. août 16, 2005 2:00 am
Contact :

Re: problème alarme

Message par emmanuel59600 » jeu. mai 17, 2007 3:26 am

Une véritable saleté quand ca prend de l'age cette alarme :fou: .....
Prends une pince et coupe tout :non: :ange:

Nonooke
Messages : 5
Inscription : mer. mai 16, 2007 2:00 am
Contact :

Re: problème alarme

Message par Nonooke » jeu. mai 17, 2007 9:25 am

J'ai essayé en appuyant un certains temps sur le bouton mais ça ne marche pas. :( Pourtant j'ai changé les piles il y a +/- deux mois.

Nonooke
Messages : 5
Inscription : mer. mai 16, 2007 2:00 am
Contact :

Re: problème alarme

Message par Nonooke » sam. mai 26, 2007 12:24 am

Finalement, j'ai déconnectés les cables. Ils étaient en-dessous de l'auto-radio. Pour y avoir accès j'ai dû faire sauter la boîte à gant.
Je n'ai plus d'alarme :( mais je n'ai plus de problème non plus :)

Avatar de l’utilisateur
emmanuel59600
Messages : 1339
Inscription : mar. août 16, 2005 2:00 am
Contact :

Re: problème alarme

Message par emmanuel59600 » lun. mai 28, 2007 3:55 pm

Tu as mis combien de temps pour effectuer l'opération?

Nonooke
Messages : 5
Inscription : mer. mai 16, 2007 2:00 am
Contact :

Re: problème alarme

Message par Nonooke » lun. mai 28, 2007 8:23 pm

A peu près 1/2 heure en étant moyennement équipé

thomas38

Re: problème alarme

Message par thomas38 » dim. avr. 27, 2008 3:02 pm

Bonjour,

Pour la premiére fois je fais appel à vos conseils d'expert . Je posséde une SAAB 9000 2.0 turbo de 1995.

J'ai une télécommande d'alarme qui ne fonctionne plus, vraissemblablement elle est reprogramable, le probléme est que je ne sais pas faire.

l'alarme est de marque SDM, boitier rouge sous le tableau de bord coté conducteur.

Connaissez vous le moyen de reprogrammer cette S ... d'alarme.

Super, urgent , merci car je ne peu plus demarrer ... un vrais bonheur.

Merci à tous,


soadshaka
Messages : 37
Inscription : mar. juil. 17, 2007 2:00 am
Contact :

Re: problème alarme

Message par soadshaka » lun. juin 16, 2008 12:52 pm

Bonjour,

Je profite de ce topic sur les alarmes pour poser quelques questions...

Voila, afin de remettre en route cette chere 9000 (ex gumekillen), et afin d'evacuer les problemes liés au TCS, je voudrais deconnecter l'alarme, et plus particulierement l'anti démarrage qui pose des problemes. Cela ne resoudra certainement pas le TCS mais bon malgré les deux "tiut" avant de mettre le contact, l'anti demarrage s'amorce quand meme, d'ou des difficultés à demarrer correctement (ouf la voiture marche malgré le TCS en defaut)...

Donc je me demande comment deconnecter l'alarme et l'anti demarrage, car je suis loin d'etre expert et comme cela touche aux systèmes d'allumage, demarreur etc, je prefere un avis avisé....C'est une alarme qui n'est pas d'origine je pense, et le boitier situé sous le capot a une petite clef dont l'utilité me laisse perplexe...

si quelqu'un a une idée, et une bonne occasion pour un beau boitier papillon TCS de 1991....A plus

Répondre

Revenir à « SAAB 9000 (de 1985 à 1998) »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités