Problème démarrage à chaud : capteur PMH

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
Répondre
mho
Messages : 16
Inscription : sam. mai 02, 2009 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par mho » sam. mai 09, 2009 1:12 am

Bonsoir, ça me semble vraiment bizarre,
j'ai une 9.3 annee 99 2.0 SE EssGpl elle ne demarre plus allumage,
on m'a orienté vers le capteur PMH je l'ai donc mesuré il fait 850 ohms et il devrait faire 540 cependant en le démontant je vois les ref 0261 210 133 BOSCH et en cherchant un peu je me rencontre que ce capteur n'est pas pour ma voiture il est pour les versions :
9-3 (YS3D): 2.3 Turbo 2.0 i 2.0 Turbo 2.0 Turbo 2.0 SE Turbo 2.0 Turbo 2.3 i
9-3 (YS3D) Cabriolet : 2.3 i 2.3 Turbo 2.0 i 2.0 Turbo 2.0 Turbo 2.0 Turbo 2.0 SE Turbo
9-5 (YS3E) : 2.3 Turbo 2.0 t 2.3 t 2.3 t 2.0 t BioPower 2.3 Turbo 2.3 t BioPower 2.3 Turbo
9-5 Break (YS3E) : 2.3 Turbo 2.0 2.3 Turbo 2.3 t BioPower 2.0 t 2.0 t 2.3 t 2.3 t 2.3 Turbo
900 II : 2.0 i 2.0 -16 Turbo 2.3 -16
900 II Cabriolet : 2.0 i 2.0 -16 Turbo 2.3 -16
900 II Coupé : 2.0 -16 Turbo 2.3 -16 2.0 i
esqu'il y a une difference quand c'est une ESS/GPL
parce que ce capteur serait bon s'il fait 850 Ohms.
Merci pour toute réponses.






Avatar de l’utilisateur
saaby69
Messages : 908
Inscription : lun. sept. 22, 2008 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par saaby69 » sam. mai 09, 2009 1:33 am

Ben pourquoi pas pour ta voiture tu as la même que moi donc une YS3D 2.0L Turbo SE 154 cv equipée gpl non ?

mho
Messages : 16
Inscription : sam. mai 02, 2009 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par mho » sam. mai 09, 2009 9:41 am

Ben pourquoi pas pour ta voiture tu as la même que moi donc une YS3D 2.0L Turbo SE 154 cv equipée gpl non ?
Salut,
non c'est une 2l essence sans turbo et donc normlmt un capteur 540 ohms.
@+

Avatar de l’utilisateur
Saabiste17
Messages : 23687
Inscription : jeu. avr. 01, 2004 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par Saabiste17 » sam. mai 09, 2009 12:08 pm

esqu'il y a une difference quand c'est une ESS/GPL
Non c'est le même ! Quels sont les symptômes ? Elle s'est arrêtée d'un seul coup ? Redémarre-t-elle avec les cables ? Si oui, à toutes ces questions, effectivement, ce peut être le capteur PMH (environ 120€ chez Saab).
L'héritière : 9.3 cab biopower 2009

mho
Messages : 16
Inscription : sam. mai 02, 2009 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par mho » sam. mai 09, 2009 1:11 pm

Non c'est le même ! Quels sont les symptômes ? Elle s'est arrêtée d'un seul coup ? Redémarre-t-elle avec les cables ? Si oui, à toutes ces questions, effectivement, ce peut être le capteur PMH (environ 120€ chez Saab).

elle ne demarre pas ce n'est pas le capteur PMH, puisque elle envoie bien de l'essence et a la sortie de la bobine d'allumage en approchant le fils a la cullasse j'ai une toute petite etincelle bleu alors si je branche ce même fil sur le distributeur d'alimentation bougies et que je prends une bougie pas d'etincelle.
bizarre peut etre la bobine comment purrai-je la tester?

Avatar de l’utilisateur
Saabiste17
Messages : 23687
Inscription : jeu. avr. 01, 2004 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par Saabiste17 » sam. mai 09, 2009 2:26 pm

Des fois le capteur PMH, il marche/il marche pas ! Sur mon Aéro, en la redémarrant aux cables, elle repartait et s'arrêtait 500, 2000 ou 3000 km après; C'est très aléatoire comme panne.
L'héritière : 9.3 cab biopower 2009

mho
Messages : 16
Inscription : sam. mai 02, 2009 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par mho » dim. mai 10, 2009 11:19 am

Des fois le capteur PMH, il marche/il marche pas ! Sur mon Aéro, en la redémarrant aux cables, elle repartait et s'arrêtait 500, 2000 ou 3000 km après; C'est très aléatoire comme panne.
Jai essayé de redamarre aux cables mais rien n'y fait on dirait qu'elle ne balance pas assz de jus aux bougies.

Avatar de l’utilisateur
Saabiste17
Messages : 23687
Inscription : jeu. avr. 01, 2004 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par Saabiste17 » dim. mai 10, 2009 11:40 am

Ouaip dans ce cas, il semble que le capteur ne soit pas en cause ; mais pourquoi ne pas aller chez Saab et la passer au Tech II, tu saura tout se suite.
L'héritière : 9.3 cab biopower 2009

mho
Messages : 16
Inscription : sam. mai 02, 2009 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par mho » mar. mai 12, 2009 12:18 am

Ouaip dans ce cas, il semble que le capteur ne soit pas en cause ; mais pourquoi ne pas aller chez Saab et la passer au Tech II, tu saura tout se suite.
elle rentre demain chez saab.
je vous tiens au courant

mho
Messages : 16
Inscription : sam. mai 02, 2009 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par mho » lun. mai 18, 2009 1:52 pm

elle rentre demain chez saab.
je vous tiens au courant
Verdict Bobine d'allumage,
400 euros c'est quand même exagerer la reparation ils ont changé la bobine et le distributeur,
qu'en pensez-vous?

atila62
Messages : 109
Inscription : ven. mars 09, 2007 1:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par atila62 » dim. juil. 19, 2009 8:26 pm

slt a tous je vais changer mon capteur pmh .quelqu'un peut il me donner la marche a suivre et ou il se trouve precisement 900ng 2.0 de 1996.



un capteur d'allumage / capteur de point mort haut est ce le meme merci

Avatar de l’utilisateur
devilgendarme
Messages : 3518
Inscription : mer. juin 28, 2006 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par devilgendarme » lun. juil. 20, 2009 9:43 pm

je crois que ton capteur pmh est, sous toute réserve, derrière la poulie damper. Donc tu dois tombé roue coté droit, amorto, garde boue pour avoir un bon accès puis tu sors ta courroie d accessoire et après la damper. Attention, si il est effectivement derrière la damper, celle ci ne va pas venir sur un coup de clef. L idéal est de le faire à la péteuse mais si tu en as pas, prévoit de la place pouyr mettre une rallonge sur la clé car ca risque d etre hardos.

edit par Milou_info : la capteur est sur le devant du moteur sur le coté droit du bloc

atila62
Messages : 109
Inscription : ven. mars 09, 2007 1:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par atila62 » mar. juil. 21, 2009 6:22 am

ok merci

honda13
Messages : 540
Inscription : mar. déc. 19, 2006 1:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par honda13 » mar. juil. 21, 2009 10:47 am

salut, sacré boulot pour un capteur! etonnant qu'il se trouve si bien caché.

atila62
Messages : 109
Inscription : ven. mars 09, 2007 1:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par atila62 » mar. juil. 21, 2009 10:24 pm

cé bon je l'ai trouve il est juste devant le moteur a droite du filtre a huile facile d'acces et simple a changer merci a tous

atila62
Messages : 109
Inscription : ven. mars 09, 2007 1:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par atila62 » ven. août 21, 2009 1:49 pm

slt a tous je vais donc changer le capteur mais suis je obliger de passer au tech ensuite

Avatar de l’utilisateur
Saabiste17
Messages : 23687
Inscription : jeu. avr. 01, 2004 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par Saabiste17 » ven. août 21, 2009 9:06 pm

A priori non ; mon mécano m'avait changé mon capteur pmh sur l'Aéro et il n'avait pas de Tech II
L'héritière : 9.3 cab biopower 2009

atila62
Messages : 109
Inscription : ven. mars 09, 2007 1:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par atila62 » ven. août 21, 2009 9:24 pm

ok merci

Luc53
Messages : 45
Inscription : lun. août 24, 2009 2:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par Luc53 » jeu. sept. 24, 2009 12:21 pm

Bonjour à tous les saabistes du forum, tout d'abord je suis tout nouveau ici et j'ai ma première saab depuis un mois, une 9-3 tid SE de 2001, hors tout se passait bien jusqu'à ce que l'auto se comporte comme un cyclomoteur, je m'explique:

Je dépose ma chérie au boulot, je rentre à la maison ( eh oui je travaille chez moi ) et là la cata !, impossible de dépasser le 70, moteur a 2100 tours environ, bruit de petrolette, je décide de rentrer quand même, 3 km ce n'est pas très loin. je pense à la vanne EGR, je démonte, je nettoie, je remonte et hop miracle ça marche! .....pendant 20 minutes :(

J'appelle le garage qui m'a vendu l'auto, je lui apporte et il me demande de l'emmener chez un spécialiste de l'injection à Laval, j'y vais mais impossible de decrypter la panne car "c'est une saab" , d'après lui c'est la pompe à injection et là je m'étrangle vu le prix de la pièce.


Furax je retourne chez mon mécano qui semble de bonne foi et qui me prête une auto bien pourrie mais c'est mieux que rien une 205 diesel de 1991....
je repars donc en poubelle et le soir coup de fil: surprise!, bonne pour une fois il s'agit du capteur de pmh aussi appelé capteur de villebrequin, je dois récupèrer l'auto aujourd'hui. En passant je remercie tous ceux qui font ce forum qui m'a déjà bien rendu service pour les broutilles genre antenne bloquée, bruit de la sonde de température intérieure etc, à bientôt.

Luc, nouveau saabiste de Laval.

Avatar de l’utilisateur
frederick72
Messages : 64
Inscription : sam. févr. 21, 2009 1:00 am
Contact :

Re: Problème démarrage à chaud : capteur PMH

Message par frederick72 » jeu. sept. 24, 2009 12:46 pm

Tu avais un voyant moteur allumé au tableau de bord ?
Bonjour à tous les saabistes du forum, tout d'abord je suis tout nouveau ici et j'ai ma première saab depuis un mois, une 9-3 tid SE de 2001, hors tout se passait bien jusqu'à ce que l'auto se comporte comme un cyclomoteur, je m'explique:

Je dépose ma chérie au boulot, je rentre à la maison ( eh oui je travaille chez moi ) et là la cata !, impossible de dépasser le 70, moteur a 2100 tours environ, bruit de petrolette, je décide de rentrer quand même, 3 km ce n'est pas très loin. je pense à la vanne EGR, je démonte, je nettoie, je remonte et hop miracle ça marche! .....pendant 20 minutes :(

J'appelle le garage qui m'a vendu l'auto, je lui apporte et il me demande de l'emmener chez un spécialiste de l'injection à Laval, j'y vais mais impossible de decrypter la panne car "c'est une saab" , d'après lui c'est la pompe à injection et là je m'étrangle vu le prix de la pièce.


Furax je retourne chez mon mécano qui semble de bonne foi et qui me prête une auto bien pourrie mais c'est mieux que rien une 205 diesel de 1991....
je repars donc en poubelle et le soir coup de fil: surprise!, bonne pour une fois il s'agit du capteur de pmh aussi appelé capteur de villebrequin, je dois récupèrer l'auto aujourd'hui. En passant je remercie tous ceux qui font ce forum qui m'a déjà bien rendu service pour les broutilles genre antenne bloquée, bruit de la sonde de température intérieure etc, à bientôt.

Luc, nouveau saabiste de Laval.

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités