Page 2 sur 2

Re: Soucis démarrage

Publié : mar. juil. 10, 2018 11:39 am
par milou_info
Oui, elle affiche un message au SID aussi, donc je ne pense pas que ce soit un problème de clé.

Re: Soucis démarrage

Publié : jeu. sept. 13, 2018 9:16 pm
par limp95
Bonjours à tous

Je me permets de poster sur ce poste, j'arrive pas à ouvrir un nouveau sujet....bizarre.

Je suis frustré, je me suis cassé la tête pour remplacement le moteur de ma saab 9.3 ( coussinet de bielle hs) elle démarrait pourtant nickel avant la dépose.

Et la depuis que j'ai tout remonte ( nouveau moteur) j'ai un bruit au poste de conduite.



Quelqu'un aurait une idée? La batterie est OK le moteur que j'ai récupéré je l'ai vu fonctionner avant de l'acheter je vois vraiment pas d'où sa peut venir. Un défaut de branchement ? Pourtant tout est connecter et les fiches sont toutes avec détrompeur alors je vois pas où je me suis planter.

Re: Soucis démarrage

Publié : ven. sept. 14, 2018 7:55 am
par saababienetvous
as-tu vérifié les relais sous le volant, surtout le relais de démarrage?
et au start pilote ça démarre ?

Re: Soucis démarrage

Publié : ven. sept. 14, 2018 8:07 am
par wywy42
C’était normal que tu n’arrives pas à créer un poste car seuls les membres cotisants sont autorisés à créer des nouveaux poste, c’est très bien que tu t’es greffé sur ce poste car tu a un problème de démarrage et il parle d’un problème de démarrage pour les futures recherches c’est plus pratique.

Sinon pour ton problème à quel moment sa fait ce bruit quand tu mets le contact ou quand tu essaye de démarrer ?

Re: Soucis démarrage

Publié : ven. sept. 14, 2018 2:54 pm
par limp95
saababienetvous a écrit :
ven. sept. 14, 2018 7:55 am
as-tu vérifié les relais sous le volant, surtout le relais de démarrage?
et au start pilote ça démarre ?
Il y as un relais de démarrage sous le volant? Je vais regarder ça j'ai pas compris d'où provient ce bruit.

Start pilote ? Qu'est que c'est ?

Re: Soucis démarrage

Publié : ven. sept. 14, 2018 2:58 pm
par limp95
wywy42 a écrit :
ven. sept. 14, 2018 8:07 am
C’était normal que tu n’arrives pas à créer un poste car seuls les membres cotisants sont autorisés à créer des nouveaux poste, c’est très bien que tu t’es greffé sur ce poste car tu a un problème de démarrage et il parle d’un problème de démarrage pour les futures recherches c’est plus pratique.

Sinon pour ton problème à quel moment sa fait ce bruit quand tu mets le contact ou quand tu essaye de démarrer ?
Le bruit intervient des que je mets le contacté, sans même démarrer. Et je viens de remarque aussi qu'il y a le ventilo moteur qui se met en route tout seul, et un relais dans le moteur qui fait du bruit. Je l'ai remplacer par un autre mais sa fait pareil.

Re: Soucis démarrage

Publié : ven. sept. 14, 2018 7:02 pm
par limp95
Bon à priori j'ai trouvé, donc le relais qui claquait c'était le relais centrale injection. Je me suis dis je vais débrancher tout le faisceau électrique moteur pour voir si je me suis pas planter et la je m'aperçois que les deux cosses de masse fixer sur le collecteur était mal serrer. Et plus de bruit de relais.😆
Mais comme je joue de malchance la batterie est maintenant trop faible pour tenter, donc en charge et je verais demain. Je vous tient aux courant.

Re: Soucis démarrage

Publié : sam. sept. 15, 2018 2:50 pm
par limp95
Alors c'est bon elle as démarrer du premier coup :D j'ai plus qu'as vérifier tout les niveaux et faire un check up après un petit roulage 8-)

Re: Soucis démarrage

Publié : ven. nov. 02, 2018 10:41 am
par tango
bonjour ou se trouve le relais de centrale injection ? on me dit sous le vloant mais je ne vois pas comment l'atteindre ? merci

Re: Soucis démarrage

Publié : lun. nov. 26, 2018 2:34 pm
par pilou44
Bonjour,

je poste ici car ma Saab ne veut plus démarrer!! :cry:
Elle roule tout les jours, ce matin elle a démarrée sans soucis, j'ai roulé 50 bornes et j'ai fait le plein d'E85 à une station et j'ai redémarré (sans soucis) jusqu'au boulot...
Ce midi, impossible de démarrer, le démarreur tourne mais il n'y a aucune explosion... :(
Ca ressemble à un soucis de bobine (k7Di) mais celle-ci (et les bougies ad hoc, le tout neuf de chez RBM) à un an...ça fait court! :roll:
Des pistes? :roll:
Sinon, proposez un prix pour une Aéro cabriolet à emporter en l'état à Saint Nazaire!! :lol:

Re: Soucis démarrage

Publié : lun. nov. 26, 2018 3:17 pm
par saababienetvous
toujours les mèmes pistes:
pompe a essence, écouter si elle tourne, la brancher en direct sur la batterie, essayer un démarrage au start pilot,
sinon K7 DI, vérifier s'il y a des étincelles (attention a la bourre!)

Re: Soucis démarrage

Publié : mer. nov. 28, 2018 9:45 am
par pilou44
Merci pour vos réponses. :)
Pour le prix, faites des propositions! ;)
La batterie a l'air bonne, elle est récente et la voiture roule tout les jours...
Hier, je n'avais pas trop le temps, j'ai mis l'outil de diagnostique : rien à signaler.
J'ai regardé également les fusibles.
Aujourd'hui, je vais prendre le temps de chercher, je pense soit à la K7Di soit à la pompe à essence...réponse prochainement! :roll:

Re: Soucis démarrage

Publié : mer. nov. 28, 2018 10:47 am
par miocastor
Et ton capteur pmh est récent? Ou d'origine? Il n'allume pas de Check lui non plus. Quand tu lances ton démarreur l'aiguille de compte tour bouge?
Sinon je verrais bien la pompe à essence en effet

Re: Soucis démarrage

Publié : mer. nov. 28, 2018 9:43 pm
par pilou44
Oui, l'aiguille tremblotte lorsque je tente de démarrer... :D
J'ai regarder d'un peu plus près aujourd'hui et il ne me semble entendre la pompe à essence, j'ai tenté le shunt en direct mais a priori il ne se passe rien...vu la complexité (la voiture étant sur un parking...) pour changer la pompe à essence, j'ai appelé une dépanneuse. Du coup, désormais c'est le garage qui s'en charge. :roll:

Re: Soucis démarrage

Publié : sam. déc. 15, 2018 9:58 pm
par pilou44
J'ai le devis du garage, après diagnostique : c'est bien la pompe à essence qui est HS! ;)

Re: Soucis démarrage

Publié : mer. déc. 26, 2018 10:22 pm
par pilou44
Enfin, j'ai retrouvé ma Saab, avec une pompe à carburant toute neuve! :D

Re: Soucis démarrage

Publié : ven. août 30, 2019 10:57 am
par thomasss59
Bonjour à tous,
Je poste ici car le sujet correspond bien à mon soucis...
Il s'agit donc d'une 9-3 OG cab 2.0t (B205).
Il y a qq semaines, après que ma femme ait fait plusieurs courses dans l'a-m (donc plusieurs arrêts et redémarrages), en voulant reprendre l'auto le démarreur a fait un bruit bizarre, comme si il tournait "dans le vide" ou qu'il n'accrochait pas (difficile à décrire...) et impossible de redémarrer. Plus tard dans la soirée je refais une tentative et là elle démarre du 1er coup.
Je me suis rendu compte que le soucis se produisait uniquement à chaud car le matin ou le soir en repartant du boulot, aucun soucis pour démarrer, mais si je faisais un arrêt après avoir roulé au moins 20mn, là le problème revenait.

J'ai donc fait changer le démarreur, chez un spécialiste renommé et compétent, et malgré cela le problème persiste...
Du coup, il a également changé le contacteur Neiman et contrôlé masse et alimentation, mais le soucis est toujours présent et là, on sèche....

Quelqu'un aurait-il une idée ? :??:

Re: Soucis démarrage

Publié : ven. août 30, 2019 11:57 am
par Discostu
Ce sont les symptomes typiques du capteur phm

Re: Soucis démarrage

Publié : mar. sept. 03, 2019 1:14 pm
par thomasss59
Hello, merci pour la piste mais il semblerait que ça ne soit pas ça, les symptômes ressemblent en effet à un capteur pmh mais le bruit vient du démarreur. En tout cas depuis le changement du contacteur le soucis ne s'est reproduit qu'une seule fois et n'a pas duré. Depuis je croise les doigts...