Soucis démarrage

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
Avatar de l’utilisateur
milou_info
Site Admin
Messages : 30174
Inscription : ven. févr. 01, 2008 1:00 am
Contact :

Re: Soucis démarrage

Message par milou_info » mar. juil. 10, 2018 11:39 am

Oui, elle affiche un message au SID aussi, donc je ne pense pas que ce soit un problème de clé.

limp95
Messages : 160
Inscription : mar. juin 09, 2009 2:00 am
Contact :

Re: Soucis démarrage

Message par limp95 » jeu. sept. 13, 2018 9:16 pm

Bonjours à tous

Je me permets de poster sur ce poste, j'arrive pas à ouvrir un nouveau sujet....bizarre.

Je suis frustré, je me suis cassé la tête pour remplacement le moteur de ma saab 9.3 ( coussinet de bielle hs) elle démarrait pourtant nickel avant la dépose.

Et la depuis que j'ai tout remonte ( nouveau moteur) j'ai un bruit au poste de conduite.



Quelqu'un aurait une idée? La batterie est OK le moteur que j'ai récupéré je l'ai vu fonctionner avant de l'acheter je vois vraiment pas d'où sa peut venir. Un défaut de branchement ? Pourtant tout est connecter et les fiches sont toutes avec détrompeur alors je vois pas où je me suis planter.

Avatar de l’utilisateur
saababienetvous
Messages : 5099
Inscription : lun. août 21, 2006 2:00 am
Contact :

Re: Soucis démarrage

Message par saababienetvous » ven. sept. 14, 2018 7:55 am

as-tu vérifié les relais sous le volant, surtout le relais de démarrage?
et au start pilote ça démarre ?

Avatar de l’utilisateur
wywy42
Messages : 1898
Inscription : mer. avr. 10, 2013 2:00 am
Localisation : Loire
Contact :

Re: Soucis démarrage

Message par wywy42 » ven. sept. 14, 2018 8:07 am

C’était normal que tu n’arrives pas à créer un poste car seuls les membres cotisants sont autorisés à créer des nouveaux poste, c’est très bien que tu t’es greffé sur ce poste car tu a un problème de démarrage et il parle d’un problème de démarrage pour les futures recherches c’est plus pratique.

Sinon pour ton problème à quel moment sa fait ce bruit quand tu mets le contact ou quand tu essaye de démarrer ?

limp95
Messages : 160
Inscription : mar. juin 09, 2009 2:00 am
Contact :

Re: Soucis démarrage

Message par limp95 » ven. sept. 14, 2018 2:54 pm

saababienetvous a écrit :
ven. sept. 14, 2018 7:55 am
as-tu vérifié les relais sous le volant, surtout le relais de démarrage?
et au start pilote ça démarre ?
Il y as un relais de démarrage sous le volant? Je vais regarder ça j'ai pas compris d'où provient ce bruit.

Start pilote ? Qu'est que c'est ?

limp95
Messages : 160
Inscription : mar. juin 09, 2009 2:00 am
Contact :

Re: Soucis démarrage

Message par limp95 » ven. sept. 14, 2018 2:58 pm

wywy42 a écrit :
ven. sept. 14, 2018 8:07 am
C’était normal que tu n’arrives pas à créer un poste car seuls les membres cotisants sont autorisés à créer des nouveaux poste, c’est très bien que tu t’es greffé sur ce poste car tu a un problème de démarrage et il parle d’un problème de démarrage pour les futures recherches c’est plus pratique.

Sinon pour ton problème à quel moment sa fait ce bruit quand tu mets le contact ou quand tu essaye de démarrer ?
Le bruit intervient des que je mets le contacté, sans même démarrer. Et je viens de remarque aussi qu'il y a le ventilo moteur qui se met en route tout seul, et un relais dans le moteur qui fait du bruit. Je l'ai remplacer par un autre mais sa fait pareil.

limp95
Messages : 160
Inscription : mar. juin 09, 2009 2:00 am
Contact :

Re: Soucis démarrage

Message par limp95 » ven. sept. 14, 2018 7:02 pm

Bon à priori j'ai trouvé, donc le relais qui claquait c'était le relais centrale injection. Je me suis dis je vais débrancher tout le faisceau électrique moteur pour voir si je me suis pas planter et la je m'aperçois que les deux cosses de masse fixer sur le collecteur était mal serrer. Et plus de bruit de relais.😆
Mais comme je joue de malchance la batterie est maintenant trop faible pour tenter, donc en charge et je verais demain. Je vous tient aux courant.

limp95
Messages : 160
Inscription : mar. juin 09, 2009 2:00 am
Contact :

Re: Soucis démarrage

Message par limp95 » sam. sept. 15, 2018 2:50 pm

Alors c'est bon elle as démarrer du premier coup :D j'ai plus qu'as vérifier tout les niveaux et faire un check up après un petit roulage 8-)

Avatar de l’utilisateur
tango
Messages : 4
Inscription : dim. juin 19, 2016 2:00 am
Contact :

Re: Soucis démarrage

Message par tango » ven. nov. 02, 2018 10:41 am

bonjour ou se trouve le relais de centrale injection ? on me dit sous le vloant mais je ne vois pas comment l'atteindre ? merci

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 14 invités