disfonctionnement 3ème feu stop et feu de plaques

Autoradio Chauffage et Climatisation Electricité Eléments intérieurs
Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » sam. déc. 10, 2016 5:18 pm

Bonjour,

Depuis quelques jours mon 3ème feu stop ne s'allume plus et l'indique en double sur mon sid quand je freine. Mais à l'inverse les feux de plaques s'éteignent uniquement quand je freine.
Toute les ampoules sont neuves à l'arrière.
J'ai vérifier les branchements tout à l'aire correct.
Et les feux de recul ne s'allume pas non plus.
Je suis perdu :pt1cable:
Merci pour votre aide.
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Avatar de l’utilisateur
jcb
Messages : 347
Inscription : jeu. nov. 15, 2007 1:00 am
Localisation : Le Perreux/Marne (94)
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par jcb » dim. déc. 11, 2016 12:05 am

Salut!
C'est un peu hasardeux comme réponse, c'est des "restes" de ce que j'ai pu lire dans un autre topic:
Pour les feux de recul, quand ce n'est pas le contacteur de marche-arrière sur la boite de vitesse qui est en cause, il y'a un boitier électrique de dérivation derrière la moquette latérale gauche du coffre, plus en dessous et en arrière de l'éclairage de ce dernier.
Il y a de mémoire un prédécoupage tracé pour faire une trappe de visite dans la moquette sans tout enlever.. Je peux imaginer que le 3e feu stop et les feux de plaque sont aussi repiqués sur ce boitier où des cosses/cables peuvent se desserrer .. Si tu parviens à y accéder, il faut faire des tests de continuité électrique de l'alimentation du boitier jusqu'aux douilles des ampoules en défaut avec un câble électrique externe .. :jap:

Avatar de l’utilisateur
LEICA62
Messages : 78
Inscription : mer. nov. 16, 2016 1:00 am
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par LEICA62 » dim. déc. 11, 2016 12:28 am

arff !! sale panne électrique

Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » dim. déc. 11, 2016 5:50 pm

L'orsque j'allume l'anti-brouillard arrière c'est le troisième feu stop qui s'allume.
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Avatar de l’utilisateur
jcb
Messages : 347
Inscription : jeu. nov. 15, 2007 1:00 am
Localisation : Le Perreux/Marne (94)
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par jcb » dim. déc. 11, 2016 7:17 pm

Peut-etre attendre un 2nd avis mais je crains que le boitier de derivation sous la moquette laterale du coffre soit mouillé.. > trappe de visite à decouper ..
Et regarder les topics sur les pb d'humidité dans le coffre .. Si ce n'est pas ton veh. pr ts les jours et qu'il est garé au sec, tu peux tenter de mettre un sachet deshumificateur par la trappe des feux arrieres gauches.. sans garantie, une idée comme ça :p ;)

Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » dim. déc. 11, 2016 8:32 pm

Ok merci pour les infos je verrais ça plus tard donc, j'ai démonté la moquette latéral je vois que des prises je n'ai pas trouvé de boîtier.
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Avatar de l’utilisateur
jcb
Messages : 347
Inscription : jeu. nov. 15, 2007 1:00 am
Localisation : Le Perreux/Marne (94)
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par jcb » dim. déc. 11, 2016 9:05 pm

Ah pardon, ce n'est peut-etre que ces prises qui existent et disfonctionnent ..je t'ai répondu sur la base d'un topic lu plusieurs années en arrière, c'etait assez approximatif mais oui, déjà lu ici, des soucis dans ces branchements :jap:

Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » lun. mai 08, 2017 10:55 am

Bonjour,
Je reviens sur le sujet car le soucis de mes feux n'est pas encore résolu.
Je constate donc que l'orsque je freine, le sid affiche "défaut feux stop" les deux feux latéraux aucun problème mais le central ne s'allume pas, les deux feux de plaque d'immatriculation restent allumer mais quand je freine ils s'allument et le compteur aussi.
Et pour finir si j'appuie sur le bouton anti brouillard arrière c'est le troisième stop qui s'allume à la place des anti-brouillard.
Je reprécise que je vérifié il n'y a pas de forte humidité dans le coffre, juste la prise du chargeur cd qui été oxydé. Je n'ai pas de boîtier juste des câbles avec prises. Les ampoules sont toutes neuves j'ai bien respecter par rapport à la notice.
Le problème serait-il plus compliqué ou tout bête si quelqu'un à eu ce soucis.
J'ai pensé aux ampoules de plaques les seules que je n'ai pas pu changés car les fixations sont abîmés et les deux plus grosses sur les côtés son également abîmés et rouillés. Le problème serait t'il à ce niveau là? Ou autres...
Dois-je me rendre dans un garage Opel ?
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Avatar de l’utilisateur
saababienetvous
Messages : 5112
Inscription : lun. août 21, 2006 2:00 am
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par saababienetvous » lun. mai 08, 2017 1:39 pm

vérifie que les fils ne soient pas coupés dans la gaine de la malle du coffre.

Avatar de l’utilisateur
bacplus16
Messages : 233
Inscription : dim. nov. 20, 2011 1:00 am
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par bacplus16 » lun. mai 08, 2017 2:30 pm

je confirme!
c'est une bonne idée!
:sleep:

Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » lun. mai 08, 2017 5:40 pm

Ok je vais voir ça
Mais je pense que c'est plus complexe que cela au pire je prends des photos.
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » lun. mai 08, 2017 6:59 pm

Photo1
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » lun. mai 08, 2017 6:59 pm

Photo1Image
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » lun. mai 08, 2017 7:00 pm

Image
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » lun. mai 08, 2017 7:02 pm

Image
Sur cette photo j'ai enlever un peut l'a toile car j'ai remarqué ceci mais aucune idée si c'est la cause.
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Avatar de l’utilisateur
Ottawh
Messages : 401
Inscription : mar. août 12, 2014 2:00 am
Localisation : CAEN
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par Ottawh » lun. mai 08, 2017 7:13 pm

On dirait de la colle autour d'une gaine de protection, j'ai déjà vu ça au niveau du post radio, il y avait un Y.
Je ne pense pas que ta panne vienne de là mais je n'en mettrais pas ma main à couper ;)

Avatar de l’utilisateur
armcyril
Messages : 103
Inscription : mar. déc. 08, 2015 1:00 am
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par armcyril » lun. mai 08, 2017 8:38 pm

A vérifier la prise pour le branchement de l'attelage qui se trouve sur le coté gauche du coffre si elle est pas oxydé, il faut lever la moquette coté chargeur

Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » ven. mai 19, 2017 10:48 pm

Bonjour, j'ai vérifié le branchement de l'attelage elle n'est pas oxydé par contre celle du chargeur cd elle oui .
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » ven. mai 19, 2017 10:50 pm

Elle traîner juste à côté du tuyau évacuation d'eau de l'antenne qui était sortie de sont logement.
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Avatar de l’utilisateur
maxwell62
Messages : 73
Inscription : lun. juin 13, 2016 2:00 am
Localisation : Noeux les mines
Contact :

Re: disfonctionnement 3ème feu stop et feu de plaques

Message par maxwell62 » dim. juin 25, 2017 12:47 am

Bonsoir, quelqu'un à une petite idée?
Dois-je allé voir un spécialiste en elec auto?
SAAB 9-3 se Cabriolet 2.0i 131cv atmo 1999

Répondre

Revenir à « intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : phil5769 et 1 invité