Affichage clim qui 'reboot'....

Autoradio Chauffage et Climatisation Electricité Eléments intérieurs
Avatar de l’utilisateur
mikl
Messages : 136
Inscription : ven. oct. 14, 2005 2:00 am
Contact :

Re: Affichage clim qui 'reboot'....

Message par mikl » mer. nov. 21, 2007 1:17 pm

Bonjour amis Saabbistes !
Un petit truc étrange qui m'est arrivé 2 fois. Je possede une 9-3 aero de 2000. L'affichage de la clim s'est mis à s'éclairer assez fort puis, comme indications, rien, sauf un '0' à la place de l'affichage de la température. souflerie apparement en route, mais rien d'autre d'affiché, uniquement le '0'. Au bout de 2 min environ, tout est redevenu normal.
J'ai de quoi m'inquiéter ou bien aller voir un ophtalmo.... ou un docteur ?
Merci de vos réponses.
A+ sur les routes,
MiKL

Avatar de l’utilisateur
fenderoad
Messages : 919
Inscription : ven. mai 05, 2006 2:00 am
Contact :

Re: Affichage clim qui 'reboot'....

Message par fenderoad » mer. nov. 21, 2007 1:22 pm

ben oui, le 0 c'est très grave !!!

ça veut dire que ta clim a ... zéro défaut !!!

tu as du appuyer en même temps sur 2 touches (lesquelles je ne sais plus c'est marqué dans le manuel de bord) ou débranché ta batterie ;)

Avatar de l’utilisateur
mikl
Messages : 136
Inscription : ven. oct. 14, 2005 2:00 am
Contact :

Re: Affichage clim qui 'reboot'....

Message par mikl » mer. nov. 21, 2007 1:32 pm

ben oui, le 0 c'est très grave !!!

ça veut dire que ta clim a ... zéro défaut !!!

tu as du appuyer en même temps sur 2 touches (lesquelles je ne sais plus c'est marqué dans le manuel de bord) ou débranché ta batterie ;)

... ah ouais, ça craint en effet ;o)
mais j'ai pas débranché la batterie (j'étais dans les bouchons parisiens hier soir...) et je n'ai pas le souvenir d'avoir appuyé sur des boutons, mais bon...
en tous cas, si c'est une méthode pour tester la clim, je suis plutot rassuré qu'il n'y ait que 0 défauts....
A+

Répondre

Revenir à « intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités