débitmètre HS : bougies noires, et pas de ralenti

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
PHILS
Messages : 1514
Inscription : lun. avr. 08, 2013 2:00 am
Localisation : St Quentin la poterie, Gard
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par PHILS » dim. mars 26, 2017 10:22 pm

Pour continuer ce post et après m'être documenté sur le sujet je pense que pour les 900 S catalysées Saab ne voulait tout simplement pas qu'on touche à cette vis qui est bien sûr opérationnelle car quelle valeur donner ?
La bonne valeur en CO avant le pot catalylitique est entre1 et 1.6/100 qui doit correspondre, en théorie seulement au regard de toutes les pièces concernées, à 331 / 341 ohms aux bornes extrèmes du débimètre ou 1 et 6.

Pour ce qui se passe après le pôt catalytique c'est une autre histoire car cela va dépendre fortement de son état après X miliers de kilomètres , après X années , après l'utilisation fréquente en trajets courts, après des déficiences d'organes du genre sonde lambda ou NTC etc... Si tout est neuf pas de problème ce 1 ou 1.6/100 se transformera après son passage dans le pot catalytique en 0.3 / 0.4 probablement car Saab à dû anticiper la norme qui fixait en 94 le taux maxi à 0.5 /100.

Donc: - pour résumer ceux qui comme moi n'on rien dans leur pot cata on règle à 1 - 1.6/100 et vu l'age de nos belles vaut mieux ne pas trop se fier aux 331/341 ohms.
- pour ceux qui ont encore leur pot cata ou en ont trouvé un neuf ça se complique et vaut mieux vérifier la bonne couleur de vos bougies.

Ce post est le reflet de ce que je pense sur ce sujet DONC LES CRITIQUES, CORRECTIONS DE NOS CHERS EXPERTS SONT LES BIEN VENUES afin que je corrige ce texte et ne pas donner d'informations dangereuses.

PHILS
Messages : 1514
Inscription : lun. avr. 08, 2013 2:00 am
Localisation : St Quentin la poterie, Gard
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par PHILS » dim. mars 26, 2017 10:24 pm

Quoiqu'il en soit les normes:
Pour les véhicules à allumage commandé, les valeurs sont décrites à la page 5 de http://www.utac-otc.com/Upload [...] 112010.pdf

En résumé mais ça n'est qu'un résumé
Véhicule avant 01Oct1972 : pas de contrôle
Du 01Oct1972 au 30Sep1986 : moins de 4,5% de CO
Du 01Oct1986 au 31Dec1993 : moins de 3,5% de CO
Du 01Jan1994 au 01Jul2002 (sauf cas particuliers … car il y en a entre 1994 et 1996 )
- moins de 0,5% de CO au ralenti
- moins de 0,3% de CO en accéléré
- lambda entre 0,97 et 1,03
Depuis le 02Jul2002
- moins de 0,3% de CO au ralenti
- moins de 0,2% de CO en accéléré
- lambda entre 0,97 et 1,03

Conséquence immédiate
De nombreux véhicules catalysés avec sonde lambda ont été vendus avant le 01Jan1994, en particulier tous les plus de 2 litres à partir de 1989, ainsi la quasi totalité des véhicules à partir mi 1992 environ. Ces véhicules seront vérifiés au contrôle technique comme des véhicules à carburateur et devront "seulement" faire moins de 3,5% de CO, ce qui est facile à obtenir avec une sonde lambda en état, même avec un catalyseur HS.
A+

Avatar de l’utilisateur
migouze
Messages : 793
Inscription : mar. juin 03, 2014 2:00 am
Localisation : Besançon
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par migouze » dim. mars 26, 2017 10:29 pm

Salut Phil
Le raisonnement me semble logique.
Est-ce que tu sais si cette vis intervient également sur la richesse à tous les régimes ?

PHILS
Messages : 1514
Inscription : lun. avr. 08, 2013 2:00 am
Localisation : St Quentin la poterie, Gard
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par PHILS » dim. mars 26, 2017 11:08 pm

Je ne connais que l'incidence de cette vis sur les carbus qui dépasse largement le ralenti et est quasi proportionnelle à l'ouverture du boiseau ou papillon
Je pense que pour l'injection c'est un peu pareil sauf que la sonde lambda doit corriger plus rapidement ce taux dans la montée dans les tours et que la prise en compte des besoins réels du moteur par l'électronique modifie encore la donne.

Ma seule crainte est comme je l'ai dit d'avoir un taux trop bas dans ces bas régimes pour ceux qui sont fréquement dans les bouchons des grandes villes.

Avatar de l’utilisateur
The loulou
Messages : 8266
Inscription : sam. mai 08, 2004 2:00 am
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par The loulou » sam. avr. 15, 2017 11:16 am

J'ai régler le mien avant hier ,il était à ....2

Sinon valeur faible =riche ou pauvre

PHILS
Messages : 1514
Inscription : lun. avr. 08, 2013 2:00 am
Localisation : St Quentin la poterie, Gard
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par PHILS » sam. avr. 15, 2017 12:22 pm

Bonjour, 2 tu veux dire pourcentage CO ? Il semble d'après Noug je crois que 2 /2.5 soit ce qu'il faut pour les bosch . S'il nous lit il va nous le confirmer sinon pour les Lucas: 1/1.6, et sans cata bien sûr.
Faible c'est pauvre et il vaut mieux vérifier la couleur des bougies après pour ne pas descendre en dessous de la baguette pas trop cuite car plus c'est blanc plus ça chauffe et parfois ça fond...
A+

Avatar de l’utilisateur
The loulou
Messages : 8266
Inscription : sam. mai 08, 2004 2:00 am
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par The loulou » dim. avr. 16, 2017 4:22 pm

Non à 2 ohms !!!
4 tours de vis plus tard il est à 300

Pour moi en dessous de cette valeur cela enrichi ,
Elle devait être à 13/100
Mais j'aimerais confirmation quand même

PHILS
Messages : 1514
Inscription : lun. avr. 08, 2013 2:00 am
Localisation : St Quentin la poterie, Gard
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par PHILS » lun. avr. 17, 2017 9:59 am

Salut : peu importe le sens car tu peux pas te fier seulement aux fameux 300 et quelques ohms sur nos vieux moteurs il faut vérifier le CO et avant filtre , injecteurs etc.. car c'est ce qui compte avec la couleur des bougies.
Soit tu t'achètes un gunson ou un appareil pro d'occase soit tu fais faire.
Bonne journée

Avatar de l’utilisateur
The loulou
Messages : 8266
Inscription : sam. mai 08, 2004 2:00 am
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par The loulou » lun. avr. 17, 2017 10:15 pm

C'est évidement une valeurs approximative ,mais à ce moment là autant rouler sans ..
Je n'ai pas de valeur car au ct il ne l'a passe pas à cause de la double sortie


Dav1104
Messages : 117
Inscription : lun. sept. 14, 2015 2:00 am
Localisation : groslay 95410
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par Dav1104 » mer. août 21, 2019 3:29 pm

Bonjour,
J ai les mêmes pb sur une 900t16 de 88.
J ai le check engine qui s allumedes la mise en route du moteur donc je n ai pas pu sortir le défaut. J ai changé bougies (4 très noires) tête de distributeur. Nettoyage du debimetre, volet papillon, vérifié les durites. Le débitmètre est un bosch 280212005 entre 1 et 6 résistance infinie . Vu le prix de cette pièce je peux me rendre avec la voiture chez quelqu'un (mais pas trop loin, peu confiance !) , je suis ds le 95. Où si vous avez des pistes pour d autres tests. Cette panne est arrivée subitement au démarrage.
Merci David.

Dav1104
Messages : 117
Inscription : lun. sept. 14, 2015 2:00 am
Localisation : groslay 95410
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par Dav1104 » mer. août 21, 2019 4:16 pm

Je viens de trouver un sujet sur le débitmètre, entre 3 et 6 j ai 126 ohms.

Avatar de l’utilisateur
toto435
Messages : 5251
Inscription : sam. févr. 16, 2008 1:00 am
Localisation : Liège
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par toto435 » mer. août 21, 2019 4:26 pm

Ah ce n'est pas suffisant... 380 ohms normalement.
Essaye de le régler.
Saab 900 Turbo 16 Cabrio Airflow 1989 - Saab 9-5 Aero Sedan 2004

Dav1104
Messages : 117
Inscription : lun. sept. 14, 2015 2:00 am
Localisation : groslay 95410
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par Dav1104 » mer. août 21, 2019 5:39 pm

Je viens de le faire et pas mieux ! Je crains que mon debimetre soit hs

Dav1104
Messages : 117
Inscription : lun. sept. 14, 2015 2:00 am
Localisation : groslay 95410
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par Dav1104 » mer. août 21, 2019 5:39 pm

Car pas de tension entre 1et5 moteur en route.

Dav1104
Messages : 117
Inscription : lun. sept. 14, 2015 2:00 am
Localisation : groslay 95410
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par Dav1104 » mer. août 21, 2019 10:23 pm

J ai trouvé ça https://www4.rockauto.com/fr/catalog/sa ... ensor,5128
Qu en pensez vous ?
Merci

Avatar de l’utilisateur
dat
Messages : 4386
Inscription : jeu. nov. 22, 2007 1:00 am
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par dat » mer. août 21, 2019 10:46 pm

Ça semble correspondre...et cela n est pas très cher !
Après difficile de dire si c’est du bon materiel pas....

Dav1104
Messages : 117
Inscription : lun. sept. 14, 2015 2:00 am
Localisation : groslay 95410
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par Dav1104 » mer. août 21, 2019 11:38 pm

Reste à savoir si c est bien le débitmètre hs !

Dav1104
Messages : 117
Inscription : lun. sept. 14, 2015 2:00 am
Localisation : groslay 95410
Contact :

Re: débitmètre HS : bougies noires, et pas de ralenti

Message par Dav1104 » mer. août 28, 2019 7:41 pm

Suite à la réception d un nouveau debimetre remanufacture plus de défaut.
Sur ma 900 un pb debimetre allume fixe le check engine moteur tournant, avec un bref clignotement avant le lancement du démarreur.
J'ai un bon retour de rockauto, pièce pas trop cher, env 75€ et colis devait arriver le 9 septembre est arrivé aujourd'hui!
David

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités