ralenti à chaud

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
Avatar de l’utilisateur
Blackturbo
Messages : 112
Inscription : lun. déc. 10, 2007 1:00 am
Contact :

Re: ralenti à chaud

Message par Blackturbo » ven. mars 20, 2009 2:24 pm

slt a tous
moi aussi j'ai un pb de ralenti sur ma BP de 92
a froid, pas de soucis mais à chaud, surtout lors que je freine et que je suis au point mort, le ralenti s'effondre. je me un coup de gaz léger et le ralenti remonte normalement. Bizar, non? Ca le fait par période. Lorsque ça me le fait, il y a une forte odeur d'essence. Qu'est ce qui pourrait faire que quand je freine fort, le ralenti s'effondre. Et cette odeur d'essence?? IPeut être les injecteurs?

Avatar de l’utilisateur
fox.x
Messages : 3294
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: ralenti à chaud

Message par fox.x » ven. mars 20, 2009 5:58 pm

Ca par contre,c'est peut-etre le "capteur de pied qui appuye plus sur la pedale de droite"
La plus dur, c'est trouver ce qui ne va pas...

Avatar de l’utilisateur
AmiralAckbar
Messages : 3507
Inscription : mar. mars 30, 2004 2:00 am
Contact :

Re: ralenti à chaud

Message par AmiralAckbar » dim. avr. 05, 2009 6:23 pm

Bon je relance le sujet

Ma 900 ne démarrait plus cause prise sur allumeur arrachée.

Grâce au talent de notre pulverisator d'outre-Quiévrain, la prise a été refaite, l'allumeur est OK

Je l'ai réinstallé sur la voiture, démarrage aux pinces (car batterie trop faible)

Démarrage au quart de tour, puis ralenti qui se casse à nouveau la gueule.

Je pense démonter le boitier papillon, quelles précautions prendre?

Je commence par quoi?? :whistle:


Avatar de l’utilisateur
AmiralAckbar
Messages : 3507
Inscription : mar. mars 30, 2004 2:00 am
Contact :

Re: ralenti à chaud

Message par AmiralAckbar » mar. avr. 07, 2009 12:49 pm

up!

Avatar de l’utilisateur
emmco79
Messages : 194
Inscription : sam. févr. 25, 2006 1:00 am
Contact :

Re: ralenti à chaud

Message par emmco79 » mar. avr. 07, 2009 2:30 pm

fox.x qu'appelles tu le capteur de pied ???

Avatar de l’utilisateur
noug2
Messages : 9257
Inscription : dim. mai 09, 2004 2:00 am
Localisation : Lorient
Contact :

Re: ralenti à chaud

Message par noug2 » mar. avr. 07, 2009 10:57 pm

ne mélangez pas les années :

900 de 1983-----1990 un pb

900 de 1991----1993 un autre pb

si pb brutal de ralenti sur 900 à partir de 1984 ----1990 alors qu'auparavant elle tournait nickel , la première chose a regarder c'est une prise d'air , prise débit mètre , potar papillon , et pou terminer soucis moteur ( allumage ( doigt allumeur) , injection ( pompe , filtre essence ...)

à froid la vanne de ralenti accelérée augmente le regime don caucun soucis , si 1à minutes après cel ane fonctionne plsu , il faut absloument regarder toutes les petites duriets d'air , y compris tableau de bord , allumeur .....


si pb brutal sur 900 à partir de 1993 , c'est la vanne d eralenti moteur pas à pas hs .

Avatar de l’utilisateur
ptit scarabee
Messages : 35
Inscription : mer. avr. 09, 2008 2:00 am
Contact :

Re: ralenti à chaud

Message par ptit scarabee » mer. avr. 08, 2009 12:55 am

si pb brutal sur 900 à partir de 1993 , c'est la vanne d eralenti moteur pas à pas hs .
à partir de 1991 ?

Avatar de l’utilisateur
noug2
Messages : 9257
Inscription : dim. mai 09, 2004 2:00 am
Localisation : Lorient
Contact :

Re: ralenti à chaud

Message par noug2 » ven. avr. 10, 2009 12:10 am

:lol: :lol: et oui à partir de 1991 voir 1990 sur certain modèles us

Avatar de l’utilisateur
AmiralAckbar
Messages : 3507
Inscription : mar. mars 30, 2004 2:00 am
Contact :

Re: ralenti à chaud

Message par AmiralAckbar » ven. avr. 10, 2009 8:08 pm

:bounce: voilà c'est réparé!!!!

J'ai repris mon problème depuis le départ, de façon méthodique avant de partir dans des démontages inutiles

Les symptômes étaient les suivants:

-ralenti qui ne tenait plus au bout d'environ 1 min
-aiguille de l'APC qui ne bougeait plus alors que le turbo soufflait (ça aurait dû me titiller l'esprit ça)

A priori pas de pb coté débitmètre et allumage

J'ai donc profité du beau temps pour travailler au grand air plutot que dans mon parking souterrain mal éclairé et c'est quand même vachement plus pratique...

Comme les précédents intervenants l'ont conseillé j'ai checké les différentes durits qui parcourent l'admission de ma 900 et bingo!!!

Il y avait une durit débranchée sur une vanne juste derrière l'intercooler

Image

Celle ci:

Image

Je l'ai rebranchée, le ralenti tient mais était super bas. Je l'ai donc remonté à l'aide de la vis de réglage sur le boitier papillon...


Avatar de l’utilisateur
le lapon
Messages : 7273
Inscription : jeu. août 25, 2005 2:00 am
Contact :

Re: ralenti à chaud

Message par le lapon » ven. avr. 10, 2009 9:30 pm

et à chaud ton ralenti est comment ?

Avatar de l’utilisateur
AmiralAckbar
Messages : 3507
Inscription : mar. mars 30, 2004 2:00 am
Contact :

Re: ralenti à chaud

Message par AmiralAckbar » ven. avr. 10, 2009 9:39 pm

je l'ai calé aux alentours de 1000 rpm (au compte tours...)

je le réglerai plus finement un peu plus tard

j'ai roulé avec la voiture cet après midi, la ralenti tient convenablement... je touche du bois pour l'instant!

Avatar de l’utilisateur
ptit scarabee
Messages : 35
Inscription : mer. avr. 09, 2008 2:00 am
Contact :

Re: ralenti à chaud

Message par ptit scarabee » sam. avr. 11, 2009 1:54 pm

:lol: :lol: et oui à partir de 1991 voir 1990 sur certain modèles us
Est-ce que c'est ça la vanne de ralenti AIC ? j'ai vu la photo sur le tuto, mais ça ressemble pas, alors j'ai un big doute :

Image

Avatar de l’utilisateur
ptit scarabee
Messages : 35
Inscription : mer. avr. 09, 2008 2:00 am
Contact :

Re: ralenti à chaud

Message par ptit scarabee » lun. avr. 13, 2009 12:50 pm

Salut
Bon, je crois avoir compris que ma 91 est dotée d'un tiroir d'air additionnel, et que ça ne se nettoie pas.
J'imagine que les 2 vannes ont coexisté cette année là.

Dites-moi qd même si je me trompe.

Ced

Avatar de l’utilisateur
pianoblan
Messages : 261
Inscription : dim. oct. 13, 2013 2:00 am
Localisation : BESANCON
Contact :

Ralenti sur 900 T16S se 1989

Message par pianoblan » dim. mars 10, 2019 3:54 pm

Bonjour à tous,

Un petit problème de ralenti sur ma 900 T16S de 1989.
A chaud, environ 1000t/mn
Avant, c'était plutôt 700/800tr/mn.
Vos avis?
Merci d'avance.
Cdt

Avatar de l’utilisateur
toto435
Messages : 4648
Inscription : sam. févr. 16, 2008 1:00 am
Localisation : Liège
Contact :

Re: ralenti à chaud

Message par toto435 » dim. mars 10, 2019 4:09 pm

Salut,

J'ai déplacé en section "mécanique" et fusionné ton message avec un sujet global.

Première chose, un peu de lecture et de vérification sur ta voiture (prise d'air, tiroir d'air additionnel, etc...).
Saab 900 Turbo 16 Cabrio Airflow 1989 - Saab 9-5 Aero Sedan 2004

Avatar de l’utilisateur
migouze
Messages : 785
Inscription : mar. juin 03, 2014 2:00 am
Localisation : Besançon
Contact :

Re: ralenti à chaud

Message par migouze » lun. mars 11, 2019 12:50 pm

Salut Robert,

si ce n'est pas une prise d'air, c'est sans doute ton tiroir d'air additionnel qui ne se ferme plus complétement à chaud.
C'est la pièce prise en photo quelques messages plus haut.
Amitiés

Avatar de l’utilisateur
TRM4000
Messages : 638
Inscription : sam. août 19, 2017 2:00 am
Localisation : Pyrénées-Atlantiques
Contact :

Re: Ralenti sur 900 T16S se 1989

Message par TRM4000 » dim. mars 17, 2019 11:35 pm

pianoblan a écrit :
dim. mars 10, 2019 3:54 pm
Bonjour à tous,

Un petit problème de ralenti sur ma 900 T16S de 1989.
A chaud, environ 1000t/mn
Avant, c'était plutôt 700/800tr/mn.
Vos avis?
Merci d'avance.
Cdt
Notre camarade migouze est dans le vrai!
Cependant (sur mon auto sans turbo) après le changement de cette pièce sur mon automobile par une pièce de la marque Volvo car elle est devenue introuvable chez Saab(la référence exacte). Je me demande, si je ne suis pas victime d'une déformation au niveau du papillon. Car mon régime augmente à chaud. Mais je n'ai pas encore fait l'essai avec un autre boitier papillon.
Une prise d'air depuis la vanne erg en dessous. Mais je ne sais pas si les 'Turbo' sont équipées de cette organe.
J'ai mis une sonde de température neuve. Tu trouveras des info sur ma page de présentation...
900i 16 viewtopic.php?f=80&t=13509
900 S
4cv Sport viewtopic.php?f=84&t=14242
Clio S viewtopic.php?f=85&t=15347
Volvo S60 D5
Audi 80 B3

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités