VOYANT Anti Lock (ABS)

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
didi2a
Messages : 32
Inscription : lun. avr. 03, 2017 2:00 am
Contact :

Re: VOYANT Anti Lock (ABS)

Message par didi2a » lun. juil. 24, 2017 9:44 pm

Ah d'accord jai fais le test jai démarre puis un ami à brancher le + pour mettre la pompe en marche la pedale devient normal donc c'est bien la mon problème si ma pompe coupe pas c'est à cause de qui ?

PHILS
Messages : 1514
Inscription : lun. avr. 08, 2013 2:00 am
Localisation : St Quentin la poterie, Gard
Contact :

Re: VOYANT Anti Lock (ABS)

Message par PHILS » mar. juil. 25, 2017 8:41 am

pressostat

didi2a
Messages : 32
Inscription : lun. avr. 03, 2017 2:00 am
Contact :

Re: VOYANT Anti Lock (ABS)

Message par didi2a » mar. juil. 25, 2017 2:17 pm

Salut Phil mon pressostat est mort alors ?

PHILS
Messages : 1514
Inscription : lun. avr. 08, 2013 2:00 am
Localisation : St Quentin la poterie, Gard
Contact :

Re: VOYANT Anti Lock (ABS)

Message par PHILS » mar. juil. 25, 2017 4:45 pm

Je ne sais pas mais c'est une piste car c'est lui qui commande la pompe en fonction de la pression qu'il y a dans la sphère .
Et si c'est pas ça avec le schéma électrique un électricien pourra voir si c'est autre chose.

didi2a
Messages : 32
Inscription : lun. avr. 03, 2017 2:00 am
Contact :

Re: VOYANT Anti Lock (ABS)

Message par didi2a » mer. juil. 26, 2017 2:31 am

Ok merci par contre je me pose une question vu que j'ai vide mon liquide de frein que j'en ai Rémi du neuf que la voiture était arrêter pendant un bon moment plus d'un an est ce que il pourrait pas avoir justement un problème de pression
En gros le circuit est pas correctement en pression du coup le pressostat ne peux pas couper la pompe
Je pense à une prise d'air ou un truc dans le genre car pompe en marche quand je pompe sur la pedale la pompe change de bruit et j'entends comme une prise d'air quand je fonce la pedale de frein

PHILS
Messages : 1514
Inscription : lun. avr. 08, 2013 2:00 am
Localisation : St Quentin la poterie, Gard
Contact :

Re: VOYANT Anti Lock (ABS)

Message par PHILS » mer. juil. 26, 2017 8:54 am

Tu peux avoir vu l'historique plusieures causes. Commences par une bonne purge mais si la pompe ne se coupe pas c'est très probablement le pressostat et fais attention si elle tourne plus de 30 secondes elle va griller et là c'est plus compliqué à trouver.
Sans vouloir te vexer si t'as pas les connaissances en mécaniques et en électricité nécessaires, tu ne vas pas pouvoir t'en sortir et tu risques de faire des dégâts irréversibles.

didi2a
Messages : 32
Inscription : lun. avr. 03, 2017 2:00 am
Contact :

Re: VOYANT Anti Lock (ABS)

Message par didi2a » mer. juil. 26, 2017 10:57 pm

Est ce que quelqu'un aurait une photo du pressostat ??

didi2a
Messages : 32
Inscription : lun. avr. 03, 2017 2:00 am
Contact :

Re: VOYANT Anti Lock (ABS)

Message par didi2a » mer. juil. 26, 2017 11:14 pm

J'ai lu sur la revue technique que le pressostat ne peut pas couper la pompe si la pression est inférieur à 105 bars quel pourrait être les causes d'un manque de pression svp avant de changer le pressostat ??

Yupud
Messages : 24
Inscription : ven. mai 31, 2019 12:06 am
Contact :

Re: VOYANT Anti Lock (ABS)

Message par Yupud » dim. sept. 08, 2019 1:40 pm

Bonjour, l'anomalie que je remonte pour ma part sur mon auto (900 I 16 1990) est que le voyant Anti Lock s'allume après une phase de freinages intempestifs : typiquement au démarrage et les premiers kilomètres d'utilisation, aucun problème. Dans la circulation et après des freinages répétés, le voyant Anti Lock s'allume (et reste allumé). Evidemment, aucun voyant lors des utilisations sur autoroute et dans le cadre des freinages liés à ce mode de cruising. Je pensais d'un prime abord à la sphère ABS ; à la lecture de ce topic, il me semble que la purge du circuit de freinage pourrait être une piste ?

En réalité je m'aperçois avoir récupéré une voiture dont l'entretien a été passablement négligé, si j'en juge par la série des dysfonctionnements injection) que j'ai eu à traiter et qui n'étaient liés qu'à un état de crasse hallucinant de l'ensemble des éléments du dispositif débitmètre, boîtier papillon, filtre à air puis maintenant AIC !).

Avez-vous d'autres idées ? Sinon la sphère qui semble être en place pour l'ABS peut-elle se détériorer (comme c'est le cas sur certaines autos à dispositif oléopneumatique - je pense aux Citroën anciennes dont les sphères sont à changer à intervalle de temps régulier -) ? Par avance merci pour vos réponses !

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités