Allumeur : prise HS : coupure moteur

Boite de vitesses Carburants alternatifs Echappement Embrayage Moteur Préparation Turbo
Avatar de l’utilisateur
jeanpete
Messages : 659
Inscription : mer. janv. 31, 2007 1:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par jeanpete » mer. mai 07, 2008 8:30 pm

Ca m'intéresserait aussi de savoir la suite. J'ai eu un souci similaire sur la mienne : elle sort de réfection et j'avais ce bruit de cliquetis irrégulier, parfaitement décrit par comodo0.
Il y a deux semaines, la voiture sortait d'une révision (réglage du turbo après changement du joint de culasse) : le mécano me dit qu'il a bien entendu ce bruit, mais qu'il pense aux "ressorts d'embrayage". Je n'ai pas compris ce qu'il voulait dire.
En tout cas, c'était exactement ça : cliquetis lorsque j'appuyais un peu au-delà de la mi-course de la pédale d'accélérateur. J'ai eu le même souci de coupure en plein dépassement (POUM !), comme une coupure d'injection, mais en plus violent.
Il y a deux semaines, je récupère donc la voiture après que les réglages eurent été faits, je fais le plein, la voiture pue l'essence (à chaque fois), je fais 37 km, je décide de doubler un lambin et je suis obligé de me garer, car il y a de la fumée blanche dans l'habitacle.
Bilan : deux jours après, la voiture est rapatriée au garage et c'est un piston qui est fondu. En cause, un injecteur qui pissait en continu.
Le garagiste prend en charge le changement du bloc par un qu'il avait en stock, mais je fournis des injecteurs (car il n'a pas de modèle Lucas en réserve, d'où ma recherche dans la section idoine, caduque depuis).

Ma question : pensez-vous que seul l'injecteur ait pu causer tout cela ou dois-je suggérer à mon mécano de jeter un oeil au détecteur de cliquetis ?

Merci d'avance !

N.B. : la voiture avait aussi un souci de poussoir, alors que la culasse a été entièrement nettoyée par une entreprise spécialisée.

Avatar de l’utilisateur
Viggen78
Messages : 4240
Inscription : jeu. oct. 20, 2005 2:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par Viggen78 » ven. mai 09, 2008 6:07 pm

Ca m'intéresserait aussi de savoir la suite. J'ai eu un souci similaire sur la mienne : elle sort de réfection et j'avais ce bruit de cliquetis irrégulier, parfaitement décrit par comodo0.
Il y a deux semaines, la voiture sortait d'une révision (réglage du turbo après changement du joint de culasse) : le mécano me dit qu'il a bien entendu ce bruit, mais qu'il pense aux "ressorts d'embrayage". Je n'ai pas compris ce qu'il voulait dire.
En tout cas, c'était exactement ça : cliquetis lorsque j'appuyais un peu au-delà de la mi-course de la pédale d'accélérateur. J'ai eu le même souci de coupure en plein dépassement (POUM !), comme une coupure d'injection, mais en plus violent.
Il y a deux semaines, je récupère donc la voiture après que les réglages eurent été faits, je fais le plein, la voiture pue l'essence (à chaque fois), je fais 37 km, je décide de doubler un lambin et je suis obligé de me garer, car il y a de la fumée blanche dans l'habitacle.
Bilan : deux jours après, la voiture est rapatriée au garage et c'est un piston qui est fondu. En cause, un injecteur qui pissait en continu.
Le garagiste prend en charge le changement du bloc par un qu'il avait en stock, mais je fournis des injecteurs (car il n'a pas de modèle Lucas en réserve, d'où ma recherche dans la section idoine, caduque depuis).

Ma question : pensez-vous que seul l'injecteur ait pu causer tout cela ou dois-je suggérer à mon mécano de jeter un oeil au détecteur de cliquetis ?

Merci d'avance !

N.B. : la voiture avait aussi un souci de poussoir, alors que la culasse a été entièrement nettoyée par une entreprise spécialisée.
Le clic clic/clac clac vient peut-être justement des soupapes qui se baladent dans leur guide et/ou des poussoirs qui ont également du jeu, et à plus forte raison, lorsque le moteur commence à charger, le phénomène de clic clic/ clac clac devient plus présent.
Un nettoyage de culasse ne peut en aucun cas résoudre un problème de soupapes ou guide, mais je pense qu'au démontage, le type aurait du voir le jeu, si jeu il y avait !

Pour la coupure, c'est probablement le boîtier qui se met en sécurité, car il détecte une surpression.
Mais, dans tout les cas, quand tu touches à la waste gate (changement de turbo ou autre...), tu dois vérifier si la pression est tjs identique ou pas !

Et pour finir, oui tu peux suggérer à ton mécano de regarder ton détecteur de cliquetis, juste au cas ou... ;)

Pour ton injecteur qui pissait en continue, peut-être a t il noyé le piston, qui du coup a fait de l'auto allumage ??

Avatar de l’utilisateur
jeanpete
Messages : 659
Inscription : mer. janv. 31, 2007 1:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par jeanpete » sam. mai 10, 2008 12:57 am

Merci de ta réponse !

Oui, pour ta question finale, c'est bien ce que je pense sur les causes de la fonte du piston. Ce que j'aurais voulu savoir, c'était la confirmation de mon hypothèse : l'injecteur pissait en continu, donc odeur d'essence et phénomène de cliquetis sensible en accélération un peu forte, d'où fonte du piston et compression qui passe dans le cylindre (les gaz d'échappement sortaient par la jauge à huile. Moteur plein d'huile...).

Ce qui m'empêche d'être affirmatif, c'est la méconnaissance de la manifestation d'un cliquetis, jusqu'à ce que j'en lise la description dans ce topic. Il faut vraiment que je dise au mécano de vérifier le détecteur de cliquetis... et avoir la confirmation auprès d'un vrai druide, après la réparation et les réglages à venir, que ma Saab est FIABLE, parce que faire passer du cliquetis par un bruit de ressorts d'embrayage... Ca va un temps.

Avatar de l’utilisateur
fox.x
Messages : 3298
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par fox.x » sam. mai 10, 2008 12:11 pm

Pas forcement du au cliqueti.
Ton injecteur bloqué en position "ouverte" a pu se transformer en chalumeau et trouer le piston comme tout bon chalumeau qui se respecte.

Le cliqueti attaque surtout les angles ou asperités(bord du piston) pas les parties planes sur la surface du piston.Il est troué au milieu non?
La plus dur, c'est trouver ce qui ne va pas...

Avatar de l’utilisateur
Viggen78
Messages : 4240
Inscription : jeu. oct. 20, 2005 2:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par Viggen78 » sam. mai 10, 2008 2:59 pm

Merci de ta réponse !

Oui, pour ta question finale, c'est bien ce que je pense sur les causes de la fonte du piston. Ce que j'aurais voulu savoir, c'était la confirmation de mon hypothèse : l'injecteur pissait en continu, donc odeur d'essence et phénomène de cliquetis sensible en accélération un peu forte, d'où fonte du piston et compression qui passe dans le cylindre (les gaz d'échappement sortaient par la jauge à huile. Moteur plein d'huile...).

Ce qui m'empêche d'être affirmatif, c'est la méconnaissance de la manifestation d'un cliquetis, jusqu'à ce que j'en lise la description dans ce topic. Il faut vraiment que je dise au mécano de vérifier le détecteur de cliquetis... et avoir la confirmation auprès d'un vrai druide, après la réparation et les réglages à venir, que ma Saab est FIABLE, parce que faire passer du cliquetis par un bruit de ressorts d'embrayage... Ca va un temps.
Effectivement comme le dit très justement fox, le cliquetis attaque bien souvent les angles des/du piston, mais il se peut aussi (puisqu'il faut bien émettre toutes les hypothèses ;) ) qu'il y ai aussi un problème de bougie, qui ne fonctionnant pas bien, pourrait avec un pic de chaleur important du à une mauvaise étincelle (non maîtrisée) percer tout simplement ton piston en son centre !

Il serait intéressant de voir le piston endommagé, mais aussi l'état de la bougie, pour voir si celle ci est pleine d'alu fondu.

Avatar de l’utilisateur
jeanpete
Messages : 659
Inscription : mer. janv. 31, 2007 1:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par jeanpete » sam. mai 10, 2008 3:43 pm

Les bougies avaient été changées (plein tarif chez Saab...) et le piston est rongé sur le bord supérieur (vers le haut, puisqu'ils sont inclinés), pas au centre.

Avatar de l’utilisateur
Viggen78
Messages : 4240
Inscription : jeu. oct. 20, 2005 2:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par Viggen78 » sam. mai 10, 2008 4:22 pm

Sans vouloir faire naître un sentiment de paranoïa avec ton mécano ou le garage effectuant tes révisions et autres...., c'était bien les bonnes bougies pour ton moteur, l'indice de chaleur, était il vraiment le bon ?

Avatar de l’utilisateur
jeanpete
Messages : 659
Inscription : mer. janv. 31, 2007 1:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par jeanpete » sam. mai 10, 2008 4:58 pm

Le stade de la paranoïa est dépassé depuis longtemps, ne t'inquiète pas...

La facture indique référence (garage ?) 5962485 Bougie BCP 7 EV x 4, soit 17,82 € HT x 4...

Sur PFS, ils indiquent la référence NGK BCP7EVX (ICI).

Avatar de l’utilisateur
fox.x
Messages : 3298
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par fox.x » sam. mai 10, 2008 6:23 pm

Les dernieres lettres detereminent la matiere de l'electrode EVX=platine plus cher,mais plus resistant.Cela vaut-il la peine de payer les bougies 3 x plus cher si elles font 3x plus de kilometres?

PS:c'est la bonne reference pour les turbo.
La plus dur, c'est trouver ce qui ne va pas...

Avatar de l’utilisateur
Viggen78
Messages : 4240
Inscription : jeu. oct. 20, 2005 2:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par Viggen78 » sam. mai 10, 2008 11:03 pm

Pour ma part, je ne suis pas pour les produits "long life"

Je préfère prendre du standard, à prix standard, et mettre mon nez sous le capot plus souvent, ça maintient d'une certaine façon, un entretien plus régulier, plutôt que mettre du long life "bougies ou huile" et me dire, ouais c'est bon, ça tiendra bien encore un peu.

architecte en saab
Messages : 3884
Inscription : dim. janv. 30, 2005 1:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par architecte en saab » dim. mai 11, 2008 6:34 am

en fait, je n'ai absolument rien fait et ce problème a totalement disparu. Je pense à la boite à filtre à air.

Avatar de l’utilisateur
le lapon
Messages : 7273
Inscription : jeu. août 25, 2005 2:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par le lapon » dim. mai 11, 2008 1:02 pm

ce serait une prise d'air à cet endroit? Suite au changement du filtre et du resserrage des colliers, le phénomène a disparu?

architecte en saab
Messages : 3884
Inscription : dim. janv. 30, 2005 1:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par architecte en saab » dim. mai 11, 2008 3:09 pm

Le boitier filtre à air fermait mal, d'ailleurs si quelqu'un aurait des crochets en rab je suis preneur voir même un boitier neuf, je l'ai scotché.

Avatar de l’utilisateur
fox.x
Messages : 3298
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par fox.x » dim. mai 11, 2008 7:51 pm

Le debimetre est situé apres le filtre,donc il continue a veiller au bon melange (stochiometrique) meme si ton filtre est tres largement troué,c'est pareil pour le boitier.Donc,chercher ailleur.

Si ton piston est rongé sur le bord,c'est di cliqueti.Regler l'avance au ralenti et a chrge (fait une recherche,j'ai un beau sujet la dessus),la richesse(je ne connais pas trop les 16S donc,la je cale),verifier le detecteur de cliqueti,le boitier APC(je ne sait pas comment,a part le remplacer par un autre) et la waste-gate(verifier si elle bouge et si le clapet du turbo n'est pas calé)
La plus dur, c'est trouver ce qui ne va pas...

Avatar de l’utilisateur
fox.x
Messages : 3298
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par fox.x » dim. mai 11, 2008 7:57 pm

PS:Si tu as du cliqueti,c'est normal que la pression du turbo chute et que l'allumage/injection se coupe.D'ou ton trou a pleine charge.

Verifier filtre a essence et capsule de depression de l'allumage.
La plus dur, c'est trouver ce qui ne va pas...

Avatar de l’utilisateur
Cece95
Messages : 4168
Inscription : mer. mai 04, 2005 2:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par Cece95 » dim. mai 11, 2008 8:23 pm

pour aes.je pense que sa vanne trois voies a du ce bloquer ou que la wasteaget s est bloqué a un moment et du coup tu as eu un ecces de préssion menant a la coupure(pour info t16 1.10 b et t8 0.95bars).le boitier apc doit réguler de facon linéaire et sans aucune aide du conducteur,si on doit surveiller un turbo qui monte beaucoup dans le rouge jusqu a la c est que celui ci est mal réglé.ce st normal que selon la préssion atmo et la température ta préssion turbo varie mais pas normale si ca coupe.En cas de cliqueti l apc réduit la préssion jusqu a ne plus sentir de cliqueis mais ne fais pas coupé l injection.L injection se coupe seulement en cas de dépassement de la valeur max .La valeur max peut se régler sur le switch a l aide des vis sous le tableau de bord.

Avatar de l’utilisateur
BRICOLOSAAB
Messages : 379
Inscription : mer. mai 23, 2007 2:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par BRICOLOSAAB » lun. mai 12, 2008 5:58 am

.
Bonjour Alain,

C'est l'APC qui se met en sécurité s'il y a trop de pression dans le turbo, cela permet de ne pas casser le moteur.
Il faut trouver la cause à cette surpression, watsgate défaillante,tringlerie de watsgate qui coince, dump valve trop dure?


Sorry, j'ai plus l'habitude de regarder la date du sujet, je pense que tu es sorti du problème depuis longtemps!!

architecte en saab
Messages : 3884
Inscription : dim. janv. 30, 2005 1:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par architecte en saab » lun. mai 12, 2008 11:07 pm

Merci les gars, je n'ai plus du tout de problème la voiture tourne comme une horloge et le pire c'est que JE N'ai rien fait mis à part la laisser reposer.

Avatar de l’utilisateur
fox.x
Messages : 3298
Inscription : jeu. avr. 14, 2005 2:00 am
Localisation : Hatrival
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par fox.x » mer. mai 14, 2008 12:08 am

Du WD40 dans la vanne solenoide et dans la waste-gate pour etre sur que ca ne revienne pas......
La plus dur, c'est trouver ce qui ne va pas...

architecte en saab
Messages : 3884
Inscription : dim. janv. 30, 2005 1:00 am
Contact :

Re: Allumeur : prise HS : coupure moteur

Message par architecte en saab » mer. juin 04, 2008 9:39 pm

Le problème est revenu !

Répondre

Revenir à « mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités