installation sono !

Autoradio Chauffage et Climatisation Electricité Eléments intérieurs
Avatar de l’utilisateur
helterskelter
Messages : 10341
Inscription : jeu. nov. 02, 2006 1:00 am
Contact :

Re: installation sono !

Message par helterskelter » dim. déc. 15, 2013 5:06 pm

Vache , 68 € c'est enorme....Ils ont augmentés aussi pour ceux qui importent des us...

bilseb
Messages : 516
Inscription : ven. févr. 24, 2006 1:00 am
Contact :

Re: installation sono !

Message par bilseb » lun. déc. 16, 2013 12:20 am

pour revenir dans le sujet,même si on dérive de l'autoradio, l’intérêt aussi de ces intermédiaires c'est qu'on peux laisser un achat dans leur entrepôt un mois le temps d'en faire d'autres et grouper ces achats pour un envoi unique: matos photos collector (quoique cher la bas) + mangas + audio +électronique + suchis sous vides etc selon les passions des uns des autres

Avatar de l’utilisateur
vachfolle
Messages : 16599
Inscription : lun. nov. 15, 2004 1:00 am
Contact :

Re: installation sono !

Message par vachfolle » lun. déc. 16, 2013 8:43 am

Tient on utilise le même intermédiaire pour les http://auctions.yahoo.co.jp/ ;)

Les douanes ont du modifier le prix (ils le peuvent si ils pensent que c'est une facture "bidouillée" et se basent sur le prix du marché -recherche internet-, ça m'est déjà arrivé pour de la pièce d'américaine, j'ai du aller quémander avec les justificatifs de virements + fax du vendeur + page de Craiglist).
Quoi qu'il en soit ça fait une excellente source pour toujours moins cher qu'un autoradio moyen de gamme ici. ;)

Avatar de l’utilisateur
alexgt
Messages : 136
Inscription : mer. mars 26, 2008 1:00 am
Contact :

Re: installation sono !

Message par alexgt » mar. déc. 17, 2013 5:21 pm

En parlant d'autoradio, j'ai installé un ALPINE 177 BT, qui est très bien, mais.... branché sur le + permanent.

Résultat : on peut écouter la radio contact éteint, mais si on se sert de sa voiture, comme moi, le dimanche seulement (c'est une image) en laissant la façade en place, cela a pour effet de vider la batterie au bout de trois jours environ.

Solution : enlever systématiquement la façade (ben oui, quand on y pense, c'est tout bête).

Qu'on se le dise !

Avatar de l’utilisateur
Jooles
Messages : 1550
Inscription : dim. juin 26, 2005 2:00 am
Contact :

Re: installation sono !

Message par Jooles » ven. déc. 27, 2013 8:03 pm

Bonjour,

je fais un p'tit passage rapide pour vous montrer ce que j'ai fait sur ma saab... En espérant que ça donne des idées :) J'ai mis des 16 au niveau des lève-vitre manuels, mais cachés derrière un panneau maison. C'est invisible, et ça marche très bien. Avec un med et un tweet en tdb, c'est du bonheur. Il faut découper la porte, mais il y a largement assez de place pour placer un HP digne de ce nom. Photos :

Image

Image

Image

Image

Image

Image

Image



Pour info, ça marche très bien, vieille source Clarion et kit 3 voies Macrom Morel, le tout sans ampli (pour le moment)

Ju

Avatar de l’utilisateur
rico3fr
Messages : 634
Inscription : mar. avr. 19, 2005 2:00 am
Contact :

Re: installation sono !

Message par rico3fr » sam. déc. 28, 2013 10:11 am

c'est propre !! ;)

nono17120
Messages : 6
Inscription : sam. déc. 28, 2013 1:00 am
Contact :

Re: installation sono !

Message par nono17120 » sam. déc. 28, 2013 7:24 pm

Moi je suis plutôt pour l'origine, ou raccord en terme de date au moins
Donc j'ai ce qui était à l'origine dans l'auto (un Philips, même si je suis fan d'alpine ...), un son pas top, mais je m'en fous, j'ai le PSCHUUUUIITTT de la DA

Avatar de l’utilisateur
Saabiste17
Messages : 23691
Inscription : jeu. avr. 01, 2004 2:00 am
Contact :

Re: installation sono !

Message par Saabiste17 » sam. déc. 28, 2013 7:58 pm

Tiens un voisin :hello:
L'héritière : 9.3 cab biopower 2009

bilseb
Messages : 516
Inscription : ven. févr. 24, 2006 1:00 am
Contact :

Re: installation sono !

Message par bilseb » sam. déc. 28, 2013 9:58 pm

T'a pas eu de pb. de profondeur du HP pour l'ouverture des vitres?

Avatar de l’utilisateur
Jooles
Messages : 1550
Inscription : dim. juin 26, 2005 2:00 am
Contact :

Re: installation sono !

Message par Jooles » dim. déc. 29, 2013 3:04 pm

Salut Saabiste! En effet, un voisin (quelques semaines dans l'année, quand je suis de retour en France). Peut-être qu'un jour j'aurai le temps pour refaire un meeting?

Bilseb, non, je n'ai pas eu de problème de profondeur pour le HP. Mais j'ai dû couper dans la tôle (le rond tracé au crayon de bois) pour faire passer l'aimant du HP. Mes HPs ne sont pas spécialement compacts, il s'agit de vieux (1998) Macrom 15.16.

Julien

nono17120
Messages : 6
Inscription : sam. déc. 28, 2013 1:00 am
Contact :

Re: installation sono !

Message par nono17120 » dim. déc. 29, 2013 8:53 pm

Tiens un voisin :hello:
ouais, de Cozes, soit une 50aine de bornes
ma caisse: une 900 T16 de93 noire

Avatar de l’utilisateur
Jooles
Messages : 1550
Inscription : dim. juin 26, 2005 2:00 am
Contact :

Re: installation sono !

Message par Jooles » dim. déc. 29, 2013 9:05 pm

Rho là là, misère, je pensais que c'était pour moi... P*** d'ego...

Julien

nono17120
Messages : 6
Inscription : sam. déc. 28, 2013 1:00 am
Contact :

Re: installation sono !

Message par nono17120 » dim. déc. 29, 2013 9:46 pm

désolé !!

Avatar de l’utilisateur
noug2
Messages : 9260
Inscription : dim. mai 09, 2004 2:00 am
Localisation : Lorient
Contact :

Re: installation sono !

Message par noug2 » lun. déc. 30, 2013 9:42 pm

Bonjour,

je fais un p'tit passage rapide pour vous montrer ce que j'ai fait sur ma saab... En espérant que ça donne des idées :) J'ai mis des 16 au niveau des lève-vitre manuels, mais cachés derrière un panneau maison. C'est invisible, et ça marche très bien. Avec un med et un tweet en tdb, c'est du bonheur. Il faut découper la porte, mais il y a largement assez de place pour placer un HP digne de ce nom. Photos :

http://imageshack.us/a/img827/4324/2ymk.jpg

http://imageshack.us/a/img713/7887/s955.jpg

http://imageshack.us/a/img713/9312/n2v4.jpg

http://imageshack.us/a/img826/2047/m4rr.jpg

http://imageshack.us/a/img163/6540/51b9.jpg

http://imageshack.us/a/img713/5984/1hx6.jpg

http://imageshack.us/a/img713/5746/wk17.jpg



Pour info, ça marche très bien, vieille source Clarion et kit 3 voies Macrom Morel, le tout sans ampli (pour le moment)

Ju

tu reviens ?? t'es ou aujourd'hui ?

j'ai un peu la meme chose sous le tissus de la plage arrière , origine origine ....oui , mais bon quand tu roules au quotidien , je préfère l'efficacité .
L'huile et la graisse , le secret de la vitesse !!

Avatar de l’utilisateur
Jooles
Messages : 1550
Inscription : dim. juin 26, 2005 2:00 am
Contact :

Re: installation sono !

Message par Jooles » ven. janv. 03, 2014 8:37 pm

Salut!

je refais un tour sur le forum, car j'ai envie de m'occupper un peu de ma Saab, après plusieurs années à démarrer au premier tour de clé après plusieurs mois d'immobilisation. Je suis toujours en Bulgarie (et j'y reste), mais désormais je passe un peu de temps sur mes voitures quand je reviens :)

Ju

Avatar de l’utilisateur
Classic
Messages : 1271
Inscription : jeu. sept. 27, 2007 2:00 am
Localisation : Lyon
Contact :

Re: installation sono !

Message par Classic » lun. juin 30, 2014 4:25 pm

Je vais suivre cette voie, surtout que Wolf m'a fait écouter les Pyle (sans ampli), et ça déchire grave comme disent les d'jeunes.
La source est un Nakamichi et pour l'ampli je n'ai pas encore décidé, je me tâte mais ça sera max un 4x75W RMS, actuellement je suis en train de (re)fabriquer les caches HP en aglo pour pouvoir mettre les Ø130 dans le tableau de bord ainsi que les twitters mais le plus discret possible.
Et je vais réaliser un câblage digne de ce nom.
900i 16 de 1992 (vendue)
9-5 estate aero de 2001 BVA

bilseb
Messages : 516
Inscription : ven. févr. 24, 2006 1:00 am
Contact :

Re: installation sono !

Message par bilseb » dim. juil. 20, 2014 2:15 am

Je vais suivre cette voie, surtout que Wolf m'a fait écouter les Pyle (sans ampli), et ça déchire grave comme disent les d'jeunes.
La source est un Nakamichi et pour l'ampli je n'ai pas encore décidé, je me tâte mais ça sera max un 4x75W RMS, actuellement je suis en train de (re)fabriquer les caches HP en aglo pour pouvoir mettre les Ø130 dans le tableau de bord ainsi que les twitters mais le plus discret possible.
Et je vais réaliser un câblage digne de ce nom.
comme en ampli j'ai mis ça (à lampes): http://www.butleraudio.com/ ça mets trois minute à chauffer et sortir du son mais depuis qqes années j'en suis très satisfait

Avatar de l’utilisateur
toto435
Messages : 5086
Inscription : sam. févr. 16, 2008 1:00 am
Localisation : Liège
Contact :

Re: installation sono !

Message par toto435 » dim. juil. 20, 2014 2:21 am

Des amplis à lampes dans une voiture ?! C'est fiable avec les vibrations et cie ?

EDIT : Bon apparemment oui vu que tu l'utilises depuis qques années :p
Saab 900 Turbo 16 Cabrio Airflow 1989 - Saab 9-5 Aero Sedan 2004

Avatar de l’utilisateur
Classic
Messages : 1271
Inscription : jeu. sept. 27, 2007 2:00 am
Localisation : Lyon
Contact :

Re: installation sono !

Message par Classic » dim. juil. 20, 2014 12:22 pm

J'ai un peu différé dans ce que je disais plus haut, en fin de compte en HP avant ça va être des Hertz ESK130.5 - 2x75W RMS et 93 db de sensibilité pour une profondeur de 57 mm, en plus ils sont moins cher que les Macrom en ce moment.
Pour l'ampli, après moultes réflexions, je me suis orienté vers de l'ocass et deux marques : Axton avec le C408 en 2x120W RMS en 13,8V, et Rockford Fostgate Punch 500 A2 en 2x125W RMS en 13,8V, avec une distorsion harmonique totale (TDH) sous 4Ω inférieur à 0,05% pour les deux.
Je vais aussi finaliser ma commande de câbles HP et mon choix s'est porté sur du 2,5 mm2 de section, même si j'en ai pas l'utilité, au moins ça sera présent pour le ou les futurs propriétaires.
Et concernant ma platine de HP, j'avance bien, hier j'en ai fini un (sans les trous bien sûr vu que je n'ai pas encore les HP), je mettrai les plans et le mode d'emploi à dispo une fois tout fini, ça remplacera les grilles d'origine tout en gardant la disposition.
900i 16 de 1992 (vendue)
9-5 estate aero de 2001 BVA

Avatar de l’utilisateur
Classic
Messages : 1271
Inscription : jeu. sept. 27, 2007 2:00 am
Localisation : Lyon
Contact :

Re: installation sono !

Message par Classic » mer. août 05, 2015 2:49 pm

Ça y est, j'ai enfin terminé mes nouvelles platines, elles sont peintes, grillagée, y a plus qu'à faire le câblage.
Une question tout de même, à part dans la boite à gant, est ce que je peu positionner les filtres dans l'espace derrière la console centrale dans le "coffre" qui maintient le vide poche ? Est ce que ça a besoin d'aération ces trucs là ?
900i 16 de 1992 (vendue)
9-5 estate aero de 2001 BVA

Répondre

Revenir à « intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités