installation sono !

Autoradio Chauffage et Climatisation Electricité Eléments intérieurs
Avatar de l’utilisateur
jeroule
Messages : 37
Inscription : lun. juil. 02, 2007 2:00 am
Contact :

Re: installation sono !

Message par jeroule » lun. nov. 29, 2010 10:36 am

L'autoradio de la 900 est celui d'origine. Je ne sais pas si sa connectique est prévue pour...

Avatar de l’utilisateur
noug2
Messages : 9260
Inscription : dim. mai 09, 2004 2:00 am
Localisation : Lorient
Contact :

Re: installation sono !

Message par noug2 » dim. nov. 20, 2011 10:01 pm

je cherche un autoradio sympas pour mon aero noire , en occas , becker , nakamichi , .....? :jap:
L'huile et la graisse , le secret de la vitesse !!

bilseb
Messages : 516
Inscription : ven. févr. 24, 2006 1:00 am
Contact :

Re: installation sono !

Message par bilseb » jeu. nov. 24, 2011 1:44 pm

je cherche un autoradio sympas pour mon aero noire , en occas , becker , nakamichi , .....? :jap:
J'ai finalement installé un clarion/addzest drx 9255, c'est une supersource oldschool des années 90, sans ampli interne, avec alimentation externe et que des gros composant audio.

Image
Image

un autre en vente sur la baie:

Image

Avatar de l’utilisateur
Saabiste17
Messages : 23691
Inscription : jeu. avr. 01, 2004 2:00 am
Contact :

Re: installation sono !

Message par Saabiste17 » ven. nov. 25, 2011 11:36 am

je cherche un autoradio sympas pour mon aero noire , en occas , becker , nakamichi , .....? :jap:
Attention à mettre des HPs qui suivent :) Il ne suffit pas de mettre un bon autoradio pour avoir un bon son ;)
L'héritière : 9.3 cab biopower 2009

Avatar de l’utilisateur
vachfolle
Messages : 16599
Inscription : lun. nov. 15, 2004 1:00 am
Contact :

Re: installation sono !

Message par vachfolle » mar. mai 29, 2012 12:36 pm

Voilà une belle chaîne youtube avec montages autoradio dans une 900NG : http://www.youtube.com/user/Kei900SE
ça tombe bien ya de l'old school qui va bien dans des 900 "classique" aussi. ;)

bilseb
Messages : 516
Inscription : ven. févr. 24, 2006 1:00 am
Contact :

Re: installation sono !

Message par bilseb » mer. mai 30, 2012 1:27 am

Voilà une belle chaîne youtube avec montages autoradio dans une 900NG : http://www.youtube.com/user/Kei900SE
ça tombe bien ya de l'old school qui va bien dans des 900 "classique" aussi. ;)
En théorie le Drx9255 serait un mcintosh rebadgé par Clarion quand ils ont racheté leur branche autoradio
Dans le genre very-old-school je l'ai mis sur un ampli à lampe butler-audio, c'est plus que bon :D :D :D (avec un temps de chauffe de qqes minutes) mais totalement incontrôlable avec le sub et son ampli, dès que j'ai le temps je branche un préampli pour gérer ça (et qui fera joli en + sur le tdb ;) )
Après j'admet que c'est pas un auditorium une vieille merguez de 900; mais pour pas mourir idiot autant expérimenter..

Avatar de l’utilisateur
vachfolle
Messages : 16599
Inscription : lun. nov. 15, 2004 1:00 am
Contact :

Re: installation sono !

Message par vachfolle » mer. mai 30, 2012 1:39 am

Exact, c'est un MX406. ;)
J'ai justement un 406 de Ford GT. ;)

Un ampli à lampes dans une voiture, vu les vibrations, non, je test pas. :D
vu comment ça réagi aux cris de mes gamelles de 15" pas loin, je n'ai même pas envie de tester dans une voiture. ;)

Avatar de l’utilisateur
noug2
Messages : 9260
Inscription : dim. mai 09, 2004 2:00 am
Localisation : Lorient
Contact :

Re: installation sono !

Message par noug2 » jeu. mai 31, 2012 10:29 pm

j'ai monté un autoradio nakamichi neuf , des enceintes focal en 10 cm 100w devant , des enceintes focal en 130 150w pour l'instant sur la plage arrière sous le tissus de plage arrière, alimenté par un ampli 300w , des enceintes focal en 10 cm sous le siège arrière alimenté par l'autoradio , un caisson de bass en 300mm dasn le coffre avec un deuxième ampli 600w.

pas encore terminé l'installe mais je pense que cela sera sympas .

dans ma I16 , j'avais la moitié et c'était deja très sympas
L'huile et la graisse , le secret de la vitesse !!

Avatar de l’utilisateur
rico3fr
Messages : 634
Inscription : mar. avr. 19, 2005 2:00 am
Contact :

Re: installation sono !

Message par rico3fr » jeu. mai 31, 2012 11:48 pm

t'es parti pour te faire une belle installation, c'est propre ;)

Avatar de l’utilisateur
9_turbo
Messages : 3557
Inscription : jeu. mars 17, 2005 1:00 am
Contact :

Re: installation sono !

Message par 9_turbo » ven. juin 01, 2012 1:57 am

des enceintes focal en 10 cm sous le siège arrière
Sous le siège???

Avatar de l’utilisateur
vachfolle
Messages : 16599
Inscription : lun. nov. 15, 2004 1:00 am
Contact :

Re: installation sono !

Message par vachfolle » ven. juin 01, 2012 11:06 am


Sous le siège???
Moto-sono-hacheur, sinon il reste bouché. [:vachfolle:2]

Avatar de l’utilisateur
noug2
Messages : 9260
Inscription : dim. mai 09, 2004 2:00 am
Localisation : Lorient
Contact :

Re: installation sono !

Message par noug2 » ven. juin 01, 2012 5:30 pm


Sous le siège???
sur les 900 des années 85, t'as de la place t'as 2 trous entre moquette de sol et le dessous du bois de l'assise , en position verticale , parallèle aux jambes des passagers


rien à voir avec une 900 , mais meme principe:

Image
L'huile et la graisse , le secret de la vitesse !!

Avatar de l’utilisateur
9_turbo
Messages : 3557
Inscription : jeu. mars 17, 2005 1:00 am
Contact :

Re: installation sono !

Message par 9_turbo » ven. juin 01, 2012 8:00 pm

Ah ok, voyais pas trop l intérêt sous l assise! :D

Avatar de l’utilisateur
9_turbo
Messages : 3557
Inscription : jeu. mars 17, 2005 1:00 am
Contact :

Re: installation sono !

Message par 9_turbo » ven. juin 01, 2012 10:24 pm

De mon coté: source Alpine, Ampli Denon, gamelles Infinity.

Image

Image

Avatar de l’utilisateur
noug2
Messages : 9260
Inscription : dim. mai 09, 2004 2:00 am
Localisation : Lorient
Contact :

Re: installation sono !

Message par noug2 » sam. juin 02, 2012 1:00 am


moi j'ai celui la en neuf :

Image
L'huile et la graisse , le secret de la vitesse !!

Avatar de l’utilisateur
Classic
Messages : 1271
Inscription : jeu. sept. 27, 2007 2:00 am
Localisation : Lyon
Contact :

Re: installation sono !

Message par Classic » dim. juil. 29, 2012 10:44 pm

Idem mais en 500 et en occas et pas encore monté (en remplacement d'un Alpine CDM-7835R), avec des Clarion SRE-1032 (3 voies 200W) ça serai déjà mieux que les MacAudio ML-1005 (cône 60W) d'origine fournis avec la voiture, montage sans ampli et sans enceintes arr ça je verrai plus tard, en ce moment je planche plutôt sur le choix des câbles HP et des connectiques histoire de la zic :)
900i 16 de 1992 (vendue)
9-5 estate aero de 2001 BVA

bilseb
Messages : 516
Inscription : ven. févr. 24, 2006 1:00 am
Contact :

Re: installation sono !

Message par bilseb » sam. août 11, 2012 1:05 am

Exact, c'est un MX406. ;)
J'ai justement un 406 de Ford GT. ;)
J'ai peur que mon MX406 deguisé ait rendu l'âme: sur les CD il fait un un bruit genre pff, pff, pff.. (ok c'est pas facile a transcrire en texte ;) ).
Je ne sais pas si c'est réparable, je risque donc de me me remettre en chasse d'un autoradio a la rentree (naka CD700?).
Si t'a pas de Ford GT mais une Xantia, je te débarrasse de ton autoradio si ça peux t'arranger ??

R9 TURBO 56

Re: installation sono !

Message par R9 TURBO 56 » mer. oct. 10, 2012 12:16 pm

Bonjour.
Avec l'achat de ma classic qui se précise, je me suis interessé à la sonorisation d'une classic et je découvre qu'il n'existe rien ou presque d'origine.
Enfin bon je fais contre mauvaise fortune bon coeur.
Je vais surement passer mon CD500 de la viggen vers la classique et acheter un kit éclaté DLS R4 pour le tableau de bord.
Le bass link infinity de la viggen va aussi reprendre du service.

bilseb
Messages : 516
Inscription : ven. févr. 24, 2006 1:00 am
Contact :

Re: installation sono !

Message par bilseb » mar. avr. 02, 2013 1:00 am


J'ai peur que mon MX406 deguisé ait rendu l'âme: sur les CD il fait un un bruit genre pff, pff, pff.. (ok c'est pas facile a transcrire en texte ;) ).
Je ne sais pas si c'est réparable, je risque donc de me me remettre en chasse d'un autoradio a la rentree (naka CD700?).
Si t'a pas de Ford GT mais une Xantia, je te débarrasse de ton autoradio si ça peux t'arranger ??
Pb. résolu, pour ceux qui seraient tentés par de l'install audio top-niveau années 90 dont les composants sont d'un autre niveau que ceux d'aujourd'hui, inabordables à l'époque et très recherchés aujourd'hui sur les forums de caraudio (idem que pour la hifi de salon):

- le bruit répétitif venait des hauts parleurs donc d'un composant électronique et non de la mécanique, à priori irréparable
- après avoir ouvert l'autoradio j'ai nettoyé la lentille au coton tige avec de l'alcool à 90° (après plusieurs tentatives sans succès de trouver l'alcool préconisé iso-propylo-je ne sais quoi dans 3/4 pharmacies)
- pas la peine en fait d'ouvrir l'autoradio il y avait une lumière dans la boite permettant de nettoyer la lentille sans l'ouvrir, pas vue, sans doute prévu sur tous les autoradios
- au final ça remarche, entre la poussière, les vapeurs d'huile et la nicotine ça doit devenir bien crade une lentille dans un habitacle de caisse..

Pas pro de l'électronique mais en envisageant un moment d'avoir à changer cette pièce (la tête de lecture, Pick up en anglais) si le nettoyage n'avait pas suffit et en googlant comme un malade, ils étaient finalement pas nombreux à fournir cette pièce pour tous les lecteurs CD et c'est toujours dispo à pas cher


bilseb
Messages : 516
Inscription : ven. févr. 24, 2006 1:00 am
Contact :

Re: installation sono !

Message par bilseb » sam. déc. 14, 2013 11:41 pm

Comme chacun sait et s'en fout complètement d'ailleurs, mon clarion/adzest DRX9255 (mcintosh mx406 rebadgé) étant tombé en panne
j'ai racheté le même mais en version au dessus drx925 EXL, version réservée au marché japonais et celui là était modifié pour les fréquence FM europe US

Pas d'ebay au japon mais seulement yahoo auctions seulement accessible aux japonais car il faut une CB japonaise pour y accéder.
Le seul moyen d'y enchérir est de passer par un intermédiaire qui s'occupe de tout. Il y en a beaucoup, pour ma part je suis passé par https://www.fromjapan.co.jp
(service nickel)

pour ceux qui cherchent des sources mythiques comme le naka cd-700, des Denon etc. un achat au japon au final ça donne ça:

① Final winning price ¥15,500 (prix d'achat soit 109E)
② Commission fee ¥200 (1,41E commission d'enchere)
③ Used Point(s) 0
④ System usage fee ( ① + ② - ③ × 5% ) ¥785 (5,54E total des frais - points accumulés x5%)
Charge1 Total ( ① + ② + ④ ) ¥16,485 (116,27E au final)

Payment option Credit Card
① Domestic delivery charge ¥1,500 ("frais de transfert" depuis l'entrepot)
② Bank transfer fee ¥168 ( 1,185E frais de banque)
③ Pending system usage fee of Charge1 ¥0
④ Excess charge ¥0
⑤ Tax ( Charge1 ) ¥0
⑥ Surcharge ¥0
⑦ Oversea shipping ¥6,200 (43,76E cout de l'envoi par EMS le collissimo nippon, ni mauvais :-)
⑧ Insurance options ¥0
⑨ Box Fee ( New ) ¥0 e
⑩ Extra Services ¥0
⑪ Combination Extension Fee ¥0
⑫ Charge 2 Extension Fee ¥0
⑬ Total ( ① ~ ⑫ ) ¥7,868 (55,49E frais totaux d'envoi)
⑭ Used Point(s) 0 pt
⑮ System usage fee ( ⑬ - ⑭ × 5% ) ¥393 (2,77E j'ai oublié ce que c'était)
Charge2 Total ( ⑬ + ⑮ ) ¥8,261 (soit 58,26E de frais d'envoi au total)

au final une source audiophile rare à 174,53E jusque là je m'en sortait très très bien, quand on voit le temps que ça prend de vendre et d'expédier un truc sur ebay la commission est raisonnable

MAIS ces douaniers m'en collent pour 68E!
TVA 35E : c'est nouveau ça vient de sortir la TVA a 22,73%!
frais de dossiers: 21E no comment!

Aller, je râle pas, si ça peut payer des gars qui regardent un peu ce qui rentre sur le territoire ça a un coup (30E de MO+38 de TVA) en attendant je suis supercontent mon autoradio, vivement l'autoroute..

Modération : Merci de rester courtois :jap:

Répondre

Revenir à « intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités