Pas d'arrêt essuie glace en position repos

Cabriolet Carrosserie et éléments extérieurs
Répondre
Avatar de l’utilisateur
Medoc
Messages : 1156
Inscription : lun. sept. 06, 2010 2:00 am
Contact :

Pas d'arrêt essuie glace en position repos

Message par Medoc » mer. juil. 31, 2019 8:51 pm

Bonjour à tous,
J'ai utilisé ce jour mes essuie-glaces avec le lave-glace.
Impossible de les arrêter et lorsque je mets le commodo en position arrêt, ceux-ci s'arrêtent immédiatement au milieu du pare-brise.
Pour les arrêter en bas, je suis obligé d'attendre la fin de la descente et je lève le commodo pour les arrêter en position repos.
Quelqu'un aurait un avis sur la question ?
D'avance merci.
:)

900 turbo 16
Messages : 3560
Inscription : lun. oct. 03, 2005 2:00 am
Localisation : Limoges
Contact :

Re: Pas d'arrêt essuie glace en position repos

Message par 900 turbo 16 » mer. juil. 31, 2019 9:22 pm

Bonsoir Gérard,
ça ressemble à une fin de vie pour le moteur d'essuie-glace ou à une nécessité d'un bon nettoyage des pistes en cuivre qui gèrent les arrêts et retour automatiques.
Pas trop difficile à démonter une fois le capot levé.
Adhérez à l'Association SSC pour que le Forum existe!

Avatar de l’utilisateur
Discostu
Site Admin
Messages : 5504
Inscription : ven. mars 04, 2005 1:00 am
Localisation : Haute Savoie
Contact :

Re: Pas d'arrêt essuie glace en position repos

Message par Discostu » mer. juil. 31, 2019 9:25 pm

Sans remettre en cause les compétences de Pascal, je vérifierai le fusible. Vécu sur une autre voiture

900 turbo 16
Messages : 3560
Inscription : lun. oct. 03, 2005 2:00 am
Localisation : Limoges
Contact :

Re: Pas d'arrêt essuie glace en position repos

Message par 900 turbo 16 » mer. juil. 31, 2019 10:09 pm

Discostu a écrit :
mer. juil. 31, 2019 9:25 pm
Sans remettre en cause les compétences de Pascal, je vérifierai le fusible. Vécu sur une autre voiture
Un Range??? :lol: :lol: :lol: :lol:
Adhérez à l'Association SSC pour que le Forum existe!

Avatar de l’utilisateur
Medoc
Messages : 1156
Inscription : lun. sept. 06, 2010 2:00 am
Contact :

Re: Pas d'arrêt essuie glace en position repos

Message par Medoc » jeu. août 01, 2019 7:09 am

Merci Pascal ! Merci David !
J'ai vérifié le fusible de 15 (position 5) sur la boîtier. Il est OK !
David, si c'était le fusible, les essuie-glaces ne fonctionneraient pas ? Vrai ou faux ? Ou , alors, il y en a un autre qui gère la carte et que je n'ai pas su trouver ?
Me reste plus qu'à démonter le moteur qui me semble bien accessible.

Avatar de l’utilisateur
Discostu
Site Admin
Messages : 5504
Inscription : ven. mars 04, 2005 1:00 am
Localisation : Haute Savoie
Contact :

Re: Pas d'arrêt essuie glace en position repos

Message par Discostu » jeu. août 01, 2019 8:21 am

Ce n était pas un range... une ford fiesta avec un.moteur kent. Les essuie glace fonctionnaient mais ne revenaient pas au repos. C était le fusible.

Avatar de l’utilisateur
couvreur49aero
Messages : 4075
Inscription : dim. mai 20, 2007 2:00 am
Contact :

Re: Pas d'arrêt essuie glace en position repos

Message par couvreur49aero » jeu. août 01, 2019 12:48 pm

ou le relais qui sert pour l’intermittence des essuies glaces !!

Avatar de l’utilisateur
Medoc
Messages : 1156
Inscription : lun. sept. 06, 2010 2:00 am
Contact :

Re: Pas d'arrêt essuie glace en position repos

Message par Medoc » jeu. août 01, 2019 7:24 pm

Merci du renseignement !
Où se trouve ce relais ? Je ne l'ai trouvé ni sous le siège AR du cab où il n'y a que les relais capote/vitres ni dans la boîte sur l'aile AVG où je n'ai trouvé que le fusible Windshield wiper.
J'ai eu ce type de panne dû au relais sur une E28 dans les années 80 en plein été ; j'avais pas l'air c.. avec mes essuie-glaces qui fonctionnaient sous le soleil et les voisins d'embouteillage qui me faisaient signe de les arrêter surtout que je les avait décollé du pare-brise pour ne pas bousiller les lames :lol:

Avatar de l’utilisateur
couvreur49aero
Messages : 4075
Inscription : dim. mai 20, 2007 2:00 am
Contact :

Re: Pas d'arrêt essuie glace en position repos

Message par couvreur49aero » ven. août 02, 2019 10:09 pm

de mémoire mais a vérifier sous le protège genou avec le clic clac du clignotant sur mon cab le clic clac s'était "débranché" mais toujours en place panne de chiote et un poil galère a trouver car intermitente


Avatar de l’utilisateur
Medoc
Messages : 1156
Inscription : lun. sept. 06, 2010 2:00 am
Contact :

Re: Pas d'arrêt essuie glace en position repos

Message par Medoc » sam. août 03, 2019 2:18 pm

Trouvé ! J'ai trouvé la panne !
Pas du tout rassuré à l'idée d'aller chercher la panne et le relais en démontant les protège-genoux vu qu'il faut prendre des positions incompatibles avec l'absence de souplesse de ma colonne vertébrale, j'ai d'abord enlevé le moteur ; 4 vis de 10 et c'est réglé.
J'ai ensuite enlevé la flasque du mécanisme pour trouver la panne ; c'est une petit poulie en teflon ou plastique de l'époque 92/93 à deux gorges dans lesquelles s'insèrent les lames des interrupteurs. Cassée, elle ne tourne plus et ne coupe plus l'arrivée du 12V.
Essai de collage à l'epoxy mais je suis sceptique quant à la durée de la réparation. J'attends un nouveau moteur, merci Pascal 900 Turbo 16 :P
essuie-glace.JPG
essuie-glace.JPG (239.35 Kio) Consulté 828 fois

Avatar de l’utilisateur
Medoc
Messages : 1156
Inscription : lun. sept. 06, 2010 2:00 am
Contact :

Re: Pas d'arrêt essuie glace en position repos

Message par Medoc » sam. août 03, 2019 3:46 pm

Bon ! Mes essuie-glaces cab fonctionnent puisque j'ai changé le moteur en remplaçant celui du cab par celui du coupé...qui du coup n'a plus d'essuie-glace. Sans importance puisque l'été, il reste au chaud :(
Pour combien de temps ????? J'ai ouvert le mécanisme du moteur du coupé .... :o et la poulie est elle aussi fissurée et combien de temps va-t-elle tenir ?
Conclusion : perte de l'intermittence des essuie-glaces et absence de retour en position basse = fissure de cette petite poulie. :evil:
La solution définitive serait peut-être de coller la poulie interrupteur sur l'axe de la poulie crantée.

Répondre

Revenir à « extérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité