Problème avec l'interrupteur des essuis glace

Autoradio Chauffage et Climatisation Electricité Eléments intérieurs
Avatar de l’utilisateur
blancho
Messages : 25
Inscription : mar. sept. 22, 2009 2:00 am
Contact :

Re: Problème avec l'interrupteur des essuis glace

Message par blancho » jeu. avr. 28, 2011 3:11 pm

Bonjour, je viens d'acquérir une saab 96.

Hier alors qu'il pleuvait, j'ai du mettre en route les essuis-glace mais depuis il est impossible de les arrêter !!!

La commande liée à la pompe a été modifiée.

Est ce que quelqu'un peut me renseigner ou m'envoyer des explications sur le montage démontage de cet interrupteur ?

Merci par avance

Guillaume

Avatar de l’utilisateur
padrig
Messages : 474
Inscription : mar. juil. 05, 2005 2:00 am
Contact :

Re: Problème avec l'interrupteur des essuis glace

Message par padrig » jeu. avr. 28, 2011 5:35 pm

La commande liée a la pompe???? Quesako??? La pompe de lave Glace???

Les essuie glace de SAAB 96 ont une came, cette came lorsqu'elle n'est pas au bon degrés d'angle fait en sorte que le moteur est alimenté en continu jusqu'a la position basse des essuie glace, de façon a avoir les balais qui reviennent en position neutre sans avoir "viser" avec l'interupteur. Si ça se trouve ta came est pétée et le moteur est alimenté en continu, mais c'est peu probable je pense. Il y a différentes positions du comodo qui correspondent au différentes vitesse et au neutre avec le retour en position initiale, itou pour le moteur d'essuie phare qui est physiquement trés proche des moteurs de Cox VW. Peut etre un court-jus. Debranches ta pompe de lave glace, on ne sais jamais. Je crois qu'une position du comodo correspond a essuie glace plus lave vitre enclenché. Peut etre que la personne qui a remonté ton comodo s'est trompé de fiche pour le moteur du lave glace, ce qui expliquerai ton probleme. A ta place je debrancherai les fils du moteur de pompe a lave glace. Et ton moteur d'essuie glace s'arretera de fonctionner.

Avatar de l’utilisateur
blancho
Messages : 25
Inscription : mar. sept. 22, 2009 2:00 am
Contact :

Re: Problème avec l'interrupteur des essuis glace

Message par blancho » mar. mai 03, 2011 11:39 pm

Merci pour le message !

Mais en fait rien de grave, j'ai pris mon temps et résolu le problème ! ouf !

Merci encore !

Guillaume

Répondre

Revenir à « intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 13 invités