premier roulage de ma 96

Cabriolet Carrosserie et éléments extérieurs
Répondre
Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

premier roulage de ma 96

Message par la blatte verte » ven. mars 22, 2019 9:45 pm

Belle journée aujourdhui, j'ai pu faire les premiers mètres au volant de ma blatte verte
ça roule nickel
quelles petits détails et réglages a faire et je vais bien prendre la route pour le CT !
face fin.jpg
face fin.jpg (71.19 Kio) Consulté 626 fois
ra fin.jpg
ra fin.jpg (66.33 Kio) Consulté 626 fois

900 turbo 16
Messages : 3488
Inscription : lun. oct. 03, 2005 2:00 am
Localisation : Limoges
Contact :

Re: premier roulage de ma 96

Message par 900 turbo 16 » ven. mars 22, 2019 10:07 pm

Sympa,

tiens nous au courant de la suite, en particulier pour le contrôle technique.
Et, avec un peu d'avance, bonne route à son volant.
Adhérez à l'Association SSC pour que le Forum existe!

Avatar de l’utilisateur
mecton
Messages : 38
Inscription : jeu. févr. 08, 2007 1:00 am
Contact :

Re: premier roulage de ma 96

Message par mecton » mer. mars 27, 2019 7:22 am

Bravo, beau boulot, elle est superbe et j'adore la couleur. Ras le bol des voitures grise ou noire!

Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

Re: premier roulage de ma 96

Message par la blatte verte » mer. mars 27, 2019 8:30 am

merci
je vais au CT vendredi ....

Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

Re: premier roulage de ma 96

Message par la blatte verte » ven. mars 29, 2019 7:56 pm

au retour du CT .. et ouf c'est bon
mais ils marquent vraiment n'importe quoi !
" châssis" contrôle impossible ...car il y a du blakson d'origine dessous !!! et il ne voit pas la tôle !! je rève ...il me dit que ça rentre dans la case" modification du châssis" quel c.....
bref ce n'est pas en contre visite mais les gars qui rédigent les texte sont de vrais gratte papier faudrait les mettre dans une fosse ..pour qu'il apprennent un peu mais un cul de basse fosse serai mieux ...
prochaine étage CG et roulage enfin
retour ct.jpg
retour ct.jpg (52.62 Kio) Consulté 574 fois

900 turbo 16
Messages : 3488
Inscription : lun. oct. 03, 2005 2:00 am
Localisation : Limoges
Contact :

Re: premier roulage de ma 96

Message par 900 turbo 16 » ven. mars 29, 2019 10:25 pm

Bon l'essentiel est acquis avec le contrôle même si la forme est discutable.
Joli travail de ta part et il faut voir le bon coté des choses, tu vas pouvoir rouler avec.

Encore une fois, belle réalisation.
Adhérez à l'Association SSC pour que le Forum existe!

Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

Re: premier roulage de ma 96

Message par la blatte verte » mar. avr. 16, 2019 7:07 pm

hello toujours pas de nouvelles de la préfecture grrrr dossier en cours d'instruction ....
merci l'ANTS !!

Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

Re: premier roulage de ma 96

Message par la blatte verte » mar. avr. 30, 2019 8:56 am

Enfin !!
après une lutte de tous les jours depuis la semaine dernière avec les "pointures" de l'ants (demandes de documents qui n'existent pas)ma CG a été validée !
ouf
du coup cette semaine balade en 96 !

Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

Re: premier roulage de ma 96

Message par la blatte verte » sam. mai 04, 2019 4:56 pm

compte rendu de ma première balade

elle roule très bien ,pas de bruits suspects freins nickel pas de jeu nul part ,presque une voiture moderne !
par contre la temp est bien haute a mon goût juste avant le rouge je pense que ça vient du bouchon du vase d'expansion qui n'a pas l'air étanche .. je vais en chercher un neuf pour être sûr ...

Avatar de l’utilisateur
toto435
Messages : 4652
Inscription : sam. févr. 16, 2008 1:00 am
Localisation : Liège
Contact :

Re: premier roulage de ma 96

Message par toto435 » sam. mai 04, 2019 4:57 pm

Bonne nouvelle tout ça et beau travail :)
Saab 900 Turbo 16 Cabrio Airflow 1989 - Saab 9-5 Aero Sedan 2004

Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

Re: premier roulage de ma 96

Message par la blatte verte » dim. mai 05, 2019 7:51 pm

re-balade aujourdhui
j'ai changé mon bouchon de vase d’expansion et mon aiguille reste en dessous du rouge mais pas loin et elle ne monte pas pas plus haut
donc ce doit re la bonne temp
a suivre ..

Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

Re: premier roulage de ma 96

Message par la blatte verte » mer. mai 08, 2019 7:33 pm

Bon ...je subis les lois de la remise en route...plus tu roules plus de petits problèmes viennent petit a petit ..
au menu du jour le roulement de ventilo commence a faire du bruit et le ventilo a pris un sacré jeu donc changement a prévoir ,en plus c'est une tannée a changer ,démontage ,capot, calandre, radia, pompe a eau et le carter de dsitrib après il faut sortir ce put.. de roulement en chauffant le carter et après sortir le carré de support ventilo à la presse et ce n'est pas évident a attraper ...bref que du bonheur en perspective...
en plus mon nettoyage de réservoir n'a pas été suffisant du coup 15 km et ploufplouf l'essence n'arrive plus ... souflage et ça repars ,pas très pratique!
donc aujourd’hui démontage du réservoir pour la 2 eme fois ,re-rinçage, aspiration des cochonneries et une trouvaille dedans, une plaquette en caoutchouc qui vient d'ou ??? voir photo ...
plaquette resrevoir.jpg
plaquette resrevoir.jpg (55.4 Kio) Consulté 442 fois
bref quand c'est fini c'est pas fini...
pour le reste so far so good après un bon réglage d'avance elle chauffe moins et le moteur prends bien ses tours ,c'est déjà ça de gagné ..

Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

Re: premier roulage de ma 96

Message par la blatte verte » jeu. mai 09, 2019 7:50 pm

encore les joies de la remise en route ..aujourd'hui la membrane de la pompe de reprise a lâché .. fuite d'essence et plus de pompe de reprise grrr
pièce commandée
a remonter dès réception...

Avatar de l’utilisateur
padrig
Messages : 475
Inscription : mar. juil. 05, 2005 2:00 am
Contact :

Re: premier roulage de ma 96

Message par padrig » jeu. mai 16, 2019 9:51 am

Bonjour, j'ai vu que tu étais dans l'Eure, je suis sur Vernon j'ai une SAAB 96 V4 verte. Ou te situes tu? J'ai eu les memes soucis que toi a savoir la pompe de reprise et les problemes d'arrivée de carburant. Pour ta temperature verifies le contact de la sonde qui est souvent la cause. Le rlts de ventiklo est facile a changer mais il faut le trouver schez Skandix par exemple et il faut une presse. Attention au remontage car tu as de grandes chances d'avoir des fuites sur le joint de carter en liege qu'il ne faut serrer qu'a 0,8kg de mémoire.

Image

Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

Re: premier roulage de ma 96

Message par la blatte verte » jeu. mai 16, 2019 10:57 am

Salut
sympa d'avoir un "collègue" dans le coin !
je suis un peu en dessous de Bernay ,ce serai sympa de faire se rencontre nos deux 96 vertes!
j'attends avec impatience mon joint de pompe de reprise car ce n'est pas raisonnable de rouler avec un goute goute d'essence sur le collecteur d'admission mais dès que c'est fait une rencontre a mi chemin est a envisager ...
j'avais un roulement en spare je l'ai donc changé et je n'ai plus aucun bruit
j'en ai profité pour mettre une pompe électrique et je n'ai a ce jour plus de problème d'arrivée d'essence de plus c'est mieux pour les démarrages après imo car l'essence mettait un peu trop de temps a arriver au carbu ..
je vais regarder le contacte de la sonde de temp car je suis toujours a la limite du rouge ..

au fait belle jantes !
a plus

Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

Re: premier roulage de ma 96

Message par la blatte verte » lun. mai 27, 2019 7:21 pm

Belle balade ce WE en Normandie sous le soleil ,120 km
plus de soucis d'arrivée d'essence,juste une petite fuite d'eau au robinet de chauffage il va falloir que je regarde ça de plus près ,du coup j'ai mis le radia de chauffage en direct sans passer par le robinet et bin il marche bien ce chauffage a fond !!
heureusement il ne fait pas encore trop chaud et avec les vitres ouvertes c’est supportable..
ma temp reste toujours limite rouge mais ne bouge pas quelque soit la vitesse ou le régime ,pas bien grave mais c'est pas génial, la calibration de la sonde ne doit pas être bonne car la temp de mon eau ne dépasse pas le 90 ° et je devrai être au milieu .;
a suivre

Avatar de l’utilisateur
migouze
Messages : 785
Inscription : mar. juin 03, 2014 2:00 am
Localisation : Besançon
Contact :

Re: premier roulage de ma 96

Message par migouze » ven. juin 07, 2019 4:18 pm

C’est bien de rouler régulièrement avec. Ça permet de mettre en évidence les faiblesses du temps pour y remédier.
Pour la température, le mieux serait de rouler avec une sonde récente montée à la place de l’ancienne et branchée sur un indicateur de température d’eau déporté pour voir si elle monte vraiment trop haut ou si c’est l’indicateur d’origine (ou la sonde) qui deconne. Mais est-ce techniquement possible ?
Bravo pour cette remise en route

Avatar de l’utilisateur
la blatte verte
Messages : 40
Inscription : dim. déc. 16, 2018 2:28 pm
Localisation : 27 EURE
Contact :

Re: premier roulage de ma 96

Message par la blatte verte » ven. juin 07, 2019 8:31 pm

merci

Répondre

Revenir à « extérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité