La recherche a retourné 181 résultats

par kyma
dim. févr. 12, 2017 9:26 pm
Forum : mécanique
Sujet : Fuite huile joint spi vilebrequin
Réponses : 467
Vues : 18621

Re: Fuite huile joint spi vilebrequin

<t>Oui la partie extérieur est prise dans le carter de pompe donc fixe<br/> <br/> Exacte le joint spy prend sur la poulie, je n'ai jamais changer le spy sur ce moteur donc je ne fais que avec le schéma.<br/> <br/> Ton huile est projeté un peu partout où elle coule juste sous le moteur? Car si ça fui...
par kyma
dim. févr. 12, 2017 8:24 pm
Forum : mécanique
Sujet : Fuite huile joint spi vilebrequin
Réponses : 467
Vues : 18621

Re: Fuite huile joint spi vilebrequin

<r>J'ai trouvé ceci<br/> <br/> <IMG src="https://forum.saabsportclub.com/mesimages/9254/DSC0002.jpg"><s>[img]</s><URL url="https://forum.saabsportclub.com/mesimages/9254/DSC0002.jpg"><LINK_TEXT text="https://forum.saabsportclub.comsportclu ... SC0002.jpg">https://forum.saabsportclub.com/mesimages/92...
par kyma
dim. févr. 12, 2017 7:38 pm
Forum : mécanique
Sujet : Fuite huile joint spi vilebrequin
Réponses : 467
Vues : 18621

Re: Fuite huile joint spi vilebrequin

<t>Oui pour moi d'après le schéma les deux font étanchéités de ton huile.<br/> Après pour le torique pas forcément besoin de surpression pour avoir une fuite, il suffit qu'il ne soit pas correctement placé.<br/> <br/> Pour le spy, as tu pu vérifier si le vilebrequin n'était pas légèrement creusé au ...
par kyma
dim. févr. 12, 2017 4:25 pm
Forum : mécanique
Sujet : Fuite huile joint spi vilebrequin
Réponses : 467
Vues : 18621

Re: Fuite huile joint spi vilebrequin

<r>Trouvé j'avais pas assez descendu sur la page.<br/> <br/> <IMG src="https://www.esaabparts.com/static/images/diagrams/50818.jpg"><s>[img]</s><URL url="https://www.esaabparts.com/static/images/diagrams/50818.jpg"><LINK_TEXT text="https://www.esaabparts.com/static/image ... /50818.jpg">https://www....
par kyma
dim. févr. 12, 2017 2:47 pm
Forum : mécanique
Sujet : Fuite huile joint spi vilebrequin
Réponses : 467
Vues : 18621

Re: Fuite huile joint spi vilebrequin

<r>Numéro 13 sur cette vue ?<br/> <br/> <IMG src="https://www.esaabparts.com/static/images/diagrams/10591.jpg"><s>[img]</s><URL url="https://www.esaabparts.com/static/images/diagrams/10591.jpg"><LINK_TEXT text="https://www.esaabparts.com/static/image ... /10591.jpg">https://www.esaabparts.com/static...
par kyma
dim. févr. 12, 2017 1:24 pm
Forum : mécanique
Sujet : Fuite huile joint spi vilebrequin
Réponses : 467
Vues : 18621

Re: Fuite huile joint spi vilebrequin

<r><QUOTE><s>[quote]</s> <br/> Et si mon souci était lié au O-ring ?<br/> Ok il à été changé en septembre dernier, mais la pièce qui le reçoit est elle une pièce d'usure ?<br/> Un joint neuf sur une pièce usée... pas top !<br/> <br/> Bon, c'est juste une nouvelle piste pour tenter d'avancer !<br/> <...
par kyma
sam. févr. 11, 2017 11:08 am
Forum : mécanique
Sujet : Fuite huile joint spi vilebrequin
Réponses : 467
Vues : 18621

Re: Fuite huile joint spi vilebrequin

Salut à tous

Ça m'étonnerait que les deux ne soit plus étanches, en effet une fois la pression évacué d'un côté plus de sur pression sur l'autre joint spy.
Le plus faible des deux lâche en premier
par kyma
mar. janv. 24, 2017 8:42 pm
Forum : mécanique
Sujet : essai maptuner stage 1 et deja code défaut au bout de 40km (p0171)
Réponses : 23
Vues : 1559

Re: essai maptuner stage 1 et deja code défaut au bout de 40km (p0171)

Salut,
Sur le wis le code correspond à "vitesse de la voiture signal d'entrée absent" donc rien à voir avec ce que tu as trouvé.
As tu essayé de reprogrammer la cartographie d'origine pour être sûr que ça n'est pas à cause du maptun?
par kyma
dim. janv. 01, 2017 11:04 pm
Forum : mécanique
Sujet : Vis de culasse admission 2.2 dti
Réponses : 8
Vues : 490

Re: Vis de culasse admission 2.2 dti

Tu peux mettre un filet rapporté ou alors retarauder avec une taille au dessus si tu as la place et la matière.
par kyma
dim. janv. 01, 2017 10:20 pm
Forum : intérieur
Sujet : Sentiments d'asphixie...
Réponses : 29
Vues : 1936

Re: Sentiments d'asphixie...

Bonsoir à tous,

Quelqu'un aurait trouvé la solution pour ces odeurs?
Moi j'ai eu pareil, j'ai changer kit de recirculation, avec le petit clapet anti retour et filtre d'habitacle, Depuis ça c'est beaucoup mieux, mais il y a toujours quelques odeurs de vapeur d'huile.
Merci
par kyma
mer. déc. 14, 2016 9:08 pm
Forum : intérieur
Sujet : Moteur semble bloqué au démarrage [Résolu Batterie]
Réponses : 36
Vues : 1181

Re: Moteur semble bloqué au démarrage [Résolu Batterie]

<t>Salut à tous,<br/> Comme dit milou, commence déjà par essayer de la démarrer en la poussant, ensuite fais un bon tour pour recharger la batterie, après ça tu réessaie le démarreur si ça fais exactement les mêmes symptômes change le démarreur, si il se lance correctement même un peux faiblard chan...
par kyma
ven. sept. 09, 2016 10:01 pm
Forum : mécanique
Sujet : problème lancement démarreur
Réponses : 37
Vues : 1868

Re: problème lancement démarreur

Merci ! je vais changer le neiman, ça ta pris combien de temps dépose/repose?
par kyma
ven. août 26, 2016 10:19 pm
Forum : mécanique
Sujet : problème lancement démarreur
Réponses : 37
Vues : 1868

Re: problème lancement démarreur

<r>J'ai voulu essayer comme tu me l'as conseillé gnomonien, mais la tout refonctionne... Je pense vraiment à un faux contact, mais où.... <br/> <br/> Ducoup j'est profité d'être à côté du pédalier pour installer ceci<br/> <br/> <IMG src="https://forum.saabsportclub.com/mesimages/9254/DSC_0061.jpg"><...
par kyma
ven. août 26, 2016 12:55 pm
Forum : mécanique
Sujet : problème lancement démarreur
Réponses : 37
Vues : 1868

Re: problème lancement démarreur

Si justement j'ai un doute vu que un autre juste au dessus claque et fais vibrer toute la platine
par kyma
mer. août 24, 2016 9:28 pm
Forum : mécanique
Sujet : problème lancement démarreur
Réponses : 37
Vues : 1868

Re: problème lancement démarreur

Non je ne crois pas, mais vu que juste au dessus il y a le relais alimentation qui claque en même temps je ne suis pas sur a 100%.
par kyma
mer. août 24, 2016 1:01 pm
Forum : mécanique
Sujet : problème lancement démarreur
Réponses : 37
Vues : 1868

Re: problème lancement démarreur

Oui même référence de relais, puis ceux là sont les plus répandus donc j'ai inversé avec d'autres à côté.

Oui me reste plus que ça je pense, je vais refaire les connexions.

En tout cas merci à tous
par kyma
mar. août 23, 2016 10:43 pm
Forum : mécanique
Sujet : problème lancement démarreur
Réponses : 37
Vues : 1868

Re: problème lancement démarreur

<t>Oui, sur start l'alimentation du relais est bonne, j'ai testé la continuitée à la masse de la borne 6, bonne aussi.<br/> <br/> J'ai pensé au neiman, mais si c'était lui il n'y aurait pas d'alimentation du relais.<br/> <br/> Je pense à un mauvais contact entre les cosses du support et le relais. J...
par kyma
mar. août 23, 2016 1:42 pm
Forum : mécanique
Sujet : problème lancement démarreur
Réponses : 37
Vues : 1868

Re: problème lancement démarreur

<r><QUOTE><s>[quote]</s>Si tu est sur de tes bougies : NGK, bonne réf.<br/> je dirai que c'est la K7 DI, fissure, mauvais contact;<br/> elle peut être testée au Tech2, sinon trouve quelqu'un qui peut t'en prêter une pour un essai. <br/> <br/> PS: tes codes indiquent ratés d'allumage cylindres 1,2,3,...
par kyma
mar. août 23, 2016 12:39 am
Forum : mécanique
Sujet : problème lancement démarreur
Réponses : 37
Vues : 1868

Re: problème lancement démarreur

<r>Bonjour a tous<br/> <br/> Je relance le sujet, car mon problème est réapparu. Ma tension de batterie est donc bonne, mon fusible est bon.<br/> J'ai donc testé les bornes du relais: <br/> -je mets sur start, j'ai bien 12,2 V a l'arrivée sur la borne 86 du relais<br/> -j'ai bien aussi mes 12,2V à l...
par kyma
mar. août 18, 2015 9:42 pm
Forum : mécanique
Sujet : problème lancement démarreur
Réponses : 37
Vues : 1868

Re: problème lancement démarreur

<t>Bonjour et merci pour vos réponses.<br/> <br/> bon du coté de la batterie ça n'a rien changé.<br/> <br/> pas de "clic" non plus lorsque je mets sur start donc pas les charbon non plus, je n'avais pas de testeur donc pas pu mesurer les tensions, je ferais demain midi si j'ai le temps, et je vérifi...

Aller sur la recherche avancée