La recherche a retourné 166 résultats

par Marco77150
mar. avr. 23, 2019 7:21 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Et bien après +/- une semaine de démarrage bidouillé, le système s'est reprogrammé tout seul (ou réaccoutumance au temps qui fait :lol: ) et démarre normalement, sans aucun message, comme avant !?!
Vas savoir, Charles ... :geek: :roll: :?:
par Marco77150
ven. avr. 05, 2019 7:24 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

J'ai toujours le même souci avec ma saab 9.3 1.9 tid 120 de 2006: elle ne veut pas démarrer! Fred Alors ? T'as trouvé ? Tu sais que le club peut te prêter un Tech2 ... Pour info complémentaire au sujet de cette discussion : Après une immobilisation forcée (voir post précédent), ma toto n'a pas été ...
par Marco77150
ven. avr. 05, 2019 7:13 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Bonjour à tous. Désolé pour le silence dû à une chirurgie du dos qui m'a immobilisé allongé :( J'ai fait un trajet de 10 km. RAS. En voulant redémarrer 30 min plus tard, voyant moteur et lancement démarreur mais rien (injection coupée ou allumage ?). J'ai enlevé la clé. Remis. Au 2eme essai : plus r...
par Marco77150
jeu. janv. 31, 2019 5:17 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Pour ceux qui veulent pousser plus loin : Hello les amis ! J'ai enfin trouvé le TIS2000 actualisé avec la prise en charge de nos totos jusqu'en 2010. Le fichier comprend aussi le "Keygen" ... :idea: :D Allez dans la section " EPC, WIS et Compagnie... ", lien ci-dessous : https://forum.saabsportclub....
par Marco77150
mar. janv. 29, 2019 3:29 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Vous retirez donc complètement le fusible R8 si j'ai bien compris. Et à l'aide d'un fil vous faîtes connecter les bornes 87 et 30 pendant qu'une autre personne tourne la clé à fond, c'est bien cela? Bonjour Fred, Désolé ! Je ne suis pas venu depuis 3 jours pour cause "Pro" par ailleurs (campagne d'...
par Marco77150
ven. janv. 25, 2019 8:12 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Bidouille pour ramener dans l'habitacle les deux bornes 30 et 87 du relais R8 ... Un bouton poussoir collé (colle chaude) dans "le compartiment fusibles" à gauche du tableau de bord. Une fois la clef sur ON, il suffit de pousser sur le bouton rouge pour envoyer le jus au démarreur. Je n'ai eu à m'e...
par Marco77150
ven. janv. 25, 2019 7:17 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Il-y-a donc quelque chose du côté TC/ESP qui empêche l'envoi des 12v vers le relais R8 lors du positionnement de la clef vers ST !! Cette question n'est toujours pas résolue. Mais pourquoi cela remarche-t'il maintenant :?: :!: La seule chose tentée, avec le TECH2, avait été de remettre à "0" les DT...
par Marco77150
mer. janv. 23, 2019 6:48 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Hello tout le monde :) Le "cloc" du Neiman fonctionne parfaitement. YES ! Merci Aerogaz -- Lundi 21/01/19, j'ai tiré un câble électrique entre les bornes 87 et 30 du support du relais R8 vers l'habitacle avec, au bout, un interrupteur "pression" que j'ai collé (colle chaude) dans le compartiment fus...
par Marco77150
sam. janv. 19, 2019 10:24 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Samedi 22:15
Je viens de relancer pour la Énième fois le "Bordel" ... :geek:
Tout fonctionne étonnamment. Nickel: RAS !
On verra demain matin, dimanche, la suite des démarrages.
Bien le bonsoir aux supporters. Dès que possible, il y aura des chocolats pour les contributeurs !
Promis !!! Bye.
par Marco77150
sam. janv. 19, 2019 8:42 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Pour le neiman ne faisant plus de bruit.. Cela m'arrive quand la batterie est faiblarde ou vient juste d'être rechargee... Des que je roule un peu.. J'entends à nouveau le clock des electro-aimants qui bloquent la colonne de direction.. Bravo Aerogaz ! Effectivement, je viens de parcourir 10 km et,...
par Marco77150
sam. janv. 19, 2019 5:54 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

change ton relais! Bonjour Saababien, Merci pour ta réponse, mais quel relais ? Si c'est le R8, je l'ai testé et il fonctionne bien sur le banc avec une alim 12v extérieure. S'il ne reçoit pas de jus pour la bobine, il ne peut pas coller. Après l'avoir replacé en poste, j'ai mesuré avec le Voltmètr...
par Marco77150
sam. janv. 19, 2019 5:38 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Hello Aerogaz. Merci pour ta réponse. Pour le neiman ne faisant plus de bruit.. Cela m'arrive quand la batterie est faiblarde ou vient juste d'être rechargee... Des que je roule un peu.. J'entends à nouveau le clock des electro-aimants qui bloquent la colonne de direction.. Sauf que, c'est nouveau, ...
par Marco77150
sam. janv. 19, 2019 12:48 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Suite d'hier soir vendredi... J'ai repositionné le relais R8 et ai fait plusieurs cycles arrêt/verrouillage/déverrouillage/démarrage sans problème de lancement de démarreur cette fois-ci. Sauf qu'au moment de tout fermer, j'ai remarqué que le "Neiman" ne faisait plus de bruit ... A l'insertion de l...
par Marco77150
ven. janv. 18, 2019 7:36 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

:idea: Alors, fort de tout cela, ce vendredi à 19h20, je viens de positionner la clef sur ON et je suis allé dans le bloc fusible du compartiment moteur pour faire un bref contact, relais R8 enlevé, entre les broches 87 et 30 de ce relais pour envoyer le jus vers le démarreur ... Et, et, ... "Toto 9...
par Marco77150
ven. janv. 18, 2019 7:09 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Bonjour à tous et meilleurs vœux pour 2019 :D Pour ma part, c'est la "dèche" !!! Je suis toujours aussi "sec" ... J'ai reçu le TECH2 du Club lundi 14/01/19 et depuis me le suis UN PEU approprié. Je n'ai, par contre, aucun TIS2000 qui me permette de trouver ma 9-3 (9440) de 2006, V6, 250ch (B284L) ! ...
par Marco77150
dim. déc. 30, 2018 7:53 pm
Forum : mécanique
Sujet : Pas de lancement du démarreur après recharge batterie
Réponses : 75
Vues : 3802

Re: Pas de lancement du démarreur après recharge batterie

Marco77150 a écrit :
dim. déc. 30, 2018 7:47 pm
Sujet : Tech 2
egillon92 a écrit :
sam. déc. 29, 2018 8:57 pm
OK tu me dis, sinon en tant que membre du club il y a aussi celui du club
C'est sympa, merci.
Mais oui mais c'est bien sûr ! :idea: Je vais demander à Milou, d'autant que j'ai l'appli PRO pour envoyer les étiquettes Colissimo.
Merci et bon réveillon :D
par Marco77150
dim. déc. 30, 2018 7:47 pm
Forum : ATELIER MULTI-MODELES
Sujet : Tech II - topic unique Tech2
Réponses : 451
Vues : 38607

Re: Tech II - topic unique Tech2

egillon92 a écrit :
sam. déc. 29, 2018 8:57 pm
OK tu me dis, sinon en tant que membre du club il y a aussi celui du club
C'est sympa, merci.
Mais oui mais c'est bien sûr ! :idea: Je vais demander à Milou, d'autant que j'ai l'appli PRO pour envoyer les étiquettes Colissimo.
Merci et bon réveillon :D
par Marco77150
sam. déc. 29, 2018 8:28 pm
Forum : ATELIER MULTI-MODELES
Sujet : Tech II - topic unique Tech2
Réponses : 451
Vues : 38607

Re: Tech II - topic unique Tech2

C'est sympa, merci :) Seulement n'ayant plus de voiture opérationnelle et une tribu à la maison pour les vacances, je ne pourrai pas aller si loin demain. De plus, je dois évidemment emprunter l'objet (contre garantie bien sûr) car ma "Belle" ne veut pas bouger ... Te remerciant encore, je te tiendr...
par Marco77150
sam. déc. 29, 2018 4:35 pm
Forum : ATELIER MULTI-MODELES
Sujet : Tech II - topic unique Tech2
Réponses : 451
Vues : 38607

Re: Tech II - topic unique Tech2

Dans l'attente d'acheter un Tech2 quand je serai un peu revenu "en fonds", y-aurait’il SVP un joyeux membre actif vers le 77, 94 ou même 91 qui me prêterait son engin :lol: pour tenter d'élucider mon problème ? Voir le sujet qui me bloque : https://forum.saabsportclub.com/viewtopic.php?f=39&t=15843 ...

Aller sur la recherche avancée