La recherche a retourné 843 résultats

par domi81
dim. juil. 15, 2012 3:12 am
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

Vaut mieux 2 fois qu'une :D
par domi81
dim. juil. 15, 2012 3:09 am
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

<r><br/> Bonsoir ! <E>:hello:</E> Merci pour avoir répondu et entretenu ce post. Vous êtes des mecs biens !!! je suis parti en coup de vent pour finaliser une formation à 250 kms de chez moi et pas d'ordi de dispo . Deux mois que je ne suis pas venu sur le ssc pour faire ça:<IMG src="https://forum.s...
par domi81
dim. juil. 15, 2012 3:09 am
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

<r><br/> Bonsoir ! <E>:hello:</E> Merci pour avoir répondu et entretenu ce post. Vous êtes des mecs biens !!! je suis parti en coup de vent pour finaliser une formation à 250 kms de chez moi et pas d'ordi de dispo . Deux mois que je ne suis pas venu sur le ssc pour faire ça:<IMG src="https://forum.s...
par domi81
mer. juil. 11, 2012 11:47 am
Forum : Discussions Automobiles
Sujet : [SAAB] miniatures - modélisme - maquette
Réponses : 345
Vues : 63509

Re: [SAAB] miniatures - modélisme - maquette

<r>Bonjour à tous,<br/> <br/> J'ai rencontré il y a peu l'ami d'une copine qui construit des voitures au 1/43ème, entièrement à la main. C'est vraiment magnifique, les prix sont à la hauteur du résultat, et certainement justifiés par rapport à la qualité de l'oeuvre fini. Rien à voir avec les produc...
par domi81
ven. mai 11, 2012 1:00 am
Forum : mécanique
Sujet : Moteur bloqué
Réponses : 17
Vues : 1132

Re: Moteur bloqué

Et puis de la limaille qui bloque complètement un moteur en essayant de le faire tourner avec un bras de levier de 1 mètre sur la poulie Damper (vilbrequin), j'ai un doute... :pfff: :jap:
par domi81
ven. mai 11, 2012 12:55 am
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

<r><QUOTE><s>[quote]</s>je doute quand méme que les 4 injecteurs soient grippés/bouchés en méme temps .<br/> un controle du regulateur de pression ?<br/> et le capteur PMH est une bonne piste, sans lui, pas de signal aux injecteurs, donc pas d'essence . c'est pour ça que si tu "gave" ça marche.<e>[/...
par domi81
ven. mai 11, 2012 12:44 am
Forum : mécanique
Sujet : Moteur bloqué
Réponses : 17
Vues : 1132

Re: Moteur bloqué

... ou de la limaille d' arbre d'équilibrage ;)
J'aurais vu quelque chose en vidangeant, non....
par domi81
jeu. mai 10, 2012 1:38 am
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

<r>Je vais juste rajouter une traduction du Haynes concernant les injecteurs, si cela inspire quelqu'un, n'ayant jamais opérer la bête à cet endroit:<br/> <br/> RAIL D'ALIMENTATION ET INJECTEUR:<br/> <br/> Démontage: <br/> Nota: Si un injecteur défectueux est suspecté, avant de le changer, essayer d...
par domi81
jeu. mai 10, 2012 1:01 am
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

<r><QUOTE><s>[quote]</s>as tu fais le test du capteur de position vilo ???<br/> Voila comment je fais , je plante une petite aiguille dans le fil du signal , le vert /jaune de memoire ,Je monte un voltmetre entre cette aiguille et le noir ou la masse .Tu tournes uen roue avec une vitesse enclenchée ...
par domi81
mer. mai 09, 2012 10:20 pm
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

<r><QUOTE><s>[quote]</s>comme on viens de le conseiller en section 900,<br/> <br/> balance du start pilote et vois si ça tiens plus longtemps,<br/> si oui, c'est apparement un probleme d'alimentation essence. <e>[/quote]</e></QUOTE> C'est ce que je pense aussi, aucune fumée sans les bougies, et je s...
par domi81
mer. mai 09, 2012 9:23 pm
Forum : mécanique
Sujet : Moteur bloqué
Réponses : 17
Vues : 1132

Re: Moteur bloqué

<r><QUOTE><s>[quote]</s>la bobine n a aucun defaut ..elle a une tete tout a fait normal .<br/> As tu regardé si le repere de la distrib sont alignés .0 au volant moteur et les reperes sur les acc ..<br/> <br/> Il y a souvent des risques de bloquage au niveau des dents de la pompe a huile si un corps...
par domi81
mer. mai 09, 2012 9:15 pm
Forum : mécanique
Sujet : Moteur bloqué
Réponses : 17
Vues : 1132

Re: Moteur bloqué

<r><QUOTE><s>[quote]</s>Il n'y a pas d'arbre d'équilibrage sur ton modèle ?<e>[/quote]</e></QUOTE> <br/> Si, je pense, 2,3 T oblige, je ne l'ai vu qu'en dessin en éclaté sur la revue technique....<br/> <br/> Je n'arrive pas à enlever le carter d'huile, je n'ai pas les outils et je suis sur le trotto...
par domi81
mer. mai 09, 2012 8:58 pm
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

<r><QUOTE><s>[quote]</s>la pompe tu la changée compléte ou juste le moteur ?<br/> rien ne dit que l'essence arrive au injecteurs .<e>[/quote]</e></QUOTE> Merci de ta réponse rapide,<br/> <br/> Comme je l'ai dit plus haut, j'ai de l'essence qui arrive jusqu'au gros écrou qui se situe derrière la tubu...
par domi81
mer. mai 09, 2012 7:48 pm
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

<r>Salut à tous !! <E>:hello:</E> <br/> <br/> Bon, dernière nouvelle sur celle-ci:<br/> <br/> Après injection d'essence dans les cylindres en enlevant les bougies, le moteur part au quart de tour et s'arrete..... après <E>:whistle:</E> J'ai de l'essence jusqu'au gros écrou qui arrive a la rampe d'in...
par domi81
jeu. avr. 19, 2012 9:22 pm
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

Ou alors moi :lol:

Sais plus , pas grave ;)

:D Le temps qui passe entre deux messages..... ET TOUT LE RESTE;;;;; :whistle:
par domi81
jeu. avr. 19, 2012 9:04 pm
Forum : mécanique
Sujet : Moteur bloqué
Réponses : 17
Vues : 1132

Re: Moteur bloqué

<r>Bonsoir <E>:hello:</E> <br/> <br/> J'ai cru avoir posté, mais ....<br/> <br/> L'histoire. Ma femme prend la voiture avec un bruit, dit-elle, mais ne s'en inquiète pas pour autant, fait 9 bornes , cale à un rond-point et ne repart pas. Voiture tractée car pas d'autres possibilités (personne) et im...
par domi81
jeu. avr. 19, 2012 8:13 pm
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

<r>Bonsoir ! <E>:hello:</E> <br/> <br/> Bon, pour récapituler, je crois que j'ai confondu dans vos propos l'unité electronique située sous le siège (ECU) et le petit module amplificateur d'allumage situé sur l'aile avant gauche de la voiture comme si bien décrit plus haut avec la photo qui va bien. ...
par domi81
mar. avr. 17, 2012 12:49 pm
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

<r><QUOTE><s>[quote]</s>et bien pour mesurer la tension aux bornes des injecteurs , tu mets une pointe dans un des 2 fils et l autre a la masse ..<br/> Tu lances le démareur et regarde si cela bouge , change du zéro volt ..<br/> Si il y a une tension , l injection est bien commandé .Apres il te rest...
par domi81
ven. avr. 13, 2012 1:17 pm
Forum : mécanique
Sujet : Ne démarre pas
Réponses : 80
Vues : 4076

Re: Ne démarre pas

<r>Bonjour à tous <E>:hello:</E> Et mes excuses pour ma réponse tardive.... <E>:(</E> <br/> <br/> Bon, j'ai démonté l'unité électronique sous le siège, qui semble neuve que s'en est désespérant, mais bon, vis cachetée, le seul moyen de vérifier et de la changer. <br/> <br/> - Gnomonien, désolé... Si...
par domi81
ven. avr. 13, 2012 12:20 pm
Forum : châssis
Sujet : Direction assistée
Réponses : 19
Vues : 1082

Re: Direction assistée

<r>Bonjour <E>:hello:</E> <br/> <br/> Petit up <E>:hello:</E> Merci à tous pour vos conseils. J'ai changé le liquide d'assistance, nettoyé et lubrifié le cardan de la crémaillère. Ca va beaucoup mieux, surtout avec le temps qui s'est réchauffé.. Je penserai pourtant à une coupelle ou joint, car à l'...

Aller sur la recherche avancée