1 utilisateur anonyme et 26 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pb sur le site ?

n°90340
saabastien
Posté le 11-03-2009 à 18:56:49  
profilanswer
 

bonjour,
 
il y aurait il des pb sur le site, je ne vois pas les derniers messages des discussions sur le forum ?

n°90341
saabastien
Posté le 11-03-2009 à 18:59:41  
profilanswer
 

oupss..autant pour moi, cela venait de mon PC :sarcastic:  
 
bonne journée

n°90935
toto435
Posté le 14-03-2014 à 20:29:33  
profilanswer
 

Je remonte ce sujet car j'ai un petit soucis. Le chargement du site pédale dans la choucroute chez moi : "En attente de dl.dropboxusercontent.com"

 

Du coup, le chargement ne finit pas et je ne sais plus utiliser le "marteau" pour mettre tous les nouveaux messages comme lus...

 

Suis-je seul ?
N'y aurait-il pas un lien avec la bannière de la boutique qui ne s'affiche plus chez moi ?


Message édité par toto435 le 14-03-2014 à 20:33:21
n°90936
toto435
Posté le 16-03-2014 à 15:37:42  
profilanswer
 

Soucis disparu depuis 1h environ ;)

n°90953
wise901
Back to Saab !
Posté le 09-05-2014 à 21:30:37  
profilanswer
 

Essai . N'arrive plus à poster qu'en réponse et édition simple via Ipad sur google chrome .

 

Autrement ....message " mot de passe incorrect " en validant le message .

 

Vas comprendre !?

 

D'autant que ça fonctionne normalement via Safari ....


Message édité par wise901 le 09-05-2014 à 22:05:06

---------------
Saab 900 T16 Cab BVA 1988
n°90954
egillon92
SAVE SAAB, LOVE SAAB
Profil : Modérateur
Posté le 09-05-2014 à 23:10:59  
profilanswer
 

Essaye de vider le cache de ton navigateur.
Je te dirais bien aussi de changer de fruit et d'arrêter les pommes mais ce serait partisan  :whistle:


---------------
9.5 SC 08 2.0t Biopo, 900S Cab 92, 9000 Aéro 95 bleue le mans, 900 flat nose T8 bico 84, bientôt : 9.5 NG 11 2.0T Biopo Aéro
n°90955
wise901
Back to Saab !
Posté le 10-05-2014 à 09:24:13  
profilanswer
 

Problème réglé ....ça venait de Chrome ;) Il n'avait pas enregistré le mdp .....et je devait donc le retaper à chaque fois avant de valider un message ....voilà pourquoi ce message d'erreur  :sarcastic:


Message édité par wise901 le 10-05-2014 à 09:25:47

---------------
Saab 900 T16 Cab BVA 1988
n°90963
taztoy06
Posté le 26-06-2014 à 19:03:04  
profilanswer
 

Petit soucis : je n'ai plus accès à la section des membres cotisants, pourtant, j'ai bien ma carte 2014  :(

n°90964
egillon92
SAVE SAAB, LOVE SAAB
Profil : Modérateur
Posté le 26-06-2014 à 20:35:04  
profilanswer
 

Tu es sûr d'être connecté ?
Essaye de vider le cache de ton navigateur et de tester avec un autre navigateur, les tests classiques ;)


---------------
9.5 SC 08 2.0t Biopo, 900S Cab 92, 9000 Aéro 95 bleue le mans, 900 flat nose T8 bico 84, bientôt : 9.5 NG 11 2.0T Biopo Aéro
n°90965
taztoy06
Posté le 27-06-2014 à 09:27:11  
profilanswer
 

C'est le PC de la maison qui a du déconner hier soir, ça marche depuis le boulot. Ce soir, je vérifie  :)  
 
 
Merki  ;)

n°90966
egillon92
SAVE SAAB, LOVE SAAB
Profil : Modérateur
Posté le 27-06-2014 à 09:32:07  
profilanswer
 

taztoy06 a écrit :

C'est le PC de la maison qui a du déconner hier soir, ça marche depuis le boulot. Ce soir, je vérifie  :)  
 
 
Merki  ;)


 :jap:


---------------
9.5 SC 08 2.0t Biopo, 900S Cab 92, 9000 Aéro 95 bleue le mans, 900 flat nose T8 bico 84, bientôt : 9.5 NG 11 2.0T Biopo Aéro
n°91056
maxime-du6​8
Posté le 07-04-2015 à 18:46:29  
profilanswer
 

bonsoir jai un petit soucis je ne trouve pas ou dans mon profil je peut rajouter ma saab merci

n°91057
egillon92
SAVE SAAB, LOVE SAAB
Profil : Modérateur
Posté le 07-04-2015 à 21:02:56  
profilanswer
 

maxime-du68 a écrit :

bonsoir jai un petit soucis je ne trouve pas ou dans mon profil je peut rajouter ma saab merci


 :hello:  
Dans ton profil, tu clique sur "Informations relatives au forum"
 


---------------
9.5 SC 08 2.0t Biopo, 900S Cab 92, 9000 Aéro 95 bleue le mans, 900 flat nose T8 bico 84, bientôt : 9.5 NG 11 2.0T Biopo Aéro
n°91058
maxime-du6​8
Posté le 08-04-2015 à 17:57:06  
profilanswer
 

merci

n°91143
toto435
Posté le 25-03-2016 à 17:39:29  
profilanswer
 

Hello,

 

Je note que le site semble ne pas finir de charger les pages.
Firefox tourne en permanence comme pour charger un dernier élément qui n'arrive pas...

 

Et du coup, je ne sais pas utiliser le marteau pour mettre tous les sujets comme anciens  [:citronvert:2]

 

Je suis le seul ?


Message édité par toto435 le 25-03-2016 à 17:41:44
n°91144
Milou_info
Profil : Administrateur - Secrétaire du SaabSportClub
Posté le 25-03-2016 à 17:42:24  
profilanswer
 

Pas de soucis de ce côté. Quitte Firefox, vide le cache. Pas de soucis sur des autres sites ?


---------------
Moi, j'm'en fous, j'suis con...
 
SaabSportClub
n°91145
toto435
Posté le 25-03-2016 à 18:01:11  
profilanswer
 

:ange:

 

C'est réglé... Mon firefox déconnait probablement...
Sorry ;)


Message édité par toto435 le 25-03-2016 à 18:01:49
n°91196
mister jac​k
Posté le 01-09-2017 à 21:38:20  
profilanswer
 

Bonjour,
 
Impossible pour moi d'accéder au wiki... c'est moi ou j'ai loupé un truc ?
 
Merci ;)

n°91197
gfm
Posté le 02-09-2017 à 10:16:25  
profilanswer
 

Bonjour,
 
Depuis hier, les images du sites (icônes ou images des modèles) ne s'affichent pas toutes. J'ai vidé mon cache de firefox mais pas de changement.
Le soucis est-il connu ou cela vient-il de mon navigateur ?
 
Merci


---------------
min vackra svenska : http://forum.saabsportclub.com/saa [...] 8915_1.htm
n°91198
egillon92
SAVE SAAB, LOVE SAAB
Profil : Modérateur
Posté le 02-09-2017 à 12:46:16  
profilanswer
 

Bonjour,
 
Nous rencontrons un certain nombre de soucis ces derniers temps avec notre hébergeur.
Nous vous tiendrons au courant.
Désolé pour la gêne occasionné.
 


---------------
9.5 SC 08 2.0t Biopo, 900S Cab 92, 9000 Aéro 95 bleue le mans, 900 flat nose T8 bico 84, bientôt : 9.5 NG 11 2.0T Biopo Aéro
n°91199
gfm
Posté le 03-09-2017 à 11:12:46  
profilanswer
 

egillon92 a écrit :

Bonjour,
 
Nous rencontrons un certain nombre de soucis ces derniers temps avec notre hébergeur.
Nous vous tiendrons au courant.
Désolé pour la gêne occasionné.
 


 
Oh, il n'y a pas de soucis de navigation et le contenu semble dans son intégralité mais c'est l'affichage qui est incomplet (des icônes manquantes principalement) et je me demandais si cela venait de moi !
 
 :jap:


---------------
min vackra svenska : http://forum.saabsportclub.com/saa [...] 8915_1.htm
n°91200
CaroAero
Posté le 04-09-2017 à 15:35:28  
profilanswer
 

La gêne d'occasion n'est pas neuve a priori. Juste au moment où j'avais un peu de temps pour reprendre ma lecture  
:(
 
en plus, l'historique semblait bien sympa et bien complet


---------------
Du SP98 pour V6 et particulièrement 9.3 SH Aero Anniversary

Aller à :
Ajouter une réponse